Vulnerability   
Search   
    Search 219043 CVE descriptions
and 99761 test descriptions,
access 10,000+ cross references.
Tests   CVE   All  

CVE ID:CVE-2015-0391
Description:Unspecified vulnerability in Oracle MySQL Server 5.5.38 and earlier, and 5.6.19 and earlier, allows remote authenticated users to affect availability via vectors related to DDL.
Test IDs: 1.3.6.1.4.1.25623.1.0.805135   1.3.6.1.4.1.25623.1.0.123189   1.3.6.1.4.1.25623.1.0.123025   1.3.6.1.4.1.25623.1.0.850760   1.3.6.1.4.1.25623.1.0.808142   1.3.6.1.4.1.25623.1.1.4.2015.0620.1  
Cross References: Common Vulnerability Exposure (CVE) ID: CVE-2015-0391
BugTraq ID: 72205
http://www.securityfocus.com/bid/72205
https://security.gentoo.org/glsa/201504-05
RedHat Security Advisories: RHSA-2015:0116
http://rhn.redhat.com/errata/RHSA-2015-0116.html
RedHat Security Advisories: RHSA-2015:0117
http://rhn.redhat.com/errata/RHSA-2015-0117.html
RedHat Security Advisories: RHSA-2015:0118
http://rhn.redhat.com/errata/RHSA-2015-0118.html
RedHat Security Advisories: RHSA-2015:1628
http://rhn.redhat.com/errata/RHSA-2015-1628.html
http://www.securitytracker.com/id/1031581
http://secunia.com/advisories/62728
http://secunia.com/advisories/62730
http://secunia.com/advisories/62732
SuSE Security Announcement: SUSE-SU-2015:0743 (Google Search)
http://lists.opensuse.org/opensuse-security-announce/2015-04/msg00016.html
XForce ISS Database: oracle-cpujan2015-cve20150391(100186)
https://exchange.xforce.ibmcloud.com/vulnerabilities/100186




© 1998-2021 E-Soft Inc. All rights reserved.