Categoría: Privilege escalation

Buscar una vulnerabilidad:

ID # Riesgo Título de la Prueba
1.3.6.1.4.1.25623.1.0.901052AltoSun VirtualBox 'VBoxNetAdpCtl' Privilege Escalation Vulnerability
1.3.6.1.4.1.25623.1.0.900868AltoChangetrack Local Privilege Escalation Vulnerability
1.3.6.1.4.1.25623.1.0.900639MedioOpenSC < 0.11.8 Incorrect RSA Keys Generation Vulnerability
1.3.6.1.4.1.25623.1.0.900523AltoZiproxy Security Bypass Vulnerability
1.3.6.1.4.1.25623.1.0.900429AltoHP Linux Imaging and Printing System Security Bypass Vulnerability
1.3.6.1.4.1.25623.1.0.900424AltoTOR Privilege Escalation Vulnerability (Linux)
1.3.6.1.4.1.25623.1.0.900423AltoTOR Privilege Escalation Vulnerability (Windows)
1.3.6.1.4.1.25623.1.0.900375AltoPrivilege Escalation Vulnerability in SLURM
1.3.6.1.4.1.25623.1.0.900205AltoTrend Micro Web Management Authentication Bypass Vulnerability
1.3.6.1.4.1.25623.1.0.900114AltoESET Smart Security easdrv.sys Local Privilege Escalation Vulnerability
1.3.6.1.4.1.25623.1.0.817608AltoAdobe Dreamweaver Privilege Escalation Vulnerability (APSB20-55) - Mac OS X
1.3.6.1.4.1.25623.1.0.817607AltoAdobe Dreamweaver Privilege Escalation Vulnerability (APSB20-55) - Windows
1.3.6.1.4.1.25623.1.0.815424AltoLibreOffice Hyperlink Document Privilege Escalation Vulnerability - Mac OS X
1.3.6.1.4.1.25623.1.0.815421AltoLibreOffice Hyperlink Document Privilege Escalation Vulnerability - Windows
1.3.6.1.4.1.25623.1.0.815250AltoAdobe Dreamweaver Privilege Escalation Vulnerability(APSB19-40)-Windows
1.3.6.1.4.1.25623.1.0.815079MedioMicrosoft Azure AD Connect Elevation of Privilege Vulnerability - Windows
1.3.6.1.4.1.25623.1.0.814404AltoOracle Java SE Privilege Escalation Vulnerability-02 (oct2018-4428296) Linux
1.3.6.1.4.1.25623.1.0.814403AltoOracle Java SE Privilege Escalation Vulnerability (oct2018-4428296)-Linux
1.3.6.1.4.1.25623.1.0.814329AltoOracle VirtualBox Guest-to-Host Escape E1000 Privilege Escalation Vulnerability (Linux)
1.3.6.1.4.1.25623.1.0.814328AltoOracle VirtualBox Guest-to-Host Escape E1000 Privilege Escalation Vulnerability (Mac OS X)
1.3.6.1.4.1.25623.1.0.814327AltoOracle VirtualBox Guest-to-Host Escape E1000 Privilege Escalation Vulnerability (Windows)
1.3.6.1.4.1.25623.1.0.814315AltoAdobe FrameMaker Privilege Escalation Vulnerability (Windows)
1.3.6.1.4.1.25623.1.0.814313Alto Adobe TCS Privilege Escalation Vulnerability (Windows)
1.3.6.1.4.1.25623.1.0.814309MedioNorton Utilities DLL Preloading Vulnerability (SYMSA1459) - Windows
1.3.6.1.4.1.25623.1.0.814306AltoMagniComp SysInfo Privilege Escalation Vulnerability (Linux)
1.3.6.1.4.1.25623.1.0.814098AltoOracle Java SE Privilege Escalation Vulnerability-02 (oct2018-4428296) Windows
1.3.6.1.4.1.25623.1.0.814097AltoOracle Java SE Privilege Escalation Vulnerability (oct2018-4428296)-Windows
1.3.6.1.4.1.25623.1.0.808109AltoVMware Workstation Privilege Escalation Vulnerability (Jun 2016) - Windows
1.3.6.1.4.1.25623.1.0.803320MedioMcAfee VirusScan Enterprise Privilege Escalation Vulnerability (Windows)
1.3.6.1.4.1.25623.1.0.803188AltoNETGEAR WNR1000 'Image' Request Authentication Bypass Vulnerability
1.3.6.1.4.1.25623.1.0.802517AltoMozilla Products Privilege Escalation Vulnerabily (Windows)
1.3.6.1.4.1.25623.1.0.802513AltoMozilla Products 'NoWaiverWrapper' Privilege Escalation Vulnerability (Mac OS X)
1.3.6.1.4.1.25623.1.0.802512AltoMozilla Products Privilege Escalation Vulnerabily (MAC OS X)
1.3.6.1.4.1.25623.1.0.802509AltoMozilla Products 'NoWaiverWrapper' Privilege Escalation Vulnerability (Windows)
1.3.6.1.4.1.25623.1.0.801582AltoOracle VM VirtualBox Extensions Local Privilege Escalation Vulnerability - Linux
1.3.6.1.4.1.25623.1.0.801578AltoOracle VM VirtualBox Extensions Local Privilege Escalation Vulnerability - Windows
1.3.6.1.4.1.25623.1.0.801143AltoVMware Products Guest Privilege Escalation Vulnerability - Nov09 (Linux)
1.3.6.1.4.1.25623.1.0.801142AltoVMware Products Guest Privilege Escalation Vulnerability - Nov09 (Windows)
1.3.6.1.4.1.25623.1.0.801080AltoPanda Products 'CVE-2009-4215' Privilege Escalation Vulnerability
1.3.6.1.4.1.25623.1.0.801055MedioDovecot 'base_dir' Insecure Permissions Security Bypass Vulnerability
1.3.6.1.4.1.25623.1.0.800979AltoKaspersky Products Privilege Escalation Vulnerability
1.3.6.1.4.1.25623.1.0.800862MedioMicrosoft Windows Kernel win32k.sys Privilege Escalation Vulnerability
1.3.6.1.4.1.25623.1.0.800860AltoMozilla Firefox Chrome Privilege Escalation Vulnerability Aug-09 (Linux)
1.3.6.1.4.1.25623.1.0.800859AltoMozilla Firefox Chrome Privilege Escalation Vulnerability Aug-09 (Windows)
1.3.6.1.4.1.25623.1.0.800730MedioBournal Privilege Escalation Vulnerability
1.3.6.1.4.1.25623.1.0.800720AltoArcaVir AntiVirus Products Privilege Escalation Vulnerability
1.3.6.1.4.1.25623.1.0.800565AltodotProject Privilege Escalation Vulnerability
1.3.6.1.4.1.25623.1.0.800560AltoAdobe Flash Media Server Privilege Escalation Vulnerability
1.3.6.1.4.1.25623.1.0.800370MedioOpenSC < 0.11.7 Security Bypass Vulnerability
1.3.6.1.4.1.25623.1.0.800292AltoMaildrop Privilege Escalation Vulnerability
1.3.6.1.4.1.25623.1.0.800164MedioIntel Desktop Boards SMM Local Privilege Escalation Vulnerability (INTEL-SA-00022) - Linux
1.3.6.1.4.1.25623.1.0.800159AltoSouth River Technologies WebDrive Local Privilege Escalation Vulnerability
1.3.6.1.4.1.25623.1.0.800030AltoDovecot ACL Plugin Security Bypass Vulnerabilities
1.3.6.1.4.1.25623.1.0.800006AltoVMware Product(s) Local Privilege Escalation Vulnerability
1.3.6.1.4.1.25623.1.0.800005MedioVMware Tools Local Privilege Escalation Vulnerability (Linux)
1.3.6.1.4.1.25623.1.0.800004MedioVMware Tools Local Privilege Escalation Vulnerability (Windows)
1.3.6.1.4.1.25623.1.0.150738AltoSamba 3.4.0 <= 3.6.4 Elevate Privileges Vulnerability (CVE-2012-2111)
1.3.6.1.4.1.25623.1.0.150724AltoSamba 3.0.23d <= 3.0.25pre2 User Privilege Elevation Vulnerability (CVE-2007-2444)
1.3.6.1.4.1.25623.1.0.146389AltoCheck MK Agent < 1.6.0p17 Privilege Escalation Vulnerability
1.3.6.1.4.1.25623.1.0.145041MedioSympa < 6.2.60 SOAP API Vulnerability
1.3.6.1.4.1.25623.1.0.143343AltoXerox AltaLink Printers < 101.008.089.22600 Privilege Escalation Vulnerability
1.3.6.1.4.1.25623.1.0.140120MedioDocker < 1.12.6 Local Privilege Escalation Vulnerability
1.3.6.1.4.1.25623.1.0.118238AltoZoom Client < 5.2.0 Privilege Escalation Vulnerability - Mac OS X
1.3.6.1.4.1.25623.1.0.118237MedioZoom Client < 5.4.0 Privilege Escalation Vulnerability - Windows
1.3.6.1.4.1.25623.1.0.118236MedioZoom Client < 5.3.2 Privilege Escalation Vulnerability - Windows
1.3.6.1.4.1.25623.1.0.118221AltoTenable Nessus Agent < 8.3.1 Multiple Vulnerabilities (TNS-2021-15)
1.3.6.1.4.1.25623.1.0.118126AltoTenable Nessus Agent < 8.3.0 Privilege Escalation Vulnerability (TNS-2021-13)
1.3.6.1.4.1.25623.1.0.117714AltoZoom Client < 5.0.4 Privilege Escalation Vulnerability (ZSB-20002) - Windows
1.3.6.1.4.1.25623.1.0.117697AltoElastic Elasticsearch Privilege Escalation Vulnerability (ESA-2021-25)
1.3.6.1.4.1.25623.1.0.117696MedioOpenSSH 6.2 <= 8.7 Privilege Escalation Vulnerability
1.3.6.1.4.1.25623.1.0.117227AltoTeamSpeak 3 Server < 3.13.3 Privilege Escalation Vulnerability
1.3.6.1.4.1.25623.1.0.113780AltoSympa <= 6.2.59 Privilege Escalation Vulnerability
1.3.6.1.4.1.25623.1.0.113779AltoSympa < 6.2.56 Privilege Escalation Vulnerability
1.3.6.1.4.1.25623.1.0.113702MedioIcinga 2 < 2.12.0-rc1 Privilege Escalation Vulnerability
1.3.6.1.4.1.25623.1.0.113287AltoSamba >= 4.0.0, <= 4.5.2 Multiple Privilege Escalation Vulnerabilities
1.3.6.1.4.1.25623.1.0.113038MedioRancher < 2.2.4 Multiple Vulnerabilities
1.3.6.1.4.1.25623.1.0.112992MedioDocker < 1.11.2 Privilege Escalation Vulnerability
1.3.6.1.4.1.25623.1.0.112988MedioDocker 1.3.x < 1.3.2 Container Escalation Vulnerability
1.3.6.1.4.1.25623.1.0.112987AltoDocker < 1.3.2 Privilege Escalation Vulnerability
1.3.6.1.4.1.25623.1.0.112510MedioDovecot 1.1.0 - 2.2.36 and 2.3.0 - 2.3.4 Authentication Bypass Vulnerability
1.3.6.1.4.1.25623.1.0.10998MedioShiva LanRover Blank Password
1.3.6.1.4.1.25623.1.0.10962AltoCabletron Web View Administrative Access (HTTP)
1.3.6.1.4.1.25623.1.0.108523AltoTeamSpeak 3 Server < 3.5.1 Permission Checks Bypass Vulnerability
1.3.6.1.4.1.25623.1.0.107338AltoDocker for Windows Privilege Escalation Vulnerability
1.3.6.1.4.1.25623.1.0.107093AltoPanda Global Protection - Privilege Escalation June 2016 (Windows)
1.3.6.1.4.1.25623.1.0.107092AltoPrivilege Escalation in Panda Internet Security 2014 CVE-2014-3450 (Windows)
1.3.6.1.4.1.25623.1.0.107091AltoPrivilege Escalation in Panda Gold Protection 2014 CVE-2014-3450 (Windows)
1.3.6.1.4.1.25623.1.0.107090AltoPanda Internet Security - Privilege Escalation June 2016 (Windows)
1.3.6.1.4.1.25623.1.0.107089AltoPrivilege Escalation in Panda Antivirus Pro 2014 CVE-2014-3450 (Windows)
1.3.6.1.4.1.25623.1.0.107088AltoPanda Antivirus Pro - Privilege Escalation June 2016 (Windows)
1.3.6.1.4.1.25623.1.0.107087AltoPrivilege Escalation in Panda Gold Protection 2014 CVE-2014-3450 (Windows)
1.3.6.1.4.1.25623.1.0.107085AltoPanda Small Business Protection - Privilege Escalation June 2016 (Windows)
1.3.6.1.4.1.25623.1.0.106889AltoEMC Isilon OneFS Privilege Escalation Vulnerability
1.3.6.1.4.1.25623.1.0.106701MedioEMC Isilon OneFS Path Traversal Vulnerability
1.3.6.1.4.1.25623.1.0.106699AltoTenable Nessus Privilege Escalation Vulnerability
1.3.6.1.4.1.25623.1.0.106554AltoEMC Isilon OneFS Privilege Escalation Vulnerability
1.3.6.1.4.1.25623.1.0.103738AltoMultiple Brickcom Devices Authentication Bypass Vulnerability
1.3.6.1.4.1.25623.1.0.100490AltoIpswitch IMail Server Multiple Local Privilege Escalation Vulnerabilities




© 1998-2022 E-Soft Inc. Todos los derechos reservados.