Categoría: Databases

Buscar una vulnerabilidad:

ID # Riesgo Título de la Prueba
1.3.6.1.4.1.25623.1.0.902799OtroDatabase Open Access Vulnerability
1.3.6.1.4.1.25623.1.0.902489AltoIBM Db2 'DT_RPATH' Insecure Library Loading Code Execution Vulnerabilities
1.3.6.1.4.1.25623.1.0.902175MedioIBM Db2 REPEAT Buffer Overflow and TLS Renegotiation Vulnerabilities (Windows)
1.3.6.1.4.1.25623.1.0.902174MedioIBM Db2 REPEAT Buffer Overflow and TLS Renegotiation Vulnerabilities (Linux)
1.3.6.1.4.1.25623.1.0.902043MedioOracle Database 'XML DB component' Unspecified vulnerability
1.3.6.1.4.1.25623.1.0.901156MedioIBM Db2 Multiple Security Bypass Vulnerabilities
1.3.6.1.4.1.25623.1.0.901093AltoMySQL Server Buffer Overflow Vulnerability (Linux)
1.3.6.1.4.1.25623.1.0.901083AltoIBM Db2 UDB Multiple Unspecified Vulnerabilities (Linux)
1.3.6.1.4.1.25623.1.0.901082AltoIBM Db2 UDB Multiple Unspecified Vulnerabilities (Windows)
1.3.6.1.4.1.25623.1.0.901081MedioIBM Db2 db2pd Denial Of Service Vulnerability (Linux)
1.3.6.1.4.1.25623.1.0.901080MedioIBM Db2 db2pd Denial Of Service Vulnerability (Windows)
1.3.6.1.4.1.25623.1.0.901079AltoIBM Db2 Self Tuning Memory Manager (STMM) DOS Vulnerability (Linux)
1.3.6.1.4.1.25623.1.0.901078AltoIBM Db2 Self Tuning Memory Manager (STMM) DOS Vulnerability (Windows)
1.3.6.1.4.1.25623.1.0.901077AltoIBM Db2 Client Interfaces component Unspecified Vulnerabilities (Linux)
1.3.6.1.4.1.25623.1.0.901076AltoIBM Db2 Client Interfaces component Unspecified Vulnerabilities (Windows)
1.3.6.1.4.1.25623.1.0.901075AltoIBM Db2 Multiple Unspecified Vulnerabilities (Linux)
1.3.6.1.4.1.25623.1.0.901074AltoIBM Db2 Multiple Unspecified Vulnerabilities (Windows)
1.3.6.1.4.1.25623.1.0.900679AltoIBM Db2 Multiple Vulnerabilities (Linux)
1.3.6.1.4.1.25623.1.0.900678MedioIBM Db2 Multiple Vulnerabilities (Linux)
1.3.6.1.4.1.25623.1.0.900677AltoIBM Db2 Multiple Vulnerabilities (Windows)
1.3.6.1.4.1.25623.1.0.900673MedioIBM Db2 Multiple Vulnerabilities (Windows)
1.3.6.1.4.1.25623.1.0.900216AltoIBM Db2 Universal Database Multiple Vulnerabilities - Sept08 (Linux)
1.3.6.1.4.1.25623.1.0.900215AltoIBM Db2 Universal Database Multiple Vulnerabilities - Sept08 (Windows)
1.3.6.1.4.1.25623.1.0.814263AltoOracle Mysql Security Update (cpuoct2018 - 04) - Linux
1.3.6.1.4.1.25623.1.0.814262AltoOracle Mysql Security Update (cpuoct2018 - 04) - Windows
1.3.6.1.4.1.25623.1.0.814261AltoOracle Mysql Security Update (cpuoct2018 - 03) - Linux
1.3.6.1.4.1.25623.1.0.814260AltoOracle Mysql Security Update (cpuoct2018 - 03) - Windows
1.3.6.1.4.1.25623.1.0.814259AltoOracle Mysql Security Update (cpuoct2018 - 02) - Linux
1.3.6.1.4.1.25623.1.0.814258AltoOracle Mysql Security Update (cpuoct2018 - 02) - Windows
1.3.6.1.4.1.25623.1.0.814257AltoOracle Mysql Security Update (cpuoct2018 - 01) - Linux
1.3.6.1.4.1.25623.1.0.814256AltoOracle Mysql Security Update (cpuoct2018 - 01) - Windows
1.3.6.1.4.1.25623.1.0.814222AltoPostgreSQL 'Interactive Installer' Arbitrary Code Execution Vulnerability - Linux
1.3.6.1.4.1.25623.1.0.814221AltoPostgreSQL 'Interactive Installer' Arbitrary Code Execution Vulnerability - Windows
1.3.6.1.4.1.25623.1.0.814143AltoOracle Database Server 'Rapid Home Provisioning' Component Unspecified Vulnerability
1.3.6.1.4.1.25623.1.0.814142AltoOracle Database Server 'Oracle Text' Component Unspecified Vulnerability
1.3.6.1.4.1.25623.1.0.814141AltoOracle Database Server 'Java VM' Component Unspecified Vulnerability
1.3.6.1.4.1.25623.1.0.814022AltoRedis LUA Multiple Vulnerabilities-Sep 2018 (Linux)
1.3.6.1.4.1.25623.1.0.813823AltoOracle Database Server 'Java VM' Component Unspecified Vulnerability
1.3.6.1.4.1.25623.1.0.813754AltoPostgreSQL Multiple Vulnerabilities (Aug 2018) - Linux
1.3.6.1.4.1.25623.1.0.813753AltoPostgreSQL Multiple Vulnerabilities (Aug 2018) - Windows
1.3.6.1.4.1.25623.1.0.813752AltoPostgreSQL 'libpq' Security Bypass Vulnerability (Aug 2018) - Linux
1.3.6.1.4.1.25623.1.0.813751AltoPostgreSQL 'libpq' Security Bypass Vulnerability (Aug 2018) - Windows
1.3.6.1.4.1.25623.1.0.813715AltoOracle MySQL Security Update (cpujul2018 - 06) - Linux
1.3.6.1.4.1.25623.1.0.813714AltoOracle MySQL Security Update (cpujul2018 - 06) - Windows
1.3.6.1.4.1.25623.1.0.813713AltoOracle MySQL Security Update (cpujul2018 - 05) - Linux
1.3.6.1.4.1.25623.1.0.813712AltoOracle MySQL Security Update (cpujul2018 - 05) - Windows
1.3.6.1.4.1.25623.1.0.813711MedioOracle MySQL Security Update (cpujul2018 - 04) - Linux
1.3.6.1.4.1.25623.1.0.813710MedioOracle MySQL Security Update (cpujul2018 - 04) - Windows
1.3.6.1.4.1.25623.1.0.813709MedioOracle MySQL Security Update (cpujul2018 - 03) - Linux
1.3.6.1.4.1.25623.1.0.813708MedioOracle MySQL Security Update (cpujul2018 - 03) - Windows
1.3.6.1.4.1.25623.1.0.813707MedioOracle MySQL Security Update (cpujul2018 - 02) - Linux
1.3.6.1.4.1.25623.1.0.813706MedioOracle MySQL Security Update (cpujul2018 - 02) - Windows
1.3.6.1.4.1.25623.1.0.813705MedioOracle MySQL Security Update (cpujul2018 - 01) - Linux
1.3.6.1.4.1.25623.1.0.813704MedioOracle MySQL Security Update (cpujul2018 - 01) - Windows
1.3.6.1.4.1.25623.1.0.813693MedioOracle Database Server 'Java VM' Component Unspecified Vulnerability
1.3.6.1.4.1.25623.1.0.813692MedioOracle Database Server 'Core RDBMS' Component Unspecified Vulnerability
1.3.6.1.4.1.25623.1.0.813691AltoOracle Database Server 'Oracle Spatial' Component Unspecified Vulnerability
1.3.6.1.4.1.25623.1.0.813440MedioRedis 'xgroupCommand' function DoS Vulnerability
1.3.6.1.4.1.25623.1.0.813439MedioRedis Buffer Overflow Vulnerability
1.3.6.1.4.1.25623.1.0.813438AltoRedis Integer Overflow and Stack-Based Buffer Overflow Vulnerabilities
1.3.6.1.4.1.25623.1.0.813149MedioOracle Mysql Security Updates (apr2018-3678067) 04 - Linux
1.3.6.1.4.1.25623.1.0.813148MedioOracle Mysql Security Updates (apr2018-3678067) 04 - Windows
1.3.6.1.4.1.25623.1.0.813147AltoOracle Mysql Security Updates (apr2018-3678067) 03 - Linux
1.3.6.1.4.1.25623.1.0.813146AltoOracle Mysql Security Updates (apr2018-3678067) 03 - Windows
1.3.6.1.4.1.25623.1.0.813145AltoOracle Mysql Security Updates (apr2018-3678067) 02 - Linux
1.3.6.1.4.1.25623.1.0.813144AltoOracle Mysql Security Updates (apr2018-3678067) 02 - Windows
1.3.6.1.4.1.25623.1.0.813143MedioOracle Mysql Security Updates (apr2018-3678067) 01 - Linux
1.3.6.1.4.1.25623.1.0.813142MedioOracle Mysql Security Updates (apr2018-3678067) 01 - Windows
1.3.6.1.4.1.25623.1.0.813010AltoPostgreSQL RCE Vulnerability (Feb 2018) - Linux
1.3.6.1.4.1.25623.1.0.813009AltoPostgreSQL RCE Vulnerability (Feb 2018) - Windows
1.3.6.1.4.1.25623.1.0.813007MedioOracle Database Server Core RDBMS Component Unspecified Vulnerability -02 Mar18
1.3.6.1.4.1.25623.1.0.813006BajoOracle Database Server Core RDBMS Component Unspecified Vulnerability -01 Mar18
1.3.6.1.4.1.25623.1.0.813005BajoOracle Database Server Oracle Universal Installer Component Unspecified Vulnerability
1.3.6.1.4.1.25623.1.0.813004AltoOracle Database Server Core RDBMS Component Multiple Unspecified Vulnerabilities
1.3.6.1.4.1.25623.1.0.813003MedioOracle Database Server Database Vault Component Unspecified Vulnerability
1.3.6.1.4.1.25623.1.0.813002AltoOracle Database Server XML Developer Kit Component Unspecified Vulnerability
1.3.6.1.4.1.25623.1.0.813001MedioOracle Database Server Multiple Unspecified Vulnerabilities-04 March18
1.3.6.1.4.1.25623.1.0.813000AltoOracle Database Server Content Management Component Unspecified Vulnerability-01
1.3.6.1.4.1.25623.1.0.812957MedioPostgreSQL Information Disclosure Vulnerability-01 Feb18 - Linux
1.3.6.1.4.1.25623.1.0.812956MedioPostgreSQL Information Disclosure Vulnerability-01 Feb18 - Windows
1.3.6.1.4.1.25623.1.0.812955MedioPostgreSQL Information Disclosure Vulnerability (Feb 2018) - Linux
1.3.6.1.4.1.25623.1.0.812954MedioPostgreSQL Information Disclosure Vulnerability (Feb 2018) - Windows
1.3.6.1.4.1.25623.1.0.812799MedioOracle Database Server EMCTL Component Unspecified Vulnerability-02
1.3.6.1.4.1.25623.1.0.812798AltoOracle Database Server EMCTL Component Unspecified Vulnerability-01
1.3.6.1.4.1.25623.1.0.812797AltoOracle Database Server Multiple Unspecified Vulnerabilities-03 March18
1.3.6.1.4.1.25623.1.0.812796AltoOracle Database Server Multiple Unspecified Vulnerabilities-02 March18
1.3.6.1.4.1.25623.1.0.812795AltoOracle Database Server Streams, AQ & Replication Mgmt Component Unspecified Vulnerability
1.3.6.1.4.1.25623.1.0.812794AltoOracle Database Server Multiple Unspecified Vulnerabilities-01 March18
1.3.6.1.4.1.25623.1.0.812739AltoOracle Database Server 'Application Express' Component Unspecified Vulnerability
1.3.6.1.4.1.25623.1.0.812738AltoOracle Database Server 'Core RDBMS' Component Unspecified Vulnerability-01
1.3.6.1.4.1.25623.1.0.812737AltoOracle Database Server 'Core RDBMS' And 'Java VM' Components Unspecified Vulnerabilities
1.3.6.1.4.1.25623.1.0.812736AltoOracle Database Server 'Java VM' Component Unspecified Vulnerability
1.3.6.1.4.1.25623.1.0.812653AltoOracle Mysql Security Updates (jan2018-3236628) 05 - Linux
1.3.6.1.4.1.25623.1.0.812652AltoOracle Mysql Security Updates (jan2018-3236628) 05 - Windows
1.3.6.1.4.1.25623.1.0.812651AltoOracle Mysql Security Updates (jan2018-3236628) 04 - Linux
1.3.6.1.4.1.25623.1.0.812650AltoOracle Mysql Security Updates (jan2018-3236628) 04 - Windows
1.3.6.1.4.1.25623.1.0.812649AltoOracle Mysql Security Updates (jan2018-3236628) 03 - Linux
1.3.6.1.4.1.25623.1.0.812648AltoOracle Mysql Security Updates (jan2018-3236628) 03 - Windows
1.3.6.1.4.1.25623.1.0.812647AltoOracle Mysql Security Updates (jan2018-3236628) 02 - Linux
1.3.6.1.4.1.25623.1.0.812646AltoOracle Mysql Security Updates (jan2018-3236628) 02 - Windows
1.3.6.1.4.1.25623.1.0.812645AltoOracle Mysql Security Updates (jan2018-3236628) 01 - Linux
1.3.6.1.4.1.25623.1.0.812644AltoOracle Mysql Security Updates (jan2018-3236628) 01 - Windows
1.3.6.1.4.1.25623.1.0.812349MedioOracle Mysql Security Updates (jan2012-366304) 04 - Linux
1.3.6.1.4.1.25623.1.0.812348MedioOracle Mysql Security Updates (jan2012-366304) 04 - Windows
1.3.6.1.4.1.25623.1.0.812347MedioOracle Mysql Security Updates (jan2012-366304) 03 - Linux
1.3.6.1.4.1.25623.1.0.812346MedioOracle Mysql Security Updates (jan2012-366304) 03 - Windows
1.3.6.1.4.1.25623.1.0.812345MedioOracle Mysql Security Updates (jan2012-366304) 02 - Linux
1.3.6.1.4.1.25623.1.0.812344MedioOracle Mysql Security Updates (jan2012-366304) 02 - Windows
1.3.6.1.4.1.25623.1.0.812343AltoOracle Mysql Security Updates (jan2012-366304) 01 - Linux
1.3.6.1.4.1.25623.1.0.812342AltoOracle Mysql Security Updates (jan2012-366304) 01 - Windows
1.3.6.1.4.1.25623.1.0.812314AltoPostgreSQL Privilege Escalation Vulnerability-Dec17 (Linux)
1.3.6.1.4.1.25623.1.0.812313AltoPostgreSQL Privilege Escalation Vulnerability-Dec17 (Windows)
1.3.6.1.4.1.25623.1.0.812312MedioPostgreSQL Security Bypass Vulnerability-Dec17 (Linux)
1.3.6.1.4.1.25623.1.0.812311MedioPostgreSQL Security Bypass Vulnerability-Dec17 (Windows)
1.3.6.1.4.1.25623.1.0.812310AltoPostgreSQL Information Disclosure Vulnerability-Dec17 (Linux)
1.3.6.1.4.1.25623.1.0.812309AltoPostgreSQL Information Disclosure Vulnerability-Dec17 (Windows)
1.3.6.1.4.1.25623.1.0.812269MedioIBM Db2 SQL Compiler Denial of Service Vulnerability
1.3.6.1.4.1.25623.1.0.812268AltoIBM Db2 Stack Buffer Overflow Vulnerability Dec17
1.3.6.1.4.1.25623.1.0.812267MedioIBM Db2 'ALTER TABLE' DoS Vulnerability
1.3.6.1.4.1.25623.1.0.812266MedioIBM Db2 Information Disclosure Vulnerability Dec17
1.3.6.1.4.1.25623.1.0.812265AltoIBM Db2 Privilege Escalation Vulnerability Dec17
1.3.6.1.4.1.25623.1.0.812264MedioIBM Db2 Denial of Service Vulnerability Dec17
1.3.6.1.4.1.25623.1.0.812242AltoIBM Db2 Stored Procedure Infrastructure Privilege Escalation Vulnerability
1.3.6.1.4.1.25623.1.0.812198MedioMySQL Unspecified vulnerabilities-01 July-2013 (Linux)
1.3.6.1.4.1.25623.1.0.812197MedioOracle MySQL Server 5.6 <= 5.6.26 Security Update (cpujan2016) - Linux
1.3.6.1.4.1.25623.1.0.812196AltoMySQL Unspecified vulnerabilities-05 July-2013 (Linux)
1.3.6.1.4.1.25623.1.0.812195AltoOracle MySQL Multiple Unspecified Vulnerabilities-06 Oct15 (Linux)
1.3.6.1.4.1.25623.1.0.812194MedioOracle MySQL Server Multiple Vulnerabilities-05 Nov12 (Linux)
1.3.6.1.4.1.25623.1.0.812193AltoOracle MySQL Server Multiple Vulnerabilities-04 Nov12 (Linux)
1.3.6.1.4.1.25623.1.0.812192MedioOracle MySQL Server Multiple Vulnerabilities-03 Nov12 (Linux)
1.3.6.1.4.1.25623.1.0.812191AltoOracle MySQL Server Multiple Vulnerabilities-02 Nov12 (Linux)
1.3.6.1.4.1.25623.1.0.812190AltoOracle MySQL Server Multiple Vulnerabilities-01 Nov12 (Linux)
1.3.6.1.4.1.25623.1.0.812189MedioMySQL Unspecified vulnerability-06 July-2013 (Linux)
1.3.6.1.4.1.25623.1.0.812188MedioMySQL Unspecified vulnerability-04 July-2013 (Linux)
1.3.6.1.4.1.25623.1.0.812187MedioMySQL Unspecified vulnerabilities-03 July-2013 (Linux)
1.3.6.1.4.1.25623.1.0.812186MedioOracle MySQL Server <= 5.5.31 / 5.6 <= 5.6.11 Security Update (cpujan2016) - Linux
1.3.6.1.4.1.25623.1.0.812185MedioMySQL Unspecified vulnerabilities-02 July-2013 (Linux)
1.3.6.1.4.1.25623.1.0.812184MedioOracle MySQL Server 5.6 <= 5.6.21 Security Update (cpujan2016) - Linux
1.3.6.1.4.1.25623.1.0.812183MedioMySQL Server Component Partition Unspecified Vulnerability
1.3.6.1.4.1.25623.1.0.812182MedioMySQL Server Optimizer Component Unspecified Vulnerability (Linux)
1.3.6.1.4.1.25623.1.0.812181MedioMySQL Server Component MyISAM Unspecified Vulnerability (Linux)
1.3.6.1.4.1.25623.1.0.812180AltoMySQL Server Components Multiple Unspecified Vulnerabilities
1.3.6.1.4.1.25623.1.0.812179MedioOracle MySQL Multiple Unspecified Vulnerabilities-08 Oct15 (Linux)
1.3.6.1.4.1.25623.1.0.812178MedioOracle MySQL Multiple Unspecified Vulnerabilities-07 Oct15 (Linux)
1.3.6.1.4.1.25623.1.0.812177MedioOracle MySQL Multiple Unspecified Vulnerabilities-05 Oct15 (Linux)
1.3.6.1.4.1.25623.1.0.812176MedioOracle MySQL Unspecified Vulnerability-04 Oct15 (Linux)
1.3.6.1.4.1.25623.1.0.812175MedioOracle MySQL Server <= 5.5.46 / 5.6 <= 5.6.27 Security Update (cpujan2016) - Linux
1.3.6.1.4.1.25623.1.0.812174MedioOracle MySQL Multiple Unspecified Vulnerabilities-03 Oct15 (Linux)
1.3.6.1.4.1.25623.1.0.812173AltoOracle MySQL Server 5.6 <= 5.6.27 / 5.7.9 Security Update (cpujan2016) - Linux
1.3.6.1.4.1.25623.1.0.812172MedioOracle MySQL Multiple Unspecified Vulnerabilities-02 Oct15 (Linux)
1.3.6.1.4.1.25623.1.0.812171MedioOracle MySQL Server 5.7.9 Security Update (cpujan2016) - Linux
1.3.6.1.4.1.25623.1.0.812170AltoOracle MySQL Server <= 5.5.46 / 5.6 <= 5.6.27 / 5.7.9 Security Update (cpujan2016) - Linux
1.3.6.1.4.1.25623.1.0.811998MedioOracle Mysql Security Updates (oct2017-3236626) 07 - Linux
1.3.6.1.4.1.25623.1.0.811997MedioOracle Mysql Security Updates (oct2017-3236626) 07 - Windows
1.3.6.1.4.1.25623.1.0.811996MedioOracle Mysql Security Updates (oct2017-3236626) 06 - Linux
1.3.6.1.4.1.25623.1.0.811995MedioOracle Mysql Security Updates (oct2017-3236626) 06 - Windows
1.3.6.1.4.1.25623.1.0.811994MedioOracle Mysql Security Updates (oct2017-3236626) 05 - Linux
1.3.6.1.4.1.25623.1.0.811993MedioOracle Mysql Security Updates (oct2017-3236626) 05 - Windows
1.3.6.1.4.1.25623.1.0.811992MedioOracle Mysql Security Updates (oct2017-3236626) 04 - Linux
1.3.6.1.4.1.25623.1.0.811991MedioOracle Mysql Security Updates (oct2017-3236626) 04 - Windows
1.3.6.1.4.1.25623.1.0.811990MedioOracle Mysql Security Updates (oct2017-3236626) 03 - Linux
1.3.6.1.4.1.25623.1.0.811989MedioOracle Mysql Security Updates (oct2017-3236626) 03 - Windows
1.3.6.1.4.1.25623.1.0.811987MedioOracle Mysql Security Updates (oct2017-3236626) 02 - Linux
1.3.6.1.4.1.25623.1.0.811986MedioOracle Mysql Security Updates (oct2017-3236626) 02 - Windows
1.3.6.1.4.1.25623.1.0.811985AltoOracle Mysql Security Updates (oct2017-3236626) 01 - Linux
1.3.6.1.4.1.25623.1.0.811984AltoOracle Mysql Security Updates (oct2017-3236626) 01 - Windows
1.3.6.1.4.1.25623.1.0.811871AltoOracle Database Server 'WLM' And 'Spatial' Components Multiple Unspecified Vulnerabilities
1.3.6.1.4.1.25623.1.0.811695MedioIBM Db2 Denial of Service Vulnerability Sep17
1.3.6.1.4.1.25623.1.0.811694MedioIBM Db2 'db2diag.log' Information Disclosure Vulnerability
1.3.6.1.4.1.25623.1.0.811693AltoIBM Db2 Multiple Privilege Escalation Vulnerabilities
1.3.6.1.4.1.25623.1.0.811631MedioMySQL Privilege Escalation Vulnerability - Windows
1.3.6.1.4.1.25623.1.0.811630MedioMySQL Privilege Escalation Vulnerability - Linux
1.3.6.1.4.1.25623.1.0.811582MedioPostgreSQL Privilege Escalation Vulnerability - August17 (Linux)
1.3.6.1.4.1.25623.1.0.811581MedioPostgreSQL Privilege Escalation Vulnerability - August17 (Windows)
1.3.6.1.4.1.25623.1.0.811580AltoPostgreSQL Multiple Vulnerabilities - August17 (Linux)
1.3.6.1.4.1.25623.1.0.811579AltoPostgreSQL Multiple Vulnerabilities - August17 (Windows)
1.3.6.1.4.1.25623.1.0.811532AltoOracle Database Server 'OJVM' Component Unspecified Vulnerability
1.3.6.1.4.1.25623.1.0.811441MedioOracle Mysql Security Updates (jul2017-3236622) 06 - Linux
1.3.6.1.4.1.25623.1.0.811440MedioOracle Mysql Security Updates (jul2017-3236622) 06 - Windows
1.3.6.1.4.1.25623.1.0.811439MedioOracle Mysql Security Updates (jul2017-3236622) 05 - Linux
1.3.6.1.4.1.25623.1.0.811438MedioOracle Mysql Security Updates (jul2017-3236622) 05 - Windows
1.3.6.1.4.1.25623.1.0.811437AltoOracle Mysql Security Updates (jul2017-3236622) 04 - Linux
1.3.6.1.4.1.25623.1.0.811436AltoOracle Mysql Security Updates (jul2017-3236622) 04 - Windows
1.3.6.1.4.1.25623.1.0.811435MedioOracle Mysql Security Updates (jul2017-3236622) 03 - Linux
1.3.6.1.4.1.25623.1.0.811434MedioOracle Mysql Security Updates (jul2017-3236622) 03 - Windows
1.3.6.1.4.1.25623.1.0.811433MedioOracle Mysql Security Updates (jul2017-3236622) 02 - Linux
1.3.6.1.4.1.25623.1.0.811432MedioOracle Mysql Security Updates (jul2017-3236622) 02 - Windows
1.3.6.1.4.1.25623.1.0.811431MedioOracle Mysql Security Updates (jul2017-3236622) 01 - Linux
1.3.6.1.4.1.25623.1.0.811430MedioOracle Mysql Security Updates (jul2017-3236622) 01 - Windows
1.3.6.1.4.1.25623.1.0.811404MedioIBM Db2 'Exceptional Conditions' Buffer Overflow Vulnerability (Linux)
1.3.6.1.4.1.25623.1.0.811403MedioIBM Db2 Command Line Processor Buffer Overflow Vulnerability Jun17
1.3.6.1.4.1.25623.1.0.811058MedioMongoDB Denial of Service Vulnerability - May17 (Linux)
1.3.6.1.4.1.25623.1.0.811057MedioMongoDB Denial of Service Vulnerability - May17 (Windows)
1.3.6.1.4.1.25623.1.0.810993MedioPostgreSQL Man In The Middle (MITM) Vulnerability - May17 (Windows)
1.3.6.1.4.1.25623.1.0.810992MedioPostgreSQL Man In The Middle (MITM) Vulnerability - May17 (Linux)
1.3.6.1.4.1.25623.1.0.810991MedioPostgreSQL Multiple Information Disclosure Vulnerabilities - May17 (Windows)
1.3.6.1.4.1.25623.1.0.810990MedioPostgreSQL Multiple Information Disclosure Vulnerabilities - May17 (Linux)
1.3.6.1.4.1.25623.1.0.810891AltoOracle Mysql Security Updates (apr2017-3236618) 06 - Linux
1.3.6.1.4.1.25623.1.0.810890AltoOracle Mysql Security Updates (apr2017-3236618) 06 - Windows
1.3.6.1.4.1.25623.1.0.810889AltoOracle Mysql Security Updates (apr2017-3236618) 05 - Linux
1.3.6.1.4.1.25623.1.0.810888AltoOracle Mysql Security Updates (apr2017-3236618) 05 - Windows
1.3.6.1.4.1.25623.1.0.810887MedioOracle Mysql Security Updates (apr2017-3236618) 04 - Linux
1.3.6.1.4.1.25623.1.0.810886MedioOracle Mysql Security Updates (apr2017-3236618) 04 - Windows
1.3.6.1.4.1.25623.1.0.810885AltoOracle Mysql Security Updates (apr2017-3236618) 03 - Linux
1.3.6.1.4.1.25623.1.0.810884AltoOracle Mysql Security Updates (apr2017-3236618) 03 - Windows
1.3.6.1.4.1.25623.1.0.810883AltoOracle Mysql Security Updates (apr2017-3236618) 02 - Linux
1.3.6.1.4.1.25623.1.0.810882AltoOracle Mysql Security Updates (apr2017-3236618) 02 - Windows
1.3.6.1.4.1.25623.1.0.810881MedioOracle Mysql Security Updates (apr2017-3236618) 01 - Linux
1.3.6.1.4.1.25623.1.0.810880MedioOracle Mysql Security Updates (apr2017-3236618) 01 - Windows
1.3.6.1.4.1.25623.1.0.810773AltoOracle MySQL Server Integer Overflow Vulnerability
1.3.6.1.4.1.25623.1.0.810704MedioIBM Db2 Table Rename Information Disclosure Vulnerability
1.3.6.1.4.1.25623.1.0.810606MedioMariaDB Denial Of Service Vulnerability Feb17 (Linux)
1.3.6.1.4.1.25623.1.0.810605MedioMariaDB Denial Of Service Vulnerability Feb17 (Windows)
1.3.6.1.4.1.25623.1.0.810604MedioOracle MySQL Denial Of Service Vulnerability Feb17 (Linux)
1.3.6.1.4.1.25623.1.0.810603MedioOracle MySQL Denial Of Service Vulnerability Feb17 (Windows)
1.3.6.1.4.1.25623.1.0.809898AltoPostgreSQL Multiple Vulnerabilities - Mar17 (Linux)
1.3.6.1.4.1.25623.1.0.809897AltoPostgreSQL Multiple Vulnerabilities - Mar17 (Windows)
1.3.6.1.4.1.25623.1.0.809870MedioOracle Mysql Security Updates (jan2017-2881727) 04 - Linux
1.3.6.1.4.1.25623.1.0.809869MedioOracle Mysql Security Updates (jan2017-2881727) 04 - Windows
1.3.6.1.4.1.25623.1.0.809868MedioOracle Mysql Security Updates (jan2017-2881727) 03 - Linux
1.3.6.1.4.1.25623.1.0.809867MedioOracle Mysql Security Updates (jan2017-2881727) 03 - Windows
1.3.6.1.4.1.25623.1.0.809866MedioOracle Mysql Security Updates (jan2017-2881727) 02 - Linux
1.3.6.1.4.1.25623.1.0.809865MedioOracle Mysql Security Updates (jan2017-2881727) 02 - Windows
1.3.6.1.4.1.25623.1.0.809864MedioOracle Mysql Security Updates (jan2017-2881727) 01 - Linux
1.3.6.1.4.1.25623.1.0.809863MedioOracle Mysql Security Updates (jan2017-2881727) 01 - Windows
1.3.6.1.4.1.25623.1.0.809855MedioIBM Db2 'monitoring' and 'audit feature' Information Disclosure Vulnerability
1.3.6.1.4.1.25623.1.0.809815MedioOracle MySQL Server 5.5 <= 5.5.30 / 5.6 <= 5.6.10 Security Update (cpuapr2013) - Windows
1.3.6.1.4.1.25623.1.0.809814BajoOracle MySQL Server 5.5 <= 5.5.30 / 5.6 <= 5.6.9 Security Update (cpuapr2013) - Linux
1.3.6.1.4.1.25623.1.0.809813BajoOracle MySQL Server 5.5 <= 5.5.30 / 5.6 <= 5.6.9 Security Update (cpuapr2013) - Windows
1.3.6.1.4.1.25623.1.0.809459MedioOracle Database Server Unspecified Vulnerability Oct16
1.3.6.1.4.1.25623.1.0.809431AltoIBM Db2 Untrusted Search Path Vulnerability
1.3.6.1.4.1.25623.1.0.809389MedioOracle MySQL Server 5.6 <= 5.6.30 / 5.7 <= 5.7.12 Security Update (cpuoct2016) - Linux
1.3.6.1.4.1.25623.1.0.809388MedioOracle MySQL Server 5.6 <= 5.6.30 / 5.7 <= 5.7.12 Security Update (cpuoct2016) - Windows
1.3.6.1.4.1.25623.1.0.809387AltoOracle MySQL Server <= 5.5.52 / 5.6 <= 5.6.33 / 5.7 <= 5.7.15 Security Update (cpuoct2016) - Linux
1.3.6.1.4.1.25623.1.0.809386AltoOracle MySQL Server <= 5.5.52 / 5.6 <= 5.6.33 / 5.7 <= 5.7.15 Security Update (cpuoct2016) - Windows
1.3.6.1.4.1.25623.1.0.809385AltoOracle MySQL Server 5.7 <= 5.7.13 Security Update (cpuoct2016) - Linux
1.3.6.1.4.1.25623.1.0.809384AltoOracle MySQL Server 5.7 <= 5.7.13 Security Update (cpuoct2016) - Windows
1.3.6.1.4.1.25623.1.0.809383MedioOracle MySQL Server 5.7 <= 5.7.14 Security Update (cpuoct2016) - Linux
1.3.6.1.4.1.25623.1.0.809382MedioOracle MySQL Server 5.7 <= 5.7.14 Security Update (cpuoct2016) - Windows
1.3.6.1.4.1.25623.1.0.809381MedioOracle MySQL Server 5.6 <= 5.6.31 / 5.7 <= 5.7.13 Security Update (cpuoct2016) - Linux
1.3.6.1.4.1.25623.1.0.809380MedioOracle MySQL Server 5.6 <= 5.6.31 / 5.7 <= 5.7.13 Security Update (cpuoct2016) - Windows
1.3.6.1.4.1.25623.1.0.809379MedioOracle MySQL Server <= 5.5.51 Security Update (cpuoct2016) - Linux
1.3.6.1.4.1.25623.1.0.809378MedioOracle MySQL Server <= 5.5.51 Security Update (cpuoct2016) - Windows
1.3.6.1.4.1.25623.1.0.809377AltoOracle MySQL Server 5.6 <= 5.6.33 / 5.7 <= 5.7.15 Security Update (cpuoct2016) - Linux
1.3.6.1.4.1.25623.1.0.809376AltoOracle MySQL Server 5.6 <= 5.6.33 / 5.7 <= 5.7.15 Security Update (cpuoct2016) - Windows
1.3.6.1.4.1.25623.1.0.809375MedioOracle MySQL Server <= 5.5.50 / 5.6 <= 5.6.31 / 5.7 <= 5.7.13 Security Update (cpuoct2016) - Linux
1.3.6.1.4.1.25623.1.0.809374MedioOracle MySQL Server <= 5.5.50 / 5.6 <= 5.6.31 / 5.7 <= 5.7.13 Security Update (cpuoct2016) - Windows
1.3.6.1.4.1.25623.1.0.809373AltoOracle MySQL Server <= 5.5.51 / 5.6 <= 5.6.32 / 5.7 <= 5.7.14 Security Update (cpuoct2016) - Linux
1.3.6.1.4.1.25623.1.0.809372AltoOracle MySQL Server <= 5.5.51 / 5.6 <= 5.6.32 / 5.7 <= 5.7.14 Security Update (cpuoct2016) - Windows
1.3.6.1.4.1.25623.1.0.809371AltoOracle MySQL Server 5.6 <= 5.6.32 / 5.7 <= 5.7.14 Security Update (cpuoct2016) - Linux
1.3.6.1.4.1.25623.1.0.809370AltoOracle MySQL Server 5.6 <= 5.6.32 / 5.7 <= 5.7.14 Security Update (cpuoct2016) - Windows
1.3.6.1.4.1.25623.1.0.809351MedioMongoDB Client 'dbshell' Information Disclosure Vulnerability (SERVER-25335) - Windows
1.3.6.1.4.1.25623.1.0.809350MedioMongoDB Client 'dbshell' Information Disclosure Vulnerability (SERVER-25335) - Linux
1.3.6.1.4.1.25623.1.0.809331AltoOracle MySQL 'my.conf' Security Bypass Vulnerability (Linux)
1.3.6.1.4.1.25623.1.0.809330AltoOracle MySQL 'my.conf' Security Bypass Vulnerability (Windows)
1.3.6.1.4.1.25623.1.0.809329AltoMariaDB 'my.conf' Security Bypass Vulnerability (Linux)
1.3.6.1.4.1.25623.1.0.809328AltoMariaDB 'my.conf' Security Bypass Vulnerability (Windows)
1.3.6.1.4.1.25623.1.0.809306AltoRedis Server 'CONFIG SET' Command Buffer Overflow Vulnerability
1.3.6.1.4.1.25623.1.0.809302AltoOracle MySQL Unspecified Vulnerability-02 Sep16 (Linux)
1.3.6.1.4.1.25623.1.0.809301AltoOracle MySQL Unspecified Vulnerability-03 Sep16 (Linux)
1.3.6.1.4.1.25623.1.0.809300AltoOracle MySQL Unspecified Vulnerability-03 Sep16 (Windows)
1.3.6.1.4.1.25623.1.0.808703AltoOracle Database Server Unspecified Vulnerability -01 July16
1.3.6.1.4.1.25623.1.0.808702AltoOracle Database Server Multiple Unspecified Vulnerabilities -01 July16
1.3.6.1.4.1.25623.1.0.808701MedioOracle MySQL Server <= 5.5.48 / 5.6 <= 5.6.29 / 5.7 <= 5.7.10 Security Update (cpujul2016) - Linux
1.3.6.1.4.1.25623.1.0.808700MedioOracle MySQL Server <= 5.5.48 / 5.6 <= 5.6.29 / 5.7 <= 5.7.11 Security Update (cpujul2016) - Linux
1.3.6.1.4.1.25623.1.0.808699AltoOracle MySQL Unspecified Vulnerability-02 Sep16 (Windows)
1.3.6.1.4.1.25623.1.0.808698AltoOracle MySQL Unspecified Vulnerability-01 Sep16 (Linux)
1.3.6.1.4.1.25623.1.0.808697AltoOracle MySQL Unspecified Vulnerability-01 Sep16 (Windows)
1.3.6.1.4.1.25623.1.0.808665AltoPostgreSQL Code Injection and Denial of Service Vulnerabilities (Linux)
1.3.6.1.4.1.25623.1.0.808664AltoPostgreSQL Code Injection and Denial of Service Vulnerabilities (Windows)
1.3.6.1.4.1.25623.1.0.808599AltoOracle MySQL Server <= 5.5.45 / 5.6 <= 5.6.26 Security Update (cpujul2016) - Linux
1.3.6.1.4.1.25623.1.0.808597AltoOracle MySQL Server 5.7 <= 5.7.12 Security Update (cpujul2016) - Linux
1.3.6.1.4.1.25623.1.0.808596AltoOracle MySQL Server 5.6 <= 5.6.30 / 5.7 <= 5.7.12 Security Update (cpujul2016) - Linux
1.3.6.1.4.1.25623.1.0.808595AltoOracle MySQL Server <= 5.5.49 / 5.6 <= 5.6.30 / 5.7 <= 5.7.12 Security Update (cpujul2016) - Linux
1.3.6.1.4.1.25623.1.0.808594MedioOracle MySQL Server <= 5.5.48 / 5.6 <= 5.6.29 / 5.7 <= 5.7.10 Security Update (cpujul2016) - Windows
1.3.6.1.4.1.25623.1.0.808593MedioOracle MySQL Server <= 5.5.48 / 5.6 <= 5.6.29 / 5.7 <= 5.7.11 Security Update (cpujul2016) - Windows
1.3.6.1.4.1.25623.1.0.808592AltoOracle MySQL Server 5.7 <= 5.7.12 Security Update (cpujul2016) - Windows
1.3.6.1.4.1.25623.1.0.808591AltoOracle MySQL Server <= 5.5.45 / 5.6 <= 5.6.26 Security Update (cpujul2016) - Windows
1.3.6.1.4.1.25623.1.0.808590AltoOracle MySQL Server 5.6 <= 5.6.30 / 5.7 <= 5.7.12 Security Update (cpujul2016) - Windows
1.3.6.1.4.1.25623.1.0.808588AltoOracle MySQL Server <= 5.5.49 / 5.6 <= 5.6.30 / 5.7 <= 5.7.12 Security Update (cpujul2016) - Windows
1.3.6.1.4.1.25623.1.0.808154MedioMariaDB 'COM_CHANGE_USER' Command Insecure Salt Generation Security Bypass Vulnerability (Linux)
1.3.6.1.4.1.25623.1.0.808153MedioMariaDB Denial Of Service Vulnerability (Linux)
1.3.6.1.4.1.25623.1.0.808152MedioOracle MySQL Multiple Unspecified vulnerabilities-34 Jun-2016 (Linux)
1.3.6.1.4.1.25623.1.0.808151MedioMongoDB mongod Malformed X.509 Certificate Handling Remote DoS Vulnerability (Linux)
1.3.6.1.4.1.25623.1.0.808150AltoMongoDB nativeHelper Denial of Service Vulnerability (Linux)
1.3.6.1.4.1.25623.1.0.808149AltoMongoDB engine_v8 Denial of Service Vulnerability (Linux)
1.3.6.1.4.1.25623.1.0.808148AltoMongoDB BSON Object Information Disclosure Vulnerability (Linux)
1.3.6.1.4.1.25623.1.0.808147MedioMongoDB BSON Message Handling Remote Denial-of-Service Vulnerability (Linux)
1.3.6.1.4.1.25623.1.0.808145MedioOracle MySQL Multiple Unspecified Vulnerabilities-33 Jun16 (Linux)
1.3.6.1.4.1.25623.1.0.808144AltoOracle MySQL Server <= 5.5.39 / 5.6 <= 5.6.20 Security Update (cpuoct2014) - Linux
1.3.6.1.4.1.25623.1.0.808143MedioOracle MySQL Multiple Unspecified Vulnerabilities - 31 Jun16 (Linux)
1.3.6.1.4.1.25623.1.0.808142MedioOracle MySQL Multiple Unspecified Vulnerabilities-30 Jun16 (Linux)
1.3.6.1.4.1.25623.1.0.808141MedioOracle MySQL Multiple Unspecified Vulnerabilities-29 Jun16 (Linux)
1.3.6.1.4.1.25623.1.0.808140MedioOracle MySQL Server <= 5.5.38 Security Update (cpuoct2014) - Linux
1.3.6.1.4.1.25623.1.0.808139MedioOracle MySQL Multiple Unspecified Vulnerabilities - 27 Jun16 (Linux)
1.3.6.1.4.1.25623.1.0.808138AltoOracle MySQL Server <= 5.5.38 / 5.6 <= 5.6.19 Security Update (cpuoct2014) - Linux
1.3.6.1.4.1.25623.1.0.808137MedioOracle MySQL Server Component 'Optimizer' Unspecified Vulnerability Jun16 (Linux)
1.3.6.1.4.1.25623.1.0.808136AltoOracle MySQL Multiple Unspecified Vulnerabilities-24 Jun16 (Linux)
1.3.6.1.4.1.25623.1.0.808135AltoOracle MySQL Multiple Unspecified Vulnerabilities-23 Jun16 (Linux)
1.3.6.1.4.1.25623.1.0.808134MedioOracle MySQL Multiple Unspecified Vulnerabilities-22 Jun16 (Linux)
1.3.6.1.4.1.25623.1.0.808133MedioOracle MySQL Multiple Unspecified Vulnerabilities - 21 Jun16 (Linux)
1.3.6.1.4.1.25623.1.0.808132MedioOracle MySQL Multiple Unspecified Vulnerabilities - 20 Jun16 (Linux)
1.3.6.1.4.1.25623.1.0.808131AltoOracle MySQL Multiple Unspecified Vulnerabilities-19 Jun16 (Linux)
1.3.6.1.4.1.25623.1.0.808130AltoOracle MySQL Multiple Unspecified Vulnerabilities - 18 Jun16 (Linux)
1.3.6.1.4.1.25623.1.0.808129AltoOracle MySQL Multiple Unspecified Vulnerabilities - 16 Jun16 (Linux)
1.3.6.1.4.1.25623.1.0.808128MedioOracle MySQL Server Component 'Replication' Unspecified Vulnerability Jun-16 (Linux)
1.3.6.1.4.1.25623.1.0.808127AltoOracle MySQL Multiple Unspecified Vulnerabilities - 15 Jun16 (Linux)
1.3.6.1.4.1.25623.1.0.808126MedioOracle MySQL Unspecified Vulnerability-14 Jun16 (Linux)
1.3.6.1.4.1.25623.1.0.808125MedioOracle MySQL Multiple Unspecified Vulnerabilities - 13 Jun16 (Linux)
1.3.6.1.4.1.25623.1.0.808124AltoOracle MySQL Multiple Unspecified Vulnerabilities-12 Jun16 (Linux)
1.3.6.1.4.1.25623.1.0.808123MedioOracle MySQL Multiple Unspecified Vulnerabilities-11 Jun16 (Linux)
1.3.6.1.4.1.25623.1.0.808122MedioOracle MySQL Unspecified Vulnerability-04 Jun16 (Linux)
1.3.6.1.4.1.25623.1.0.808121MedioOracle MySQL Multiple Unspecified Vulnerabilities-09 Jun16 (Linux)
1.3.6.1.4.1.25623.1.0.808120MedioOracle MySQL Multiple Unspecified Vulnerabilities-08 Jun16 (Linux)
1.3.6.1.4.1.25623.1.0.808119AltoOracle MySQL Multiple Unspecified Vulnerabilities-07 Jun16 (Linux)
1.3.6.1.4.1.25623.1.0.808118AltoOracle MySQL Server 5.6 <= 5.6.19 Security Update (cpuoct2014) - Linux
1.3.6.1.4.1.25623.1.0.808117MedioOracle MySQL Multiple Unspecified Vulnerabilities - 05 Jun16 (Linux)
1.3.6.1.4.1.25623.1.0.808116MedioOracle MySQL Multiple Unspecified Vulnerabilities-04 Jun16 (Linux)
1.3.6.1.4.1.25623.1.0.808115AltoOracle MySQL Multiple Unspecified Vulnerabilities-03 Jun16 (Linux)
1.3.6.1.4.1.25623.1.0.808114MedioOracle MySQL Multiple Unspecified Vulnerabilities-02 Jun16 (Linux)
1.3.6.1.4.1.25623.1.0.808113MedioOracle MySQL Multiple Unspecified Vulnerabilities-01 Jun16 (Linux)
1.3.6.1.4.1.25623.1.0.808066MedioMariaDB Man-in-the-Middle Attack Vulnerability - Jun16 (Linux)
1.3.6.1.4.1.25623.1.0.808065MedioMariaDB Man-in-the-Middle Attack Vulnerability - Jun16 (Windows)
1.3.6.1.4.1.25623.1.0.808064MedioOracle MySQL Backronym Vulnerability June16 (Linux)
1.3.6.1.4.1.25623.1.0.808063MedioOracle MySQL Backronym Vulnerability June16 (Windows)
1.3.6.1.4.1.25623.1.0.807970MedioOracle MySQL Server <= 5.5.47 / 5.6 <= 5.6.28 / 5.7 <= 5.7.10 Security Update (cpuapr2016v3) - Linux
1.3.6.1.4.1.25623.1.0.807969AltoOracle MySQL Server 5.6 <= 5.6.29 / 5.7 <= 5.7.11 Security Update (cpuapr2016v3) - Linux
1.3.6.1.4.1.25623.1.0.807968MedioOracle MySQL Server 5.7 <= 5.7.10 Security Update (cpuapr2016v3) - Linux
1.3.6.1.4.1.25623.1.0.807967MedioOracle MySQL Server 5.7 <= 5.7.11 Security Update (cpuapr2016v3, cpujul2016) - Linux
1.3.6.1.4.1.25623.1.0.807966MedioOracle MySQL Server <= 5.5.48 / 5.6 <= 5.6.29 / 5.7 <= 5.7.11 Security Update (cpuapr2016v3) - Linux
1.3.6.1.4.1.25623.1.0.807965MedioOracle MySQL Server 5.6 <= 5.6.28 / 5.7 <= 5.7.10 Security Update (cpuapr2016v3) - Linux
1.3.6.1.4.1.25623.1.0.807964MedioOracle MySQL Server <= 5.5.46 Security Update (cpuapr2016v3) - Linux
1.3.6.1.4.1.25623.1.0.807928MedioOracle MySQL Server <= 5.5.47 / 5.6 <= 5.6.28 / 5.7 <= 5.7.10 Security Update (cpuapr2016v3) - Windows
1.3.6.1.4.1.25623.1.0.807927AltoOracle MySQL Server 5.6 <= 5.6.29 / 5.7 <= 5.7.11 Security Update (cpuapr2016v3) - Windows
1.3.6.1.4.1.25623.1.0.807926MedioOracle MySQL Server 5.7 <= 5.7.10 Security Update (cpuapr2016v3) - Windows
1.3.6.1.4.1.25623.1.0.807925MedioOracle MySQL Server 5.7 <= 5.7.11 Security Update (cpuapr2016v3, cpujul2016) - Windows
1.3.6.1.4.1.25623.1.0.807924MedioOracle MySQL Server <= 5.5.48 / 5.6 <= 5.6.29 / 5.7 <= 5.7.11 Security Update (cpuapr2016v3) - Windows
1.3.6.1.4.1.25623.1.0.807923MedioOracle MySQL Server 5.6 <= 5.6.28 / 5.7 <= 5.7.10 Security Update (cpuapr2016v3) - Windows
1.3.6.1.4.1.25623.1.0.807922MedioOracle MySQL Server <= 5.5.46 Security Update (cpuapr2016v3) - Windows
1.3.6.1.4.1.25623.1.0.807913AltoPostgreSQL Multiple Vulnerabilities - Apr16 (Windows)
1.3.6.1.4.1.25623.1.0.807815MedioIBM Db2 LUW Multiple Denial of Service Vulnerabilities - May16
1.3.6.1.4.1.25623.1.0.807518AltoPostgreSQL Multiple Vulnerabilities - Mar15 (Linux)
1.3.6.1.4.1.25623.1.0.807321AltoPostgreSQL Multiple Vulnerabilities - Apr16 (Linux)
1.3.6.1.4.1.25623.1.0.807085AltoPostgreSQL Multiple Vulnerabilities - Mar15 (Windows)
1.3.6.1.4.1.25623.1.0.807048AltoOracle Database Server Unspecified Vulnerability -08 Jan16
1.3.6.1.4.1.25623.1.0.807047MedioOracle Database Server Unspecified Vulnerability - 07 Jan16
1.3.6.1.4.1.25623.1.0.807046AltoOracle Database Server Unspecified Vulnerability -06 Jan16
1.3.6.1.4.1.25623.1.0.807045MedioOracle Database Server Unspecified Vulnerability -05 Jan16
1.3.6.1.4.1.25623.1.0.807044MedioOracle Database Server Unspecified Vulnerability -04 Jan16
1.3.6.1.4.1.25623.1.0.807043MedioOracle Database Server Unspecified Vulnerability -03 Jan16
1.3.6.1.4.1.25623.1.0.807042AltoOracle Database Server Multiple Unspecified Vulnerabilities -06 Jan16
1.3.6.1.4.1.25623.1.0.807040AltoOracle Database Server Multiple Unspecified Vulnerabilities -05 Jan16
1.3.6.1.4.1.25623.1.0.807039AltoOracle Database Server Multiple Unspecified Vulnerabilities -07 Jan16
1.3.6.1.4.1.25623.1.0.807038AltoOracle Database Server Multiple Unspecified Vulnerabilities -04 Jan16
1.3.6.1.4.1.25623.1.0.807037AltoOracle Database Server Multiple Unspecified Vulnerabilities -03 Jan16
1.3.6.1.4.1.25623.1.0.807036AltoOracle Database Server Multiple Unspecified Vulnerabilities -02 Jan16
1.3.6.1.4.1.25623.1.0.807035AltoOracle Database Server Unspecified Vulnerability -01 Jan16
1.3.6.1.4.1.25623.1.0.807034AltoOracle Database Server Multiple Unspecified Vulnerabilities -01 Jan16
1.3.6.1.4.1.25623.1.0.806879AltoOracle MySQL Server 5.6 <= 5.6.27 / 5.7.9 Security Update (cpujan2016) - Windows
1.3.6.1.4.1.25623.1.0.806878MedioOracle MySQL Server <= 5.5.31 / 5.6 <= 5.6.11 Security Update (cpujan2016) - Windows
1.3.6.1.4.1.25623.1.0.806877MedioOracle MySQL Server <= 5.5.46 / 5.6 <= 5.6.27 Security Update (cpujan2016) - Windows
1.3.6.1.4.1.25623.1.0.806876AltoOracle MySQL Server <= 5.5.46 / 5.6 <= 5.6.27 / 5.7.9 Security Update (cpujan2016) - Windows
1.3.6.1.4.1.25623.1.0.806875MedioOracle MySQL Server 5.6 <= 5.6.26 Security Update (cpujan2016) - Windows
1.3.6.1.4.1.25623.1.0.806857MedioOracle MySQL Server 5.7.9 Security Update (cpujan2016) - Windows
1.3.6.1.4.1.25623.1.0.806855MedioOracle MySQL Server 5.6 <= 5.6.21 Security Update (cpujan2016) - Windows
1.3.6.1.4.1.25623.1.0.806679MedioMariaDB MITM Vulnerability (MDEV-9212) - Linux
1.3.6.1.4.1.25623.1.0.806678MedioMariaDB MITM Vulnerability (MDEV-9212) - Windows
1.3.6.1.4.1.25623.1.0.805940AltoIBM DB2 Multiple Vulnerabilities - July15
1.3.6.1.4.1.25623.1.0.805932MedioOracle MySQL Unspecified Vulnerability-05 Jul15
1.3.6.1.4.1.25623.1.0.805931MedioOracle MySQL Unspecified Vulnerability-04 Jul15
1.3.6.1.4.1.25623.1.0.805930MedioOracle MySQL Multiple Unspecified Vulnerabilities-03 Jul15
1.3.6.1.4.1.25623.1.0.805929MedioOracle MySQL Multiple Unspecified Vulnerabilities-02 Jul15
1.3.6.1.4.1.25623.1.0.805928AltoOracle MySQL Multiple Unspecified Vulnerabilities-01 Jul15
1.3.6.1.4.1.25623.1.0.805805MedioPostgreSQL Remote Denial Of Service Vulnerability June15 (Linux)
1.3.6.1.4.1.25623.1.0.805771MedioOracle MySQL Multiple Unspecified Vulnerabilities-08 Oct15 (Windows)
1.3.6.1.4.1.25623.1.0.805770MedioOracle MySQL Multiple Unspecified Vulnerabilities-07 Oct15 (Windows)
1.3.6.1.4.1.25623.1.0.805769AltoOracle MySQL Multiple Unspecified Vulnerabilities-06 Oct15 (Windows)
1.3.6.1.4.1.25623.1.0.805768MedioOracle MySQL Multiple Unspecified Vulnerabilities-05 Oct15 (Windows)
1.3.6.1.4.1.25623.1.0.805767MedioOracle MySQL Unspecified Vulnerability-04 Oct15 (Windows)
1.3.6.1.4.1.25623.1.0.805766MedioOracle MySQL Multiple Unspecified Vulnerabilities-03 Oct15 (Windows)
1.3.6.1.4.1.25623.1.0.805765MedioOracle MySQL Multiple Unspecified Vulnerabilities-02 Oct15 (Windows)
1.3.6.1.4.1.25623.1.0.805764MedioOracle MySQL Multiple Unspecified Vulnerabilities-01 Oct15 (Windows)
1.3.6.1.4.1.25623.1.0.805730MedioMongoDB Information Disclosure Vulnerability
1.3.6.1.4.1.25623.1.0.805502MedioMongoDB BSON Message Handling Remote Denial-of-Service Vulnerability
1.3.6.1.4.1.25623.1.0.805194MedioPostgreSQL Remote Denial Of Service Vulnerability June15 (Windows)
1.3.6.1.4.1.25623.1.0.805174MedioOracle MySQL Multiple Unspecified vulnerabilities-05 Apr15 (Windows)
1.3.6.1.4.1.25623.1.0.805173MedioOracle MySQL Multiple Unspecified vulnerabilities-04 Apr15 (Windows)
1.3.6.1.4.1.25623.1.0.805172AltoOracle MySQL Multiple Unspecified vulnerabilities-03 Apr15 (Windows)
1.3.6.1.4.1.25623.1.0.805171MedioOracle MySQL Multiple Unspecified vulnerabilities-02 Apr15 (Windows)
1.3.6.1.4.1.25623.1.0.805170MedioOracle MySQL Multiple Unspecified vulnerabilities-01 Apr15 (Windows)
1.3.6.1.4.1.25623.1.0.805135MedioOracle MySQL Multiple Unspecified vulnerabilities-04 Feb15 (Windows)
1.3.6.1.4.1.25623.1.0.805134MedioOracle MySQL Multiple Unspecified vulnerabilities-03 Feb15 (Windows)
1.3.6.1.4.1.25623.1.0.805133MedioOracle MySQL Multiple Unspecified vulnerabilities-02 Feb15 (Windows)
1.3.6.1.4.1.25623.1.0.805132AltoOracle MySQL Multiple Unspecified vulnerabilities-01 Feb15 (Windows)
1.3.6.1.4.1.25623.1.0.805118MedioMongoDB mongod Malformed X.509 Certificate Handling Remote DoS Vulnerability
1.3.6.1.4.1.25623.1.0.805035MedioIBM Db2 Multiple Denial of Service Vulnerabilities
1.3.6.1.4.1.25623.1.0.804783MedioOracle MySQL Server <= 5.5.38 Security Update (cpuoct2014) - Windows
1.3.6.1.4.1.25623.1.0.804782AltoOracle MySQL Server <= 5.5.38 / 5.6 <= 5.6.19 Security Update (cpuoct2014) - Windows
1.3.6.1.4.1.25623.1.0.804781AltoOracle MySQL Server <= 5.5.39 / 5.6 <= 5.6.20 Security Update (cpuoct2014) - Windows
1.3.6.1.4.1.25623.1.0.804780AltoOracle MySQL Server 5.6 <= 5.6.19 Security Update (cpuoct2014) - Windows
1.3.6.1.4.1.25623.1.0.804723MedioOracle MySQL Multiple Unspecified vulnerabilities-03 July14 (Windows)
1.3.6.1.4.1.25623.1.0.804722AltoOracle MySQL Multiple Unspecified vulnerabilities-02 July14 (Windows)
1.3.6.1.4.1.25623.1.0.804721AltoOracle MySQL Multiple Unspecified vulnerabilities-01 July14 (Windows)
1.3.6.1.4.1.25623.1.0.804712AltoPostgreSQL Multiple Integer Overflow Vulnerabilities July14 (Windows)
1.3.6.1.4.1.25623.1.0.804711MedioPostgreSQL 'make check' Local Privilege Escalation Vulnerability July14 (Windows)
1.3.6.1.4.1.25623.1.0.804710AltoPostgreSQL Multiple Security Bypass Vulnerability July14 (Windows)
1.3.6.1.4.1.25623.1.0.804577MedioOracle MySQL Multiple Unspecified vulnerabilities - 04 May14 (Windows)
1.3.6.1.4.1.25623.1.0.804576AltoOracle MySQL Multiple Unspecified vulnerabilities - 03 May14 (Windows)
1.3.6.1.4.1.25623.1.0.804575AltoOracle MySQL Multiple Unspecified vulnerabilities - 02 May14 (Windows)
1.3.6.1.4.1.25623.1.0.804574MedioOracle MySQL Multiple Unspecified vulnerabilities - 01 May14 (Windows)
1.3.6.1.4.1.25623.1.0.804432AltoOracle Database Server Multiple Unspecified Vulnerabilities-01 April2014
1.3.6.1.4.1.25623.1.0.804246AltoMongoDB BSON Object Information Disclosure Vulnerability
1.3.6.1.4.1.25623.1.0.804228MedioOracle Database Server Multiple Unspecified Vulnerabilities-02 Jan2014
1.3.6.1.4.1.25623.1.0.804227MedioOracle Database Server Multiple Unspecified Vulnerabilities-01 Jan2014
1.3.6.1.4.1.25623.1.0.804077MedioOracle MySQL Multiple Unspecified vulnerabilities - 06 Jan14 (Windows)
1.3.6.1.4.1.25623.1.0.804076MedioOracle MySQL Multiple Unspecified vulnerabilities - 05 Jan14 (Windows)
1.3.6.1.4.1.25623.1.0.804075MedioOracle MySQL Multiple Unspecified vulnerabilities - 04 Jan14 (Windows)
1.3.6.1.4.1.25623.1.0.804074MedioOracle MySQL Multiple Unspecified vulnerabilities - 03 Jan14 (Windows)
1.3.6.1.4.1.25623.1.0.804073AltoOracle MySQL Multiple Unspecified vulnerabilities - 02 Jan14 (Windows)
1.3.6.1.4.1.25623.1.0.804072AltoOracle MySQL Multiple Unspecified vulnerabilities - 01 Jan14 (Windows)
1.3.6.1.4.1.25623.1.0.804037MedioMariaDB 'COM_CHANGE_USER' Command Insecure Salt Generation Security Bypass Vulnerability
1.3.6.1.4.1.25623.1.0.804035MedioMariaDB Denial Of Service Vulnerability (Windows)
1.3.6.1.4.1.25623.1.0.804034MedioOracle MySQL Server Component 'Replication' Unspecified vulnerability Oct-2013 (Windows)
1.3.6.1.4.1.25623.1.0.804033MedioOracle MySQL Server Component 'Optimizer' Unspecified vulnerability Oct-2013 (Windows)
1.3.6.1.4.1.25623.1.0.804032MedioOracle MySQL Multiple Unspecified vulnerabilities-01 Oct-2013 (Windows)
1.3.6.1.4.1.25623.1.0.803960AltoOracle Database Server listener Security Bypass Vulnerability
1.3.6.1.4.1.25623.1.0.803957AltoOracle Database Server Authentication Protocol Security Bypass Vulnerability
1.3.6.1.4.1.25623.1.0.803956AltoOracle Database Server Multiple Information Disclosure Vulnerabilities
1.3.6.1.4.1.25623.1.0.803951AltoMongoDB nativeHelper Denial of Service Vulnerability
1.3.6.1.4.1.25623.1.0.803950AltoMongoDB engine_v8 Denial of Service Vulnerability
1.3.6.1.4.1.25623.1.0.803808AltoMySQL Server Components Multiple Unspecified Vulnerabilities
1.3.6.1.4.1.25623.1.0.803801MedioMySQL Server Component Partition Unspecified Vulnerability
1.3.6.1.4.1.25623.1.0.803800MedioMySQL Server Optimizer Component Unspecified Vulnerability
1.3.6.1.4.1.25623.1.0.803789MedioIBM Db2 XSLT Library Denial of Service Vulnerability
1.3.6.1.4.1.25623.1.0.803788MedioIBM Db2 OLAP Specification Query Denial of Service Vulnerability
1.3.6.1.4.1.25623.1.0.803766BajoIBM Db2 STMM Denial Of Service Vulnerability (Linux)
1.3.6.1.4.1.25623.1.0.803763MedioIBM solidDB 'SELECT' Statement Denial Of Service Vulnerability
1.3.6.1.4.1.25623.1.0.803761MedioIBM solidDB Stored Procedure Call Handling Denial of Service Vulnerability
1.3.6.1.4.1.25623.1.0.803758MedioIBM Db2 DML Statement Execution Remote Privilege Escalation Vulnerability (Linux)
1.3.6.1.4.1.25623.1.0.803757MedioIBM Db2 DML Statement Execution Remote Privilege Escalation Vulnerability
1.3.6.1.4.1.25623.1.0.803756AltoIBM Db2 Audit Facility Local Privilege Escalation Vulnerability (Linux)
1.3.6.1.4.1.25623.1.0.803728MedioMySQL Unspecified vulnerability-06 July-2013 (Windows)
1.3.6.1.4.1.25623.1.0.803727AltoMySQL Unspecified vulnerabilities-05 July-2013 (Windows)
1.3.6.1.4.1.25623.1.0.803726MedioMySQL Unspecified vulnerability-04 July-2013 (Windows)
1.3.6.1.4.1.25623.1.0.803725MedioMySQL Unspecified vulnerabilities-03 July-2013 (Windows)
1.3.6.1.4.1.25623.1.0.803724MedioMySQL Unspecified vulnerabilities-02 July-2013 (Windows)
1.3.6.1.4.1.25623.1.0.803723MedioMySQL Unspecified vulnerabilities-01 July-2013 (Windows)
1.3.6.1.4.1.25623.1.0.803499MedioMySQL Server Component MyISAM Unspecified Vulnerability
1.3.6.1.4.1.25623.1.0.803485AltoOracle MySQL Server 5.6 <= 5.6.10 Security Update (cpuapr2013) - Linux
1.3.6.1.4.1.25623.1.0.803484AltoOracle MySQL Server <= 5.1.68 / 5.5 <= 5.5.30 / 5.6 <= 5.6.10 Security Update (cpuapr2013) - Linux
1.3.6.1.4.1.25623.1.0.803483MedioOracle MySQL Server 5.5 <= 5.5.30 / 5.6 <= 5.6.10 Security Update (cpuapr2013) - Linux
1.3.6.1.4.1.25623.1.0.803482AltoOracle MySQL Server <= 5.1.67 / 5.5 <= 5.5.29 / 5.6 <= 5.6.10 Security Update (cpuapr2013) - Linux
1.3.6.1.4.1.25623.1.0.803481MedioOracle MySQL Server <= 5.1.63 Security Update (cpuapr2013) - Linux
1.3.6.1.4.1.25623.1.0.803480AltoOracle MySQL Server <= 5.1.67 / 5.5 <= 5.5.29 Security Update (cpuapr2013) - Linux
1.3.6.1.4.1.25623.1.0.803475MedioPostgreSQL Security Bypass Vulnerability - Apr13 (Windows)
1.3.6.1.4.1.25623.1.0.803474AltoPostgreSQL Unspecified Vulnerability - Apr13 (Windows)
1.3.6.1.4.1.25623.1.0.803459AltoOracle MySQL Server <= 5.1.66 / 5.5 <= 5.5.28 Security Update (cpuapr2013) - Windows
1.3.6.1.4.1.25623.1.0.803219MedioPostgreSQL 'xml_parse()' And 'xslt_process()' Multiple Vulnerabilities (Windows)
1.3.6.1.4.1.25623.1.0.803115MedioOracle MySQL Server Multiple Vulnerabilities-05 Nov12 (Windows)
1.3.6.1.4.1.25623.1.0.803114AltoOracle MySQL Server Multiple Vulnerabilities-04 Nov12 (Windows)
1.3.6.1.4.1.25623.1.0.803113MedioOracle MySQL Server Multiple Vulnerabilities-03 Nov12 (Windows)
1.3.6.1.4.1.25623.1.0.803112AltoOracle MySQL Server Multiple Vulnerabilities-02 Nov12 (Windows)
1.3.6.1.4.1.25623.1.0.803111AltoOracle MySQL Server Multiple Vulnerabilities-01 Nov12 (Windows)
1.3.6.1.4.1.25623.1.0.803107AltoIBM Db2 SQL/PSM Stored Procedure Debugging Buffer Overflow Vulnerability (Linux)
1.3.6.1.4.1.25623.1.0.803106AltoIBM Db2 SQL/PSM Stored Procedure Debugging Buffer Overflow Vulnerability (Windows)
1.3.6.1.4.1.25623.1.0.802735AltoIBM Db2 Tivoli Monitoring Agent Privilege Escalation Vulnerability (Linux)
1.3.6.1.4.1.25623.1.0.802730MedioIBM Db2 XML Feature DoS and CREATE VARIABLE Security Bypass Vulnerabilities
1.3.6.1.4.1.25623.1.0.802729MedioIBM DB2 Distributed Relational Database Architecture Request DoS Vulnerability
1.3.6.1.4.1.25623.1.0.802728AltoIBM Db2 Administration Server Buffer Overflow Vulnerability (Linux)
1.3.6.1.4.1.25623.1.0.802727AltoIBM Db2 'nodes.reg' Permission Weakness Vulnerability
1.3.6.1.4.1.25623.1.0.802539AltoOracle Database Server 'RDBMS' component Denial of Service Vulnerability
1.3.6.1.4.1.25623.1.0.802538AltoOracle Database Server Multiple Unspecified Vulnerabilities - April 06
1.3.6.1.4.1.25623.1.0.802528AltoOracle Database Server Multiple Unspecified Vulnerabilities - Jan 08
1.3.6.1.4.1.25623.1.0.802527AltoOracle Database Server Multiple Unspecified Vulnerabilities
1.3.6.1.4.1.25623.1.0.802523AltoOracle Database Server MDSYS.MD Buffer Overflows and Denial of Service Vulnerabilities
1.3.6.1.4.1.25623.1.0.802522AltoOracle Database Server Multiple Components Multiple Vulnerabilities
1.3.6.1.4.1.25623.1.0.802521AltoOracle Database Server Multiple Vulnerabilities - July 06
1.3.6.1.4.1.25623.1.0.802520AltoOracle Database Server Multiple Vulnerabilities - Oct 06
1.3.6.1.4.1.25623.1.0.802519AltoOracle Database Server Upgrade and Downgrade Component Multiple Vulnerabilities
1.3.6.1.4.1.25623.1.0.802463AltoIBM Db2 UTL_FILE Module Directory Traversal Vulnerability (Windows)
1.3.6.1.4.1.25623.1.0.802457MedioIBM Db2 XML Feature Information Disclosure Vulnerability
1.3.6.1.4.1.25623.1.0.802456MedioIBM Db2 Chaining Functionality DRDA Module DoS Vulnerability
1.3.6.1.4.1.25623.1.0.802046MedioMariaDB Authentication Error Message User Enumeration Vulnerability
1.3.6.1.4.1.25623.1.0.801930AltoIBM Db2 Multiple Security Bypass Vulnerabilities (May-11)
1.3.6.1.4.1.25623.1.0.801589AltoIBM Db2 Administration Server (DAS) Buffer Overflow Vulnerability
1.3.6.1.4.1.25623.1.0.801588AltoIBM Db2 DBADM Privilege Revocation Security Bypass Vulnerability
1.3.6.1.4.1.25623.1.0.801573MedioMySQL 'Gis_line_string::init_from_wkb()' DOS Vulnerability
1.3.6.1.4.1.25623.1.0.801572MedioMySQL Denial of Service (infinite loop) Vulnerabilities
1.3.6.1.4.1.25623.1.0.801571MedioMySQL Multiple Denial of Service Vulnerabilities
1.3.6.1.4.1.25623.1.0.801522AltoIBM Db2 Multiple Vulnerabilities (Oct10)
1.3.6.1.4.1.25623.1.0.801504MedioIBM Db2 SYSIBMADM Multiple Vulnerabilities (Sep10)
1.3.6.1.4.1.25623.1.0.801503AltoIBM Db2 Multiple Vulnerabilities (Sep10)
1.3.6.1.4.1.25623.1.0.801380MedioMySQL 'ALTER DATABASE' Remote Denial Of Service Vulnerability
1.3.6.1.4.1.25623.1.0.801355AltoMySQL Multiple Vulnerabilities
1.3.6.1.4.1.25623.1.0.801284MedioApache Derby Information Disclosure Vulnerability
1.3.6.1.4.1.25623.1.0.801071MedioIBM Db2 Multiple Vulnerabilities - Dec09 (Linux)
1.3.6.1.4.1.25623.1.0.801009AltoIBM Db2 Multiple Vulnerabilities - Oct09 (Windows)
1.3.6.1.4.1.25623.1.0.801003AltoIBM Db2 Unspecified Vulnerability (Linux)
1.3.6.1.4.1.25623.1.0.801002AltoIBM Db2 Unspecified Vulnerability (Windows)
1.3.6.1.4.1.25623.1.0.801001AltoIBM Db2 Multiple Vulnerabilities - Oct09 (Linux)
1.3.6.1.4.1.25623.1.0.80089MedioSybase ASA Ping
1.3.6.1.4.1.25623.1.0.80088AltoSybase ASA default database password
1.3.6.1.4.1.25623.1.0.80075MedioMySQL Single Row Subselect Remote DoS
1.3.6.1.4.1.25623.1.0.800703MedioIBM Db2 Information Disclosure Vulnerability (Linux)
1.3.6.1.4.1.25623.1.0.800702MedioIBM Db2 Information Disclosure Vulnerability (Windows)
1.3.6.1.4.1.25623.1.0.800448AltoIBM Db2 'REPEAT()' Heap Buffer Overflow Vulnerability
1.3.6.1.4.1.25623.1.0.80018AltoSybase SQL Blank Password
1.3.6.1.4.1.25623.1.0.146880AltoPostgreSQL 11.x < 11.12, 12.x < 12.7, 13.x < 13.3 Information Disclosure Vulnerability - Windows
1.3.6.1.4.1.25623.1.0.146879AltoPostgreSQL 11.x < 11.12, 12.x < 12.7, 13.x < 13.3 Information Disclosure Vulnerability - Linux
1.3.6.1.4.1.25623.1.0.146848AltoRedis < 5.0.14, 6.0.x < 6.0.16, 6.1.x < 6.2.6 Multiple Vulnerabilities
1.3.6.1.4.1.25623.1.0.146847AltoRedis Stack Overflow Vulnerability (GHSA-p486-xggp-782c)
1.3.6.1.4.1.25623.1.0.146846MedioRedis Lua Debugger Vulnerability (GHSA-9mj9-xx53-qmxm)
1.3.6.1.4.1.25623.1.0.146845AltoRedis Integer Overflow Vulnerability (GHSA-f434-69fm-g45v)
1.3.6.1.4.1.25623.1.0.146395AltoMariaDB Multiple Vulnerabilities (Jul 2021) - Windows
1.3.6.1.4.1.25623.1.0.146394AltoMariaDB Multiple Vulnerabilities (Jul 2021) - Linux
1.3.6.1.4.1.25623.1.0.146380MedioMongoDB Log Spoofing Vulnerability (SERVER-50605)
1.3.6.1.4.1.25623.1.0.146369AltoRedis Integer Overflow Vulnerability (GHSA-8wxq-j7rp-g8wj)
1.3.6.1.4.1.25623.1.0.146361AltoOracle MySQL Server 8.0 <= 8.0.25 Security Update (cpujul2021) - Windows
1.3.6.1.4.1.25623.1.0.146360AltoOracle MySQL Server 8.0 <= 8.0.25 Security Update (cpujul2021) - Linux
1.3.6.1.4.1.25623.1.0.146359AltoOracle MySQL Server 8.0 <= 8.0.23 Security Update (cpujul2021) - Windows
1.3.6.1.4.1.25623.1.0.146358AltoOracle MySQL Server 8.0 <= 8.0.23 Security Update (cpujul2021) - Linux
1.3.6.1.4.1.25623.1.0.146357MedioOracle MySQL Server 8.0 <= 8.0.21 Security Update (cpujul2021) - Windows
1.3.6.1.4.1.25623.1.0.146356MedioOracle MySQL Server 8.0 <= 8.0.21 Security Update (cpujul2021) - Linux
1.3.6.1.4.1.25623.1.0.146355AltoOracle MySQL Server <= 5.7.34 / 8.0 <= 8.0.25 Security Update (cpujul2021) - Windows
1.3.6.1.4.1.25623.1.0.146354AltoOracle MySQL Server <= 5.7.34 / 8.0 <= 8.0.25 Security Update (cpujul2021) - Linux
1.3.6.1.4.1.25623.1.0.146070AltoRedis Integer Overflow Vulnerability (GHSA-46cp-x4x9-6pfq)
1.3.6.1.4.1.25623.1.0.146062AltoPostgreSQL 9.6.x < 9.6.22, 10.x < 10.17, 11.x < 11.12, 12.x < 12.7, 13.x < 13.3 Multiple Vulnerabilities - Windows
1.3.6.1.4.1.25623.1.0.146061AltoPostgreSQL 9.6.x < 9.6.22, 10.x < 10.17, 11.x < 11.12, 12.x < 12.7, 13.x < 13.3 Multiple Vulnerabilities - Linux
1.3.6.1.4.1.25623.1.0.145888AltoRedis 6.0.x < 6.0.13, 6.2.x < 6.2.3 Integer Overflow Vulnerability (GHSA-vqxj-26vj-996g)
1.3.6.1.4.1.25623.1.0.145887AltoRedis 6.2.x < 6.2.3 Integer Overflow Vulnerability (GHSA-qh52-crrg-44g3)
1.3.6.1.4.1.25623.1.0.145881MedioMongoDB DoS Vulnerability (SERVER-53929) - Windows
1.3.6.1.4.1.25623.1.0.145880MedioMongoDB DoS Vulnerability (SERVER-53929) - Linux
1.3.6.1.4.1.25623.1.0.145872AltoPostgreSQL Trust Authentication Enabled
1.3.6.1.4.1.25623.1.0.145806MedioOracle MySQL Server 8.0 <= 8.0.22 Security Update (cpuapr2021) - Windows
1.3.6.1.4.1.25623.1.0.145805MedioOracle MySQL Server 8.0 <= 8.0.22 Security Update (cpuapr2021) - Linux
1.3.6.1.4.1.25623.1.0.145804MedioOracle MySQL Server <= 5.7.30 / 8.0 <= 8.0.17 Security Update (cpuapr2021) - Windows
1.3.6.1.4.1.25623.1.0.145803MedioOracle MySQL Server <= 5.7.30 / 8.0 <= 8.0.17 Security Update (cpuapr2021) - Linux
1.3.6.1.4.1.25623.1.0.145802MedioOracle MySQL Server <= 5.7.33 Security Update (cpuapr2021) - Windows
1.3.6.1.4.1.25623.1.0.145801MedioOracle MySQL Server <= 5.7.33 Security Update (cpuapr2021) - Linux
1.3.6.1.4.1.25623.1.0.145800AltoOracle MySQL Server <= 5.7.29 / 8.0 <= 8.0.19 Security Update (cpuapr2021) - Windows
1.3.6.1.4.1.25623.1.0.145799AltoOracle MySQL Server <= 5.7.29 / 8.0 <= 8.0.19 Security Update (cpuapr2021) - Linux
1.3.6.1.4.1.25623.1.0.145798AltoOracle MySQL Server 8.0 <= 8.0.23 Security Update (cpuapr2021) - Windows
1.3.6.1.4.1.25623.1.0.145797AltoOracle MySQL Server 8.0 <= 8.0.23 Security Update (cpuapr2021) - Linux
1.3.6.1.4.1.25623.1.0.145796AltoOracle MySQL Server <= 5.7.33 / 8.0 <= 8.0.23 Security Update (cpuapr2021) - Windows
1.3.6.1.4.1.25623.1.0.145795AltoOracle MySQL Server <= 5.7.33 / 8.0 <= 8.0.23 Security Update (cpuapr2021) - Linux
1.3.6.1.4.1.25623.1.0.145794MedioOracle MySQL Server <= 5.7.32 / 8.0 <= 8.0.22 Security Update (cpuapr2021) - Windows
1.3.6.1.4.1.25623.1.0.145793MedioOracle MySQL Server <= 5.7.32 / 8.0 <= 8.0.22 Security Update (cpuapr2021) - Linux
1.3.6.1.4.1.25623.1.0.145709MedioRedis Heap Overflow Vulnerability (Oct 2020)
1.3.6.1.4.1.25623.1.0.145603AltoMariaDB RCE Vulnerability (MDEV-25179) - Linux
1.3.6.1.4.1.25623.1.0.145476MedioMongoDB DoS Vulnerability (SERVER-51083) - Windows
1.3.6.1.4.1.25623.1.0.145475MedioMongoDB DoS Vulnerability (SERVER-51083) - Linux
1.3.6.1.4.1.25623.1.0.145474MedioMongoDB DoS Vulnerability (SERVER-38275) - Windows
1.3.6.1.4.1.25623.1.0.145473MedioMongoDB DoS Vulnerability (SERVER-38275) - Linux
1.3.6.1.4.1.25623.1.0.145471AltoRedis Integer Overflow Vulnerability (GHSA-hgj8-vff2-7cjf)
1.3.6.1.4.1.25623.1.0.145236AltoOracle MySQL Server 8.0 <= 8.0.22 Security Update (cpujan2021) - Windows
1.3.6.1.4.1.25623.1.0.145235AltoOracle MySQL Server 8.0 <= 8.0.22 Security Update (cpujan2021) - Linux
1.3.6.1.4.1.25623.1.0.145234AltoOracle MySQL Server 8.0 <= 8.0.21 Security Update (cpujan2021) - Windows
1.3.6.1.4.1.25623.1.0.145233AltoOracle MySQL Server 8.0 <= 8.0.21 Security Update (cpujan2021) - Linux
1.3.6.1.4.1.25623.1.0.145232AltoOracle MySQL Server 8.0 <= 8.0.20 Security Update (cpujan2021) - Windows
1.3.6.1.4.1.25623.1.0.145231AltoOracle MySQL Server 8.0 <= 8.0.20 Security Update (cpujan2021) - Linux
1.3.6.1.4.1.25623.1.0.145230AltoOracle MySQL Server 8.0 <= 8.0.19 Security Update (cpujan2021) - Windows
1.3.6.1.4.1.25623.1.0.145229AltoOracle MySQL Server 8.0 <= 8.0.19 Security Update (cpujan2021) - Linux
1.3.6.1.4.1.25623.1.0.145228MedioOracle MySQL Server 5.7 <= 5.7.32 / 8.0 <= 8.0.22 Security Update (cpujan2021) - Windows
1.3.6.1.4.1.25623.1.0.145227MedioOracle MySQL Server 5.7 <= 5.7.32 / 8.0 <= 8.0.22 Security Update (cpujan2021) - Linux
1.3.6.1.4.1.25623.1.0.145226AltoOracle MySQL Server 5.7 <= 5.7.32 Security Update (cpujan2021) - Windows
1.3.6.1.4.1.25623.1.0.145225AltoOracle MySQL Server 5.7 <= 5.7.32 Security Update (cpujan2021) - Linux
1.3.6.1.4.1.25623.1.0.145224AltoOracle MySQL Server <= 5.6.50 / 5.7 <= 5.7.32 / 8.0 <= 8.0.22 Security Update (cpujan2021) - Windows
1.3.6.1.4.1.25623.1.0.145223AltoOracle MySQL Server <= 5.6.50 / 5.7 <= 5.7.32 / 8.0 <= 8.0.22 Security Update (cpujan2021) - Linux
1.3.6.1.4.1.25623.1.0.145222AltoOracle MySQL Server <= 5.6.50 / 5.7 <= 5.7.30 / 8.0 <= 8.0.17 Security Update (cpujan2021) - Windows
1.3.6.1.4.1.25623.1.0.145221AltoOracle MySQL Server <= 5.6.50 / 5.7 <= 5.7.30 / 8.0 <= 8.0.17 Security Update (cpujan2021) - Linux
1.3.6.1.4.1.25623.1.0.145119MedioMariaDB Named Pipe Permission Vulnerability (MDEV-24040) (Windows)
1.3.6.1.4.1.25623.1.0.144970MedioMongoDB 3.6 < 3.6.9, 4.0 < 4.0.3 DoS Vulnerability - Windows
1.3.6.1.4.1.25623.1.0.144969MedioMongoDB 3.6 < 3.6.9, 4.0 < 4.0.3 DoS Vulnerability - Linux
1.3.6.1.4.1.25623.1.0.144968MedioMongoDB 3.4 < 3.4.19, 3.6 < 3.6.10, 4.0 < 4.0.5 DoS Vulnerability - Windows
1.3.6.1.4.1.25623.1.0.144967MedioMongoDB 3.4 < 3.4.19, 3.6 < 3.6.10, 4.0 < 4.0.5 DoS Vulnerability - Linux
1.3.6.1.4.1.25623.1.0.144966MedioMongoDB 3.6 < 3.6.13, 4.0 < 4.0.10 DoS Vulnerability - Windows
1.3.6.1.4.1.25623.1.0.144965MedioMongoDB 3.6 < 3.6.13, 4.0 < 4.0.10 DoS Vulnerability - Linux
1.3.6.1.4.1.25623.1.0.144964MedioMongoDB 3.6 < 3.6.10, 4.0 < 4.0.5 DoS Vulnerability - Windows
1.3.6.1.4.1.25623.1.0.144963MedioMongoDB 3.6 < 3.6.10, 4.0 < 4.0.5 DoS Vulnerability - Linux
1.3.6.1.4.1.25623.1.0.144962MedioMongoDB 4.0 < 4.0.7 DoS Vulnerability - Windows
1.3.6.1.4.1.25623.1.0.144961MedioMongoDB 4.0 < 4.0.7 DoS Vulnerability - Linux
1.3.6.1.4.1.25623.1.0.144960MedioMongoDB 4.2 < 4.2.2 DoS Vulnerability - Windows
1.3.6.1.4.1.25623.1.0.144959MedioMongoDB 4.2 < 4.2.2 DoS Vulnerability - Linux
1.3.6.1.4.1.25623.1.0.144958MedioMongoDB 3.4 < 3.4.24, 3.6 < 3.6.15, 4.0 < 4.0.13, 4.2 < 4.2.1 DoS Vulnerability - Windows
1.3.6.1.4.1.25623.1.0.144957MedioMongoDB 3.4 < 3.4.24, 3.6 < 3.6.15, 4.0 < 4.0.13, 4.2 < 4.2.1 DoS Vulnerability - Linux
1.3.6.1.4.1.25623.1.0.144956MedioMongoDB 3.6 < 3.6.20, 4.0 < 4.0.20, 4.2 < 4.2.9, 4.4 < 4.4.1 DoS Vulnerability - Windows
1.3.6.1.4.1.25623.1.0.144955MedioMongoDB 3.6 < 3.6.20, 4.0 < 4.0.20, 4.2 < 4.2.9, 4.4 < 4.4.1 DoS Vulnerability - Linux
1.3.6.1.4.1.25623.1.0.144954MedioMongoDB 3.6 < 3.6.15, 4.0 < 4.0.13, 4.2 < 4.2.1 DoS Vulnerability - Windows
1.3.6.1.4.1.25623.1.0.144953MedioMongoDB 3.6 < 3.6.15, 4.0 < 4.0.13, 4.2 < 4.2.1 DoS Vulnerability - Linux
1.3.6.1.4.1.25623.1.0.144952MedioMongoDB 4.4.0 DoS Vulnerability - Windows
1.3.6.1.4.1.25623.1.0.144951MedioMongoDB 4.4.0 DoS Vulnerability - Linux
1.3.6.1.4.1.25623.1.0.144950MedioMongoDB 3.6 < 3.6.19, 4.0 < 4.0.20, 4.2 < 4.2.9 DoS Vulnerability - Windows
1.3.6.1.4.1.25623.1.0.144949MedioMongoDB 3.6 < 3.6.19, 4.0 < 4.0.20, 4.2 < 4.2.9 DoS Vulnerability - Linux
1.3.6.1.4.1.25623.1.0.144948MedioMongoDB 3.6 < 3.6.20, 4.0 < 4.0.20, 4.2 < 4.2.9, 4.4 < 4.4.1 Read Overrun Vulnerability - Windows
1.3.6.1.4.1.25623.1.0.144947MedioMongoDB 3.6 < 3.6.20, 4.0 < 4.0.20, 4.2 < 4.2.9, 4.4 < 4.4.1 Read Overrun Vulnerability - Linux
1.3.6.1.4.1.25623.1.0.144710MedioPostgreSQL < 9.5.23, 9.6.x < 9.6.19, 10.x < 10.14, 11.x < 11.9, 12.x < 12.4 Search Path Vulnerability (Windows)
1.3.6.1.4.1.25623.1.0.144709MedioPostgreSQL < 9.5.23, 9.6.x < 9.6.19, 10.x < 10.14, 11.x < 11.9, 12.x < 12.4 Search Path Vulnerability (Linux)
1.3.6.1.4.1.25623.1.0.144708MedioPostgreSQL 10.x < 10.14, 11.x < 11.9, 12.x < 12.4 Search Path Vulnerability (Windows)
1.3.6.1.4.1.25623.1.0.144707MedioPostgreSQL 10.x < 10.14, 11.x < 11.9, 12.x < 12.4 Search Path Vulnerability (Linux)
1.3.6.1.4.1.25623.1.0.144448MedioMongoDB 4.0 - 4.0.18, 4.2 - 4.2.7, 4.4 - 4.4.0-rc6, 4.5.0 DoS Vulnerability - Windows
1.3.6.1.4.1.25623.1.0.144447MedioMongoDB 4.0 - 4.0.18, 4.2 - 4.2.7, 4.4 - 4.4.0-rc6, 4.5.0 DoS Vulnerability - Linux
1.3.6.1.4.1.25623.1.0.144294AltoOracle MySQL Server 8.0 <= 8.0.20 Security Update (cpujul2020) - Windows
1.3.6.1.4.1.25623.1.0.144293AltoOracle MySQL Server 8.0 <= 8.0.20 Security Update (cpujul2020) - Linux
1.3.6.1.4.1.25623.1.0.144292MedioOracle MySQL Server 8.0 <= 8.0.19 Security Update (cpujul2020) - Windows
1.3.6.1.4.1.25623.1.0.144291MedioOracle MySQL Server 8.0 <= 8.0.19 Security Update (cpujul2020) - Linux
1.3.6.1.4.1.25623.1.0.144290MedioOracle MySQL Server 5.7 <= 5.7.30 Security Update (cpujul2020) - Windows
1.3.6.1.4.1.25623.1.0.144289MedioOracle MySQL Server 5.7 <= 5.7.30 Security Update (cpujul2020) - Linux
1.3.6.1.4.1.25623.1.0.144288MedioOracle MySQL Server 5.7 <= 5.7.29 Security Update (cpujul2020) - Windows
1.3.6.1.4.1.25623.1.0.144287MedioOracle MySQL Server 5.7 <= 5.7.29 Security Update (cpujul2020) - Linux
1.3.6.1.4.1.25623.1.0.144286MedioOracle MySQL Server <= 5.6.48 Security Update (cpujul2020) - Windows
1.3.6.1.4.1.25623.1.0.144285MedioOracle MySQL Server <= 5.6.48 Security Update (cpujul2020) - Linux
1.3.6.1.4.1.25623.1.0.143870MedioMongoDB 3.6 < 3.6.18, 4.0 < 4.0.15, 4.2 < 4.2.3, 4.3 < 4.3.3 Improper Serialization Vulnerability - Windows
1.3.6.1.4.1.25623.1.0.143869MedioMongoDB 3.6 < 3.6.18, 4.0 < 4.0.15, 4.2 < 4.2.3, 4.3 < 4.3.3 Improper Serialization Vulnerability - Linux
1.3.6.1.4.1.25623.1.0.143735MedioOracle MySQL Server <= 5.6.46 / 5.7 <= 5.7.26 Security Update (cpuapr2020) - Windows
1.3.6.1.4.1.25623.1.0.143734MedioOracle MySQL Server <= 5.6.46 / 5.7 <= 5.7.26 Security Update (cpuapr2020) - Linux
1.3.6.1.4.1.25623.1.0.143733AltoOracle MySQL Server 8.0 <= 8.0.19 Security Update (cpuapr2020) - Windows
1.3.6.1.4.1.25623.1.0.143732AltoOracle MySQL Server 8.0 <= 8.0.19 Security Update (cpuapr2020) - Linux
1.3.6.1.4.1.25623.1.0.143731AltoOracle MySQL Server 5.7 <= 5.7.29 Security Update (cpuapr2020) - Windows
1.3.6.1.4.1.25623.1.0.143730AltoOracle MySQL Server 5.7 <= 5.7.29 Security Update (cpuapr2020) - Linux
1.3.6.1.4.1.25623.1.0.143729AltoOracle MySQL Server 8.0 <= 8.0.18 Security Update (cpuapr2020) - Windows
1.3.6.1.4.1.25623.1.0.143728AltoOracle MySQL Server 8.0 <= 8.0.18 Security Update (cpuapr2020) - Linux
1.3.6.1.4.1.25623.1.0.143727AltoOracle MySQL Server 5.7 <= 5.7.28 Security Update (cpuapr2020) - Windows
1.3.6.1.4.1.25623.1.0.143726AltoOracle MySQL Server 5.7 <= 5.7.28 Security Update (cpuapr2020) - Linux
1.3.6.1.4.1.25623.1.0.143611MedioPostgreSQL < 9.4.26, 9.5.x < 9.5.21, 9.6.x < 9.6.17, 10.x < 10.12, 11.x < 11.7, 12.x < 12.2 Authorization Check Vulnerability (Windows)
1.3.6.1.4.1.25623.1.0.143610MedioPostgreSQL < 9.4.26, 9.5.x < 9.5.21, 9.6.x < 9.6.17, 10.x < 10.12, 11.x < 11.7, 12.x < 12.2 Authorization Check Vulnerability (Linux)
1.3.6.1.4.1.25623.1.0.143482AltoMariaDB 10.4.7 - 10.4.11 Privilege Escalation Vulnerability (Linux)
1.3.6.1.4.1.25623.1.0.14343MedioMySQL mysqlhotcopy script insecure temporary file
1.3.6.1.4.1.25623.1.0.143365MedioOracle MySQL Server 8.0 <= 8.0.18 Security Update (cpujan2020) - Windows
1.3.6.1.4.1.25623.1.0.143364MedioOracle MySQL Server 8.0 <= 8.0.18 Security Update (cpujan2020) - Linux
1.3.6.1.4.1.25623.1.0.143363MedioOracle MySQL Server 8.0 <= 8.0.17 Security Update (cpujan2020) - Windows
1.3.6.1.4.1.25623.1.0.143362MedioOracle MySQL Server 8.0 <= 8.0.17 Security Update (cpujan2020) - Linux
1.3.6.1.4.1.25623.1.0.143361MedioOracle MySQL Server 5.7 <= 5.7.28 Security Update (cpujan2020) - Windows
1.3.6.1.4.1.25623.1.0.143360MedioOracle MySQL Server 5.7 <= 5.7.28 Security Update (cpujan2020) - Linux
1.3.6.1.4.1.25623.1.0.143359MedioOracle MySQL Server <= 5.6.46 Security Update (cpujan2020) - Windows
1.3.6.1.4.1.25623.1.0.143358MedioOracle MySQL Server <= 5.6.46 Security Update (cpujan2020) - Linux
1.3.6.1.4.1.25623.1.0.143040AltoOracle MySQL Server 5.3 <= 5.3.13 / 8.0 <= 8.0.17 Security Update (cpuoct2019) - Windows
1.3.6.1.4.1.25623.1.0.143039AltoOracle MySQL Server 5.3 <= 5.3.13 / 8.0 <= 8.0.17 Security Update (cpuoct2019) - Linux
1.3.6.1.4.1.25623.1.0.143038MedioOracle MySQL Server 5.7 <= 5.7.26, 8.0 <= 8.0.16 Security Update (cpuoct2019) - Windows
1.3.6.1.4.1.25623.1.0.143037MedioOracle MySQL Server 5.7 <= 5.7.26, 8.0 <= 8.0.16 Security Update (cpuoct2019) - Linux
1.3.6.1.4.1.25623.1.0.143036MedioOracle MySQL Server 8.0 <= 8.0.16 Security Update (cpuoct2019) - Windows
1.3.6.1.4.1.25623.1.0.143035MedioOracle MySQL Server 8.0 <= 8.0.16 Security Update (cpuoct2019) - Linux
1.3.6.1.4.1.25623.1.0.143034MedioOracle MySQL Server <= 5.6.45 / 5.7 <= 5.7.27 Security Update (cpuoct2019) - Windows
1.3.6.1.4.1.25623.1.0.143033MedioOracle MySQL Server <= 5.6.45 / 5.7 <= 5.7.27 Security Update (cpuoct2019) - Linux
1.3.6.1.4.1.25623.1.0.143032MedioOracle MySQL Server <= 5.6.44 / 5.7 <= 5.7.26 / 8.0 <= 8.0.16 Security Update (cpuoct2019) - Windows
1.3.6.1.4.1.25623.1.0.143031MedioOracle MySQL Server <= 5.6.44 / 5.7 <= 5.7.26 / 8.0 <= 8.0.16 Security Update (cpuoct2019) - Linux
1.3.6.1.4.1.25623.1.0.143030MedioOracle MySQL Server <= 5.6.45 / 5.7 <= 5.7.27 / 8.0 <= 8.0.17 Security Update (cpuoct2019) - Windows
1.3.6.1.4.1.25623.1.0.143029MedioOracle MySQL Server <= 5.6.45 / 5.7 <= 5.7.27 / 8.0 <= 8.0.17 Security Update (cpuoct2019) - Linux
1.3.6.1.4.1.25623.1.0.143028AltoOracle MySQL Server 8.0 <= 8.0.17 Security Update (cpuoct2019) - Windows
1.3.6.1.4.1.25623.1.0.143027AltoOracle MySQL Server 8.0 <= 8.0.17 Security Update (cpuoct2019) - Linux
1.3.6.1.4.1.25623.1.0.143026MedioOracle MySQL Server 5.7 <= 5.7.27 / 8.0 <= 8.0.17 Security Update (cpuoct2019) - Windows
1.3.6.1.4.1.25623.1.0.143025MedioOracle MySQL Server 5.7 <= 5.7.27 / 8.0 <= 8.0.17 Security Update (cpuoct2019) - Linux
1.3.6.1.4.1.25623.1.0.142842AltoMongoDB 3.4 < 3.4.22, 3.6 < 3.6.14, 4.0 < 4.0.11 Code Execution Vulnerability - Windows
1.3.6.1.4.1.25623.1.0.142724AltoMongoDB 3.4 < 3.4.22, 3.6 < 3.6.13, 4.0 < 4.0.9, 4.1 < 4.1.9 User Session Vulnerability - Windows
1.3.6.1.4.1.25623.1.0.142723AltoMongoDB 3.4 < 3.4.22, 3.6 < 3.6.13, 4.0 < 4.0.9, 4.1 < 4.1.9 User Session Vulnerability - Linux
1.3.6.1.4.1.25623.1.0.142689MedioPostgreSQL 9.5.x < 9.5.17, 9.6.x < 9.6.13, 10.x < 10.8, 11.x < 11.3 Information Disclosure Vulnerability (Windows)
1.3.6.1.4.1.25623.1.0.142688MedioPostgreSQL 9.5.x < 9.5.17, 9.6.x < 9.6.13, 10.x < 10.8, 11.x < 11.3 Information Disclosure Vulnerability (Linux)
1.3.6.1.4.1.25623.1.0.142687MedioPostgreSQL 11.x < 11.3 Memory Disclosure Vulnerability (Windows)
1.3.6.1.4.1.25623.1.0.142686MedioPostgreSQL 11.x < 11.3 Memory Disclosure Vulnerability (Linux)
1.3.6.1.4.1.25623.1.0.142659AltoOracle MySQL Server 8.0 <= 8.0.16 Security Update (cpujul2019) - Windows
1.3.6.1.4.1.25623.1.0.142658AltoOracle MySQL Server 8.0 <= 8.0.16 Security Update (cpujul2019) - Linux
1.3.6.1.4.1.25623.1.0.142657MedioOracle MySQL Server 8.0 <= 8.0.15 Security Update (cpujul2019) - Windows
1.3.6.1.4.1.25623.1.0.142656MedioOracle MySQL Server 8.0 <= 8.0.15 Security Update (cpujul2019) - Linux
1.3.6.1.4.1.25623.1.0.142655MedioOracle MySQL Server 8.0 <= 8.0.12 Security Update (cpujul2019) - Windows
1.3.6.1.4.1.25623.1.0.142654MedioOracle MySQL Server 8.0 <= 8.0.12 Security Update (cpujul2019) - Linux
1.3.6.1.4.1.25623.1.0.142653AltoOracle MySQL Server 5.7 <= 5.7.26 / 8.0 <= 8.0.16 Security Update (cpujul2019) - Windows
1.3.6.1.4.1.25623.1.0.142652AltoOracle MySQL Server 5.7 <= 5.7.26 / 8.0 <= 8.0.16 Security Update (cpujul2019) - Linux
1.3.6.1.4.1.25623.1.0.142651AltoOracle MySQL Server 5.7 <= 5.7.26 / 8.0 <= 8.0.15 Security Update (cpujul2019) - Windows
1.3.6.1.4.1.25623.1.0.142650AltoOracle MySQL Server 5.7 <= 5.7.26 / 8.0 <= 8.0.15 Security Update (cpujul2019) - Linux
1.3.6.1.4.1.25623.1.0.142649MedioOracle MySQL Server 5.7 <= 5.7.25 / 8.0 <= 8.0.15 Security Update (cpujul2019) - Windows
1.3.6.1.4.1.25623.1.0.142648MedioOracle MySQL Server 5.7 <= 5.7.25 / 8.0 <= 8.0.15 Security Update (cpujul2019) - Linux
1.3.6.1.4.1.25623.1.0.142647AltoOracle MySQL Server 5.7 <= 5.7.23 Security Update (cpujul2019) - Windows
1.3.6.1.4.1.25623.1.0.142646AltoOracle MySQL Server 5.7 <= 5.7.23 Security Update (cpujul2019) - Linux
1.3.6.1.4.1.25623.1.0.142645AltoOracle MySQL Server <= 5.6.44 / 5.7 <= 5.7.26 / 8.0 <= 8.0.16 Security Update (cpujul2019) - Windows
1.3.6.1.4.1.25623.1.0.142644AltoOracle MySQL Server <= 5.6.44 / 5.7 <= 5.7.26 / 8.0 <= 8.0.16 Security Update (cpujul2019) - Linux
1.3.6.1.4.1.25623.1.0.142643MedioOracle MySQL Server <= 5.6.44 / 5.7 <= 5.7.18 Security Update (cpujul2019) - Windows
1.3.6.1.4.1.25623.1.0.142642MedioOracle MySQL Server <= 5.6.44 / 5.7 <= 5.7.18 Security Update (cpujul2019) - Linux
1.3.6.1.4.1.25623.1.0.142627AltoRedis Multiple Vulnerabilities - March19
1.3.6.1.4.1.25623.1.0.142533AltoPostgreSQL 10.x < 10.9, 11.x < 11.4 Buffer Overflow Vulnerability (Windows)
1.3.6.1.4.1.25623.1.0.142532AltoPostgreSQL 10.x < 10.9, 11.x < 11.4 Buffer Overflow Vulnerability (Linux)
1.3.6.1.4.1.25623.1.0.142405MedioOracle MySQL Server <= 5.6.42 / 5.7 <= 5.7.24 / 8.0 <= 8.0.13 Security Update (cpuapr2019) - Windows
1.3.6.1.4.1.25623.1.0.142404MedioOracle MySQL Server <= 5.6.42 / 5.7 <= 5.7.24 / 8.0 <= 8.0.13 Security Update (cpuapr2019) - Linux
1.3.6.1.4.1.25623.1.0.142403MedioOracle MySQL Server <= 5.6.43 / 5.7 <= 5.7.25 / 8.0 <= 8.0.15 Security Update (cpuapr2019) - Windows
1.3.6.1.4.1.25623.1.0.142402MedioOracle MySQL Server <= 5.6.43 / 5.7 <= 5.7.25 / 8.0 <= 8.0.15 Security Update (cpuapr2019) - Linux
1.3.6.1.4.1.25623.1.0.142401MedioOracle MySQL Server 8.0 <= 8.0.15 Security Update (cpuapr2019) - Windows
1.3.6.1.4.1.25623.1.0.142400MedioOracle MySQL Server 8.0 <= 8.0.15 Security Update (cpuapr2019) - Linux
1.3.6.1.4.1.25623.1.0.142399MedioOracle MySQL Server 5.7 <= 5.7.25 / 8.0 <= 8.0.15 Security Update (cpuapr2019) - Windows
1.3.6.1.4.1.25623.1.0.142398MedioOracle MySQL Server 5.7 <= 5.7.25 / 8.0 <= 8.0.15 Security Update (cpuapr2019) - Linux
1.3.6.1.4.1.25623.1.0.141084AltoPostgreSQL logrotate Vulnerability - May18 (Linux)
1.3.6.1.4.1.25623.1.0.141083AltoPostgreSQL logrotate Vulnerability - May18 (Windows)
1.3.6.1.4.1.25623.1.0.140492AltoMongoDB DoS Vulnerability - Oct17 (Windows)
1.3.6.1.4.1.25623.1.0.140491AltoMongoDB DoS Vulnerability - Oct17 (Linux)
1.3.6.1.4.1.25623.1.0.140459MedioRedis Cross Protocol Scripting Vulnerability
1.3.6.1.4.1.25623.1.0.140158AltoPostgreSQL End Of Life Detection (Linux)
1.3.6.1.4.1.25623.1.0.140132AltoAerospike Database Server <= 3.10.0.3 Multiple Vulnerabilities
1.3.6.1.4.1.25623.1.0.11896MedioDb2 discovery service DOS
1.3.6.1.4.1.25623.1.0.117686AltoPostgreSQL 11.x < 11.13, 12.x < 12.8, 13.x < 13.4 Memory Disclosure Vulnerability - Windows
1.3.6.1.4.1.25623.1.0.117685AltoPostgreSQL 11.x < 11.13, 12.x < 12.8, 13.x < 13.4 Memory Disclosure Vulnerability - Linux
1.3.6.1.4.1.25623.1.0.117267AltoOracle MySQL Server 5.5.x <= 5.5.23 Security Update (cpujul2012) - Windows
1.3.6.1.4.1.25623.1.0.117266AltoOracle MySQL Server 5.5.x <= 5.5.23 Security Update (cpujul2012) - Linux
1.3.6.1.4.1.25623.1.0.117265MedioOracle MySQL Server <= 5.1.62 / 5.4.x <= 5.5.23 Security Update (cpujul2012) - Windows
1.3.6.1.4.1.25623.1.0.117264MedioOracle MySQL Server <= 5.1.62 / 5.4.x <= 5.5.23 Security Update (cpujul2012) - Linux
1.3.6.1.4.1.25623.1.0.117263MedioOracle MySQL Server <= 5.1.62 / 5.4.x <= 5.5.22 Security Update (cpujul2012) - Windows
1.3.6.1.4.1.25623.1.0.117262MedioOracle MySQL Server <= 5.1.62 / 5.4.x <= 5.5.22 Security Update (cpujul2012) - Linux
1.3.6.1.4.1.25623.1.0.117215MedioOracle MySQL Server 5.5 <= 5.5.29 Security Update (cpuapr2013) - Windows
1.3.6.1.4.1.25623.1.0.117214MedioOracle MySQL Server 5.5 <= 5.5.29 Security Update (cpuapr2013) - Linux
1.3.6.1.4.1.25623.1.0.117213MedioOracle MySQL Server 5.5 <= 5.5.29 / 5.6 <= 5.6.11 Security Update (cpuapr2013) - Windows
1.3.6.1.4.1.25623.1.0.117212MedioOracle MySQL Server 5.5 <= 5.5.29 / 5.6 <= 5.6.11 Security Update (cpuapr2013) - Linux
1.3.6.1.4.1.25623.1.0.117211AltoOracle MySQL Server <= 5.1.66 / 5.5 <= 5.5.28 Security Update (cpuapr2013) - Linux
1.3.6.1.4.1.25623.1.0.117210MedioOracle MySQL Server <= 5.1.63 Security Update (cpuapr2013) - Windows
1.3.6.1.4.1.25623.1.0.117209AltoOracle MySQL Server <= 5.1.67 / 5.5 <= 5.5.29 Security Update (cpuapr2013) - Windows
1.3.6.1.4.1.25623.1.0.117208AltoOracle MySQL Server 5.6 <= 5.6.10 Security Update (cpuapr2013) - Windows
1.3.6.1.4.1.25623.1.0.117207AltoOracle MySQL Server <= 5.1.68 / 5.5 <= 5.5.30 / 5.6 <= 5.6.10 Security Update (cpuapr2013) - Windows
1.3.6.1.4.1.25623.1.0.117206AltoOracle MySQL Server <= 5.1.67 / 5.5 <= 5.5.29 / 5.6 <= 5.6.10 Security Update (cpuapr2013) - Windows
1.3.6.1.4.1.25623.1.0.117205AltoOracle MySQL Server 5.5 <= 5.5.28 Security Update (cpujan2013) - Windows
1.3.6.1.4.1.25623.1.0.117204AltoOracle MySQL Server 5.5 <= 5.5.28 Security Update (cpujan2013) - Linux
1.3.6.1.4.1.25623.1.0.117203AltoOracle MySQL Server <= 5.1.66 / 5.5 <= 5.5.28 Security Update (cpujan2013) - Windows
1.3.6.1.4.1.25623.1.0.117202AltoOracle MySQL Server <= 5.1.66 / 5.5 <= 5.5.28 Security Update (cpujan2013) - Linux
1.3.6.1.4.1.25623.1.0.117201AltoOracle MySQL Server <= 5.1.65 / 5.5 <= 5.5.27 Security Update (cpujan2013) - Windows
1.3.6.1.4.1.25623.1.0.117200AltoOracle MySQL Server <= 5.1.65 / 5.5 <= 5.5.27 Security Update (cpujan2013) - Linux
1.3.6.1.4.1.25623.1.0.117194MedioOracle MySQL Server <= 5.5.45 / 5.6 <= 5.6.26 Security Update (cpujan2016) - Windows
1.3.6.1.4.1.25623.1.0.117193MedioOracle MySQL Server <= 5.5.45 / 5.6 <= 5.6.26 Security Update (cpujan2016) - Linux
1.3.6.1.4.1.25623.1.0.117192MedioOracle MySQL Server 5.6 <= 5.6.27 Security Update (cpujan2016) - Windows
1.3.6.1.4.1.25623.1.0.117191MedioOracle MySQL Server 5.6 <= 5.6.27 Security Update (cpujan2016) - Linux
1.3.6.1.4.1.25623.1.0.117190MedioOracle MySQL Server <= 5.5.46 Security Update (cpujan2016) - Windows
1.3.6.1.4.1.25623.1.0.117189MedioOracle MySQL Server <= 5.5.46 Security Update (cpujan2016) - Linux
1.3.6.1.4.1.25623.1.0.117025AltoOracle MySQL Server 5.0 < 5.0.93 / 5.1 < 5.1.50 SQL Injection Vulnerability
1.3.6.1.4.1.25623.1.0.117024MedioOracle MySQL Server 5.1.5 - 5.1.31 / 6.0 < 6.0.10 DoS Vulnerability
1.3.6.1.4.1.25623.1.0.117023MedioOracle MySQL Server < 5.1.18 Information Disclosure Vulnerability
1.3.6.1.4.1.25623.1.0.117022MedioOracle MySQL Server 4.0 < 4.0.25 / 4.1 < 4.1.13 / 5.0 < 5.0.7-beta Directory Traversal Vulnerability
1.3.6.1.4.1.25623.1.0.117021MedioOracle MySQL Server 3.20 - 4.1.0 Weak Password Encryption Vulnerability
1.3.6.1.4.1.25623.1.0.113812MedioRedis < 6.0.3 Integer Overflow Vulnerability
1.3.6.1.4.1.25623.1.0.11378AltoMySQL mysqld Privilege Escalation Vulnerability
1.3.6.1.4.1.25623.1.0.113011AltoRedis 4.0.2 and prior Buffer Overflow vulnerability
1.3.6.1.4.1.25623.1.0.112493AltoOracle MySQL Server 8.0 <= 8.0.13 Security Update (cpujan2019) - Windows
1.3.6.1.4.1.25623.1.0.112492AltoOracle MySQL Server 8.0 <= 8.0.13 Security Update (cpujan2019) - Linux
1.3.6.1.4.1.25623.1.0.112491MedioOracle MySQL Server 5.7 <= 5.7.24 / 8.0 <= 8.0.13 Security Update (cpujan2019) - Windows
1.3.6.1.4.1.25623.1.0.112490MedioOracle MySQL Server 5.7 <= 5.7.24 / 8.0 <= 8.0.13 Security Update (cpujan2019) - Linux
1.3.6.1.4.1.25623.1.0.112489AltoOracle MySQL Server <= 5.6.42 / 5.7 <= 5.7.24 / 8.0 <= 8.0.13 Security Update (cpujan2019) - Windows
1.3.6.1.4.1.25623.1.0.112488AltoOracle MySQL Server <= 5.6.42 / 5.7 <= 5.7.24 / 8.0 <= 8.0.13 Security Update (cpujan2019) - Linux
1.3.6.1.4.1.25623.1.0.112429AltoPostgreSQL < 10.6, 11.x < 11.1 SQL Injection Vulnerability (Linux)
1.3.6.1.4.1.25623.1.0.112428AltoPostgreSQL < 10.6, 11.x < 11.1 SQL Injection Vulnerability (Windows)
1.3.6.1.4.1.25623.1.0.112398AltoPostgreSQL < 7.3.19, 7.4.x < 7.4.17, 8.0.x < 8.0.13, 8.1.x < 8.1.9, and 8.2.x < 8.2.4 Untrusted Search Path Vulnerability - Windows
1.3.6.1.4.1.25623.1.0.112397AltoPostgreSQL < 7.3.19, 7.4.x < 7.4.17, 8.0.x < 8.0.13, 8.1.x < 8.1.9, and 8.2.x < 8.2.4 Untrusted Search Path Vulnerability - Linux
1.3.6.1.4.1.25623.1.0.112199AltoMariaDB Access Bypass Vulnerability - Windows
1.3.6.1.4.1.25623.1.0.112198AltoMariaDB Access Bypass Vulnerability - Linux
1.3.6.1.4.1.25623.1.0.11067AltoMicrosoft's SQL Hello Overflow
1.3.6.1.4.1.25623.1.0.108967AltoOracle MySQL Server 8.0 <= 8.0.21 Security Update (cpuoct2020) - Windows
1.3.6.1.4.1.25623.1.0.108966AltoOracle MySQL Server 8.0 <= 8.0.21 Security Update (cpuoct2020) - Linux
1.3.6.1.4.1.25623.1.0.108965MedioOracle MySQL Server 8.0 <= 8.0.20 Security Update (cpuoct2020) - Windows
1.3.6.1.4.1.25623.1.0.108964MedioOracle MySQL Server 8.0 <= 8.0.20 Security Update (cpuoct2020) - Linux
1.3.6.1.4.1.25623.1.0.108963AltoOracle MySQL Server 5.7 <= 5.7.31 / 8.0 <= 8.0.21 Security Update (cpuoct2020) - Windows
1.3.6.1.4.1.25623.1.0.108962AltoOracle MySQL Server 5.7 <= 5.7.31 / 8.0 <= 8.0.21 Security Update (cpuoct2020) - Linux
1.3.6.1.4.1.25623.1.0.108961AltoOracle MySQL Server 5.7 <= 5.7.31 Security Update (cpuoct2020) - Windows
1.3.6.1.4.1.25623.1.0.108960AltoOracle MySQL Server 5.7 <= 5.7.31 Security Update (cpuoct2020) - Linux
1.3.6.1.4.1.25623.1.0.108959AltoOracle MySQL Server <= 5.6.49 / 5.7 <= 5.7.31 / 8.0 <= 8.0.21 Security Update (cpuoct2020) - Windows
1.3.6.1.4.1.25623.1.0.108958AltoOracle MySQL Server <= 5.6.49 / 5.7 <= 5.7.31 / 8.0 <= 8.0.21 Security Update (cpuoct2020) - Linux
1.3.6.1.4.1.25623.1.0.108710MedioMariaDB 'CVE-2020-2574' Denial of Service Vulnerability (Linux)
1.3.6.1.4.1.25623.1.0.108709MedioMariaDB 'CVE-2020-2574' Denial of Service Vulnerability (Windows)
1.3.6.1.4.1.25623.1.0.108614MedioPostgreSQL 9.4.x < 9.4.22, 9.5.x < 9.5.17, 9.6.x < 9.6.13, 10.x < 10.8, 11.x < 11.3 Code Execution Vulnerability (Windows)
1.3.6.1.4.1.25623.1.0.108190AltoOracle MySQL End of Life (EOL) Detection (Linux)
1.3.6.1.4.1.25623.1.0.108189AltoOracle MySQL End of Life (EOL) Detection (Windows)
1.3.6.1.4.1.25623.1.0.108188AltoMicrosoft SQL Server End Of Life Detection
1.3.6.1.4.1.25623.1.0.108187AltoMariaDB End Of Life Detection (Windows)
1.3.6.1.4.1.25623.1.0.108186AltoMariaDB End Of Life Detection (Linux)
1.3.6.1.4.1.25623.1.0.108185AltoPostgreSQL End Of Life Detection (Windows)
1.3.6.1.4.1.25623.1.0.107018MedioOracle MySQL Multiple Unspecified Vulnerabilities-01 Oct15 (Linux)
1.3.6.1.4.1.25623.1.0.10660MedioOracle tnslsnr security
1.3.6.1.4.1.25623.1.0.105291AltoRedis Server No Password
1.3.6.1.4.1.25623.1.0.105290AltoRedis EVAL Lua Sandbox Escape
1.3.6.1.4.1.25623.1.0.105235AltoUnprotected MongoDB Service
1.3.6.1.4.1.25623.1.0.105234MedioMongoDB Unauthenticated REST API
1.3.6.1.4.1.25623.1.0.103533AltoScrutinizer Default Password Security Bypass Vulnerability
1.3.6.1.4.1.25623.1.0.103492AltoMySQL / MariaDB Authentication Bypass
1.3.6.1.4.1.25623.1.0.103472AltoMySQL 5.5.20 Unspecified Remote Code Execution Vulnerability
1.3.6.1.4.1.25623.1.0.103471AltoMySQL 'yaSSL' Remote Code Execution Vulnerability
1.3.6.1.4.1.25623.1.0.103054AltoPostgreSQL 'intarray' Module 'gettoken()' Buffer Overflow Vulnerability
1.3.6.1.4.1.25623.1.0.101107MedioIBM Db2 Multiple Vulnerabilities (Linux)
1.3.6.1.4.1.25623.1.0.101106MedioIBM Db2 Multiple Vulnerabilities (Windows)
1.3.6.1.4.1.25623.1.0.100900MedioOracle MySQL Prior to 5.1.51 Multiple Denial Of Service Vulnerabilities
1.3.6.1.4.1.25623.1.0.100843AltoPostgreSQL PL/Perl and PL/Tcl Local Privilege Escalation Vulnerability
1.3.6.1.4.1.25623.1.0.100763MedioOracle MySQL 'TEMPORARY InnoDB' Tables Denial Of Service Vulnerability
1.3.6.1.4.1.25623.1.0.100722AltoIBM SolidDB 'solid.exe' Handshake Remote Code Execution Vulnerability
1.3.6.1.4.1.25623.1.0.100657AltoMySQL < 5.1.47 Multiple Vulnerabilities
1.3.6.1.4.1.25623.1.0.100648AltoPostgreSQL 'RESET ALL' Unauthorized Access Vulnerability
1.3.6.1.4.1.25623.1.0.100645AltoPostgreSQL Multiple Security Vulnerabilities
1.3.6.1.4.1.25623.1.0.100586MedioMySQL UNINSTALL PLUGIN Security Bypass Vulnerability
1.3.6.1.4.1.25623.1.0.100572MedioCouchDB Message Digest Verification Security Bypass Vulnerability
1.3.6.1.4.1.25623.1.0.100541AltoSAP MaxDB 'serv.exe' Unspecified Remote Code Execution Vulnerability
1.3.6.1.4.1.25623.1.0.100470AltoPostgreSQL 'bitsubstr' Buffer Overflow Vulnerability
1.3.6.1.4.1.25623.1.0.100436AltoMySQL 5.0.51a Unspecified Remote Code Execution Vulnerability
1.3.6.1.4.1.25623.1.0.100400AltoPostgreSQL NULL Character CA SSL Certificate Validation Security Bypass Vulnerability
1.3.6.1.4.1.25623.1.0.100356AltoMySQL multiple Vulnerabilities
1.3.6.1.4.1.25623.1.0.100273AltoPostgreSQL Multiple Security Vulnerabilities
1.3.6.1.4.1.25623.1.0.100271AltoMySQL 5.x Unspecified Buffer Overflow Vulnerability
1.3.6.1.4.1.25623.1.0.100158MedioPostgreSQL Low Cost Function Information Disclosure Vulnerability
1.3.6.1.4.1.25623.1.0.100157MedioPostgreSQL Conversion Encoding Remote Denial of Service Vulnerability
1.3.6.1.4.1.25623.1.0.100156MedioMySQL MyISAM Table Privileges Security Bypass Vulnerability




© 1998-2022 E-Soft Inc. Todos los derechos reservados.