Vulnerability   
Search   
    Search 187964 CVE descriptions
and 85075 test descriptions,
access 10,000+ cross references.
Tests   CVE   All  

Test ID:1.3.6.1.4.1.25623.1.0.109738
Category:Policy
Title:Linux: Blacklisted packages
Summary:Some packages have security issues or should not be installed; on the host for other reasons.;; This script checks if any of the given packages is installed on the host.
Description:Summary:
Some packages have security issues or should not be installed
on the host for other reasons.

This script checks if any of the given packages is installed on the host.

CVSS Score:
0.0

CVSS Vector:
AV:L/AC:H/Au:S/C:N/I:N/A:N

CopyrightCopyright (C) 2019 Greenbone Networks GmbH

This is only one of 85075 vulnerability tests in our test suite. Find out more about running a complete security audit.

To run a free test of this vulnerability against your system, register below.




© 1998-2020 E-Soft Inc. All rights reserved.