English | Deutsch | Español | Português
 UserID:
 Passwd:
new user
 About:   Dedicated  | Advanced  | Standard  | Recurring  | No Risk  | Desktop  | Basic  | Single  | Security Seal  | FAQ
  Price/Feature Summary  | Order  | New Vulnerabilities  | Confidentiality  | Vulnerability Search
 Vulnerability   
Search   
    Search 61204 CVE descriptions
and 32582 test descriptions,
access 10,000+ cross references.
Tests   CVE   All  

CVE ID:CAN-2004-2263
Description:SQL injection vulnerability in the valid function in fr_left.php in PlaySMS 0.7 and earlier allows remote attackers to modify SQL statements via the vc2 cookie.
Test IDs: 1.3.6.1.4.1.25623.1.0.14362  
Cross References: Common Vulnerability Exposure (CVE) ID: CVE-2004-2263
http://www.securiteam.com/unixfocus/5UP0F2ADPS.html
BugTraq ID: 10970
http://www.securityfocus.com/bid/10970
http://www.osvdb.org/8984
http://securitytracker.com/id?1010984
XForce ISS Database: playsms-valid-sql-injection(17031)
http://xforce.iss.net/xforce/xfdb/17031

New User Registration
Email:
UserID:
Passwd:
Please email me your monthly newsletters, informing the latest services, improvements & surveys.
Please email me a vulnerability test announcement whenever a new test is added.
   Privacy
Registered User Login
 
UserID:   
Passwd:  

 Forgot userid or passwd?
Email/Userid:




Home | About Us | Contact Us | Partner Programs | Privacy | Mailing Lists | Abuse
Security Audits | Managed DNS | Network Monitoring | Site Analyzer | Internet Research Reports
Web Probe | Whois

© 1998-2014 E-Soft Inc. All rights reserved.