Category: Ubuntu Local Security Checks

Search for a vulnerability:

ID # Risk Test Title
1.3.6.1.4.1.25623.1.0.844994MediumUbuntu: Security Advisory for djvulibre (USN-5005-1)
1.3.6.1.4.1.25623.1.0.844993HighUbuntu: Security Advisory for ceph (USN-4998-1)
1.3.6.1.4.1.25623.1.0.844992HighUbuntu: Security Advisory for linux-kvm (USN-5000-2)
1.3.6.1.4.1.25623.1.0.844991HighUbuntu: Security Advisory for thunderbird (USN-4995-2)
1.3.6.1.4.1.25623.1.0.844990MediumUbuntu: Security Advisory for rabbitmq-server (USN-5004-1)
1.3.6.1.4.1.25623.1.0.844989MediumUbuntu: Security Advisory for linux-gke-5.3 (USN-5002-1)
1.3.6.1.4.1.25623.1.0.844988HighUbuntu: Security Advisory for linux (USN-4999-1)
1.3.6.1.4.1.25623.1.0.844987HighUbuntu: Security Advisory for linux (USN-5003-1)
1.3.6.1.4.1.25623.1.0.844986HighUbuntu: Security Advisory for linux-oem-5.10 (USN-5001-1)
1.3.6.1.4.1.25623.1.0.844985HighUbuntu: Security Advisory for linux (USN-5000-1)
1.3.6.1.4.1.25623.1.0.844984MediumUbuntu: Security Advisory for openexr (USN-4996-1)
1.3.6.1.4.1.25623.1.0.844983HighUbuntu: Security Advisory for thunderbird (USN-4995-1)
1.3.6.1.4.1.25623.1.0.844982HighUbuntu: Security Advisory for apache2 (USN-4994-1)
1.3.6.1.4.1.25623.1.0.844981HighUbuntu: Security Advisory for dovecot (USN-4993-1)
1.3.6.1.4.1.25623.1.0.844980HighUbuntu: Security Advisory for grub2-signed (USN-4992-1)
1.3.6.1.4.1.25623.1.0.844979MediumUbuntu: Security Advisory for nettle (USN-4990-1)
1.3.6.1.4.1.25623.1.0.844978HighUbuntu: Security Advisory for libxml2 (USN-4991-1)
1.3.6.1.4.1.25623.1.0.844977HighUbuntu: Security Advisory for bluez (USN-4989-1)
1.3.6.1.4.1.25623.1.0.844976HighUbuntu: Security Advisory for imagemagick (USN-4988-1)
1.3.6.1.4.1.25623.1.0.844975MediumUbuntu: Security Advisory for rpcbind (USN-4986-3)
1.3.6.1.4.1.25623.1.0.844974HighUbuntu: Security Advisory for libimage-exiftool-perl (USN-4987-1)
1.3.6.1.4.1.25623.1.0.844973LowUbuntu: Security Advisory for intel-microcode (USN-4985-1)
1.3.6.1.4.1.25623.1.0.844972HighUbuntu: Security Advisory for rpcbind (USN-4986-1)
1.3.6.1.4.1.25623.1.0.844971MediumUbuntu: Security Advisory for gnome-autoar (USN-4937-2)
1.3.6.1.4.1.25623.1.0.844970HighUbuntu: Security Advisory for linux (USN-4984-1)
1.3.6.1.4.1.25623.1.0.844969HighUbuntu: Security Advisory for linux-oem-5.10 (USN-4983-1)
1.3.6.1.4.1.25623.1.0.844968MediumUbuntu: Security Advisory for policykit-1 (USN-4980-1)
1.3.6.1.4.1.25623.1.0.844967MediumUbuntu: Security Advisory for squid (USN-4981-1)
1.3.6.1.4.1.25623.1.0.844966HighUbuntu: Security Advisory for linux (USN-4982-1)
1.3.6.1.4.1.25623.1.0.844965HighUbuntu: Security Advisory for linux (USN-4979-1)
1.3.6.1.4.1.25623.1.0.844964MediumUbuntu: Security Advisory for python-django (USN-4975-1)
1.3.6.1.4.1.25623.1.0.844963MediumUbuntu: Security Advisory for dnsmasq (USN-4976-1)
1.3.6.1.4.1.25623.1.0.844962MediumUbuntu: Security Advisory for lasso (USN-4974-1)
1.3.6.1.4.1.25623.1.0.844961HighUbuntu: Security Advisory for firefox (USN-4978-1)
1.3.6.1.4.1.25623.1.0.844960HighUbuntu: Security Advisory for python3.8 (USN-4973-1)
1.3.6.1.4.1.25623.1.0.844959HighUbuntu: Security Advisory for gupnp (USN-4970-1)
1.3.6.1.4.1.25623.1.0.844958MediumUbuntu: Security Advisory for postgresql-13 (USN-4972-1)
1.3.6.1.4.1.25623.1.0.844957HighUbuntu: Security Advisory for libwebp (USN-4971-1)
1.3.6.1.4.1.25623.1.0.844956MediumUbuntu: Security Advisory for isc-dhcp (USN-4969-1)
1.3.6.1.4.1.25623.1.0.844955HighUbuntu: Security Advisory for lz4 (USN-4968-1)
1.3.6.1.4.1.25623.1.0.844954HighUbuntu: Security Advisory for nginx (USN-4967-1)
1.3.6.1.4.1.25623.1.0.844953HighUbuntu: Security Advisory for exiv2 (USN-4964-1)
1.3.6.1.4.1.25623.1.0.844952MediumUbuntu: Security Advisory for apport (USN-4965-1)
1.3.6.1.4.1.25623.1.0.844951HighUbuntu: Security Advisory for libx11 (USN-4966-1)
1.3.6.1.4.1.25623.1.0.844950MediumUbuntu: Security Advisory for python-babel (USN-4962-1)
1.3.6.1.4.1.25623.1.0.844949HighUbuntu: Security Advisory for linux-raspi (USN-4945-2)
1.3.6.1.4.1.25623.1.0.844948HighUbuntu: Security Advisory for pillow (USN-4963-1)
1.3.6.1.4.1.25623.1.0.844947HighUbuntu: Security Advisory for runc (USN-4960-1)
1.3.6.1.4.1.25623.1.0.844946MediumUbuntu: Security Advisory for python-pip (USN-4961-1)
1.3.6.1.4.1.25623.1.0.844945HighUbuntu: Security Advisory for djvulibre (USN-4957-1)
1.3.6.1.4.1.25623.1.0.844944MediumUbuntu: Security Advisory for intel-microcode (USN-4628-3)
1.3.6.1.4.1.25623.1.0.844943MediumUbuntu: Security Advisory for caribou (USN-4958-1)
1.3.6.1.4.1.25623.1.0.844942MediumUbuntu: Security Advisory for gst-plugins-base1.0 (USN-4959-1)
1.3.6.1.4.1.25623.1.0.844941MediumUbuntu: Security Advisory for python-eventlet (USN-4956-1)
1.3.6.1.4.1.25623.1.0.844940HighUbuntu: Security Advisory for awstats (USN-4953-1)
1.3.6.1.4.1.25623.1.0.844939HighUbuntu: Security Advisory for mysql-8.0 (USN-4952-1)
1.3.6.1.4.1.25623.1.0.844938HighUbuntu: Security Advisory for flatpak (USN-4951-1)
1.3.6.1.4.1.25623.1.0.844937HighUbuntu: Security Advisory for libxstream-java (USN-4943-1)
1.3.6.1.4.1.25623.1.0.844936HighUbuntu: Security Advisory for pyyaml (USN-4940-1)
1.3.6.1.4.1.25623.1.0.844935HighUbuntu: Security Advisory for firefox (USN-4942-1)
1.3.6.1.4.1.25623.1.0.844934MediumUbuntu: Security Advisory for mariadb-10.5 (USN-4944-1)
1.3.6.1.4.1.25623.1.0.844933HighUbuntu: Security Advisory for linux (USN-4945-1)
1.3.6.1.4.1.25623.1.0.844932HighUbuntu: Security Advisory for linux-oem-5.6 (USN-4947-1)
1.3.6.1.4.1.25623.1.0.844930HighUbuntu: Security Advisory for linux (USN-4946-1)
1.3.6.1.4.1.25623.1.0.844929HighUbuntu: Security Advisory for linux (USN-4949-1)
1.3.6.1.4.1.25623.1.0.844928HighUbuntu: Security Advisory for webkit2gtk (USN-4939-1)
1.3.6.1.4.1.25623.1.0.844926MediumUbuntu: Security Advisory for gnome-autoar (USN-4937-1)
1.3.6.1.4.1.25623.1.0.844925HighUbuntu: Security Advisory for unbound (USN-4938-1)
1.3.6.1.4.1.25623.1.0.844924HighUbuntu: Security Advisory for thunderbird (USN-4936-1)
1.3.6.1.4.1.25623.1.0.844923MediumUbuntu: Security Advisory for nvidia-graphics-drivers-390 (USN-4935-1)
1.3.6.1.4.1.25623.1.0.844922MediumUbuntu: Security Advisory for openvpn (USN-4933-1)
1.3.6.1.4.1.25623.1.0.844921MediumUbuntu: Security Advisory for python-django (USN-4932-1)
1.3.6.1.4.1.25623.1.0.844920HighUbuntu: Security Advisory for clamav (USN-4918-3)
1.3.6.1.4.1.25623.1.0.844919HighUbuntu: Security Advisory for exim4 (USN-4934-1)
1.3.6.1.4.1.25623.1.0.844918MediumUbuntu: Security Advisory for openjdk-8 (USN-4892-1)
1.3.6.1.4.1.25623.1.0.844917HighUbuntu: Security Advisory for bind9 (USN-4929-1)
1.3.6.1.4.1.25623.1.0.844916HighUbuntu: Security Advisory for gst-plugins-good1.0 (USN-4928-1)
1.3.6.1.4.1.25623.1.0.844915MediumUbuntu: Security Advisory for samba (USN-4930-1)
1.3.6.1.4.1.25623.1.0.844914HighUbuntu: Security Advisory for firefox (USN-4926-1)
1.3.6.1.4.1.25623.1.0.844913MediumUbuntu: Security Advisory for file-roller (USN-4927-1)
1.3.6.1.4.1.25623.1.0.844912MediumUbuntu: Security Advisory for shibboleth-sp (USN-4925-1)
1.3.6.1.4.1.25623.1.0.844911MediumUbuntu: Security Advisory for dnsmasq (USN-4924-1)
1.3.6.1.4.1.25623.1.0.844910HighUbuntu: Security Advisory for linux-oem-5.6 (USN-4916-2)
1.3.6.1.4.1.25623.1.0.844903HighUbuntu: Security Advisory for linux (USN-4916-1)
1.3.6.1.4.1.25623.1.0.844902HighUbuntu: Security Advisory for linux-oem-5.6 (USN-4915-1)
1.3.6.1.4.1.25623.1.0.844901HighUbuntu: Security Advisory for linux (USN-4917-1)
1.3.6.1.4.1.25623.1.0.844900HighUbuntu: Security Advisory for underscore (USN-4913-1)
1.3.6.1.4.1.25623.1.0.844899MediumUbuntu: Security Advisory for network-manager (USN-4914-1)
1.3.6.1.4.1.25623.1.0.844898HighUbuntu: Security Advisory for linux-oem-5.6 (USN-4912-1)
1.3.6.1.4.1.25623.1.0.844897HighUbuntu: Security Advisory for linux-oem-5.10 (USN-4911-1)
1.3.6.1.4.1.25623.1.0.844896HighUbuntu: Security Advisory for linux (USN-4904-1)
1.3.6.1.4.1.25623.1.0.844895HighUbuntu: Security Advisory for linux (USN-4910-1)
1.3.6.1.4.1.25623.1.0.844894HighUbuntu: Security Advisory for nettle (USN-4906-1)
1.3.6.1.4.1.25623.1.0.844893HighUbuntu: Security Advisory for linux (USN-4907-1)
1.3.6.1.4.1.25623.1.0.844892HighUbuntu: Security Advisory for xorg-server (USN-4905-1)
1.3.6.1.4.1.25623.1.0.844891MediumUbuntu: Security Advisory for linux (USN-4909-1)
1.3.6.1.4.1.25623.1.0.844890MediumUbuntu: Security Advisory for ruby-rack (USN-4561-2)
1.3.6.1.4.1.25623.1.0.844889MediumUbuntu: Security Advisory for python-django (USN-4902-1)
1.3.6.1.4.1.25623.1.0.844888MediumUbuntu: Security Advisory for openexr (USN-4900-1)
1.3.6.1.4.1.25623.1.0.844887HighUbuntu: Security Advisory for spamassassin (USN-4899-1)
1.3.6.1.4.1.25623.1.0.844886MediumUbuntu: Security Advisory for curl (USN-4898-1)
1.3.6.1.4.1.25623.1.0.844885MediumUbuntu: Security Advisory for pygments (USN-4897-1)
1.3.6.1.4.1.25623.1.0.844884MediumUbuntu: Security Advisory for lxml (USN-4896-1)
1.3.6.1.4.1.25623.1.0.844883HighUbuntu: Security Advisory for squid (USN-4895-1)
1.3.6.1.4.1.25623.1.0.844882HighUbuntu: Security Advisory for webkit2gtk (USN-4894-1)
1.3.6.1.4.1.25623.1.0.844881HighUbuntu: Security Advisory for firefox (USN-4893-1)
1.3.6.1.4.1.25623.1.0.844880MediumUbuntu: Security Advisory for openssl (USN-4891-1)
1.3.6.1.4.1.25623.1.0.844879MediumUbuntu: Security Advisory for linux (USN-4890-1)
1.3.6.1.4.1.25623.1.0.844878MediumUbuntu: Security Advisory for ldb (USN-4888-1)
1.3.6.1.4.1.25623.1.0.844877MediumUbuntu: Security Advisory for linux (USN-4887-1)
1.3.6.1.4.1.25623.1.0.844876MediumUbuntu: Security Advisory for pygments (USN-4885-1)
1.3.6.1.4.1.25623.1.0.844875HighUbuntu: Security Advisory for privoxy (USN-4886-1)
1.3.6.1.4.1.25623.1.0.844874HighUbuntu: Security Advisory for linux-oem-5.10 (USN-4884-1)
1.3.6.1.4.1.25623.1.0.844873MediumUbuntu: Security Advisory for linux (USN-4883-1)
1.3.6.1.4.1.25623.1.0.844872MediumUbuntu: Security Advisory for ruby2.7 (USN-4882-1)
1.3.6.1.4.1.25623.1.0.844871MediumUbuntu: Security Advisory for containerd (USN-4881-1)
1.3.6.1.4.1.25623.1.0.844870HighUbuntu: Security Advisory for linux (USN-4876-1)
1.3.6.1.4.1.25623.1.0.844869HighUbuntu: Security Advisory for openjpeg2 (USN-4880-1)
1.3.6.1.4.1.25623.1.0.844868HighUbuntu: Security Advisory for linux (USN-4878-1)
1.3.6.1.4.1.25623.1.0.844867HighUbuntu: Security Advisory for linux (USN-4879-1)
1.3.6.1.4.1.25623.1.0.844866HighUbuntu: Security Advisory for linux (USN-4877-1)
1.3.6.1.4.1.25623.1.0.844865MediumUbuntu: Security Advisory for glib2.0 (USN-4764-1)
1.3.6.1.4.1.25623.1.0.844864HighUbuntu: Security Advisory for python2.7 (USN-4754-3)
1.3.6.1.4.1.25623.1.0.844863HighUbuntu: Security Advisory for pillow (USN-4763-1)
1.3.6.1.4.1.25623.1.0.844862MediumUbuntu: Security Advisory for openssh (USN-4762-1)
1.3.6.1.4.1.25623.1.0.844860MediumUbuntu: Security Advisory for glib2.0 (USN-4759-1)
1.3.6.1.4.1.25623.1.0.844859MediumUbuntu: Security Advisory for libzstd (USN-4760-1)
1.3.6.1.4.1.25623.1.0.844858MediumUbuntu: Security Advisory for golang-1.14 (USN-4758-1)
1.3.6.1.4.1.25623.1.0.844857MediumUbuntu: Security Advisory for gnome-autoar (USN-4733-2)
1.3.6.1.4.1.25623.1.0.844856HighUbuntu: Security Advisory for python2.7 (USN-4754-4)
1.3.6.1.4.1.25623.1.0.844855HighUbuntu: Security Advisory for wpa (USN-4757-1)
1.3.6.1.4.1.25623.1.0.844854HighUbuntu: Security Advisory for python3.8 (USN-4754-1)
1.3.6.1.4.1.25623.1.0.844853HighUbuntu: Security Advisory for python2.7 (USN-4754-2)
1.3.6.1.4.1.25623.1.0.844852HighUbuntu: Security Advisory for tiff (USN-4755-1)
1.3.6.1.4.1.25623.1.0.844851HighUbuntu: Security Advisory for linux (USN-4750-1)
1.3.6.1.4.1.25623.1.0.844850HighUbuntu: Security Advisory for linux (USN-4751-1)
1.3.6.1.4.1.25623.1.0.844849HighUbuntu: Security Advisory for linux (USN-4748-1)
1.3.6.1.4.1.25623.1.0.844848HighUbuntu: Security Advisory for linux (USN-4749-1)
1.3.6.1.4.1.25623.1.0.844847HighUbuntu: Security Advisory for linux-oem-5.6 (USN-4752-1)
1.3.6.1.4.1.25623.1.0.844846HighUbuntu: Security Advisory for linux-oem-5.10 (USN-4753-1)
1.3.6.1.4.1.25623.1.0.844845HighUbuntu: Security Advisory for dnsmasq (USN-4698-2)
1.3.6.1.4.1.25623.1.0.844844HighUbuntu: Security Advisory for screen (USN-4747-1)
1.3.6.1.4.1.25623.1.0.844843HighUbuntu: Security Advisory for xterm (USN-4746-1)
1.3.6.1.4.1.25623.1.0.844842MediumUbuntu: Security Advisory for python-django (USN-4742-1)
1.3.6.1.4.1.25623.1.0.844841MediumUbuntu: Security Advisory for openldap (USN-4744-1)
1.3.6.1.4.1.25623.1.0.844840MediumUbuntu: Security Advisory for qemu (USN-4467-3)
1.3.6.1.4.1.25623.1.0.844839HighUbuntu: Security Advisory for gdk-pixbuf (USN-4743-1)
1.3.6.1.4.1.25623.1.0.844838HighUbuntu: Security Advisory for shiro (USN-4740-1)
1.3.6.1.4.1.25623.1.0.844837MediumUbuntu: Security Advisory for openssl (USN-4738-1)
1.3.6.1.4.1.25623.1.0.844836HighUbuntu: Security Advisory for webkit2gtk (USN-4739-1)
1.3.6.1.4.1.25623.1.0.844835HighUbuntu: Security Advisory for libjackson-json-java (USN-4741-1)
1.3.6.1.4.1.25623.1.0.844834HighUbuntu: Security Advisory for bind9 (USN-4737-1)
1.3.6.1.4.1.25623.1.0.844833MediumUbuntu: Security Advisory for thunderbird (USN-4736-1)
1.3.6.1.4.1.25623.1.0.844832MediumUbuntu: Security Advisory for postgresql-12 (USN-4735-1)
1.3.6.1.4.1.25623.1.0.844831MediumUbuntu: Security Advisory for sqlite3 (USN-4732-1)
1.3.6.1.4.1.25623.1.0.844830HighUbuntu: Security Advisory for wpa (USN-4734-1)
1.3.6.1.4.1.25623.1.0.844829MediumUbuntu: Security Advisory for gnome-autoar (USN-4733-1)
1.3.6.1.4.1.25623.1.0.844828HighUbuntu: Security Advisory for linux (USN-4727-1)
1.3.6.1.4.1.25623.1.0.844827MediumUbuntu: Security Advisory for postsrsd (USN-4730-1)
1.3.6.1.4.1.25623.1.0.844826LowUbuntu: Security Advisory for junit4 (USN-4731-1)
1.3.6.1.4.1.25623.1.0.844825HighUbuntu: Security Advisory for linux-gke-5.0 (USN-4713-2)
1.3.6.1.4.1.25623.1.0.844824HighUbuntu: Security Advisory for openvswitch (USN-4729-1)
1.3.6.1.4.1.25623.1.0.844823MediumUbuntu: Security Advisory for snapd (USN-4728-1)
1.3.6.1.4.1.25623.1.0.844822MediumUbuntu: Security Advisory for openjdk-8 (USN-4726-1)
1.3.6.1.4.1.25623.1.0.844821MediumUbuntu: Security Advisory for firefox (USN-4717-2)
1.3.6.1.4.1.25623.1.0.844820MediumUbuntu: Security Advisory for openldap (USN-4724-1)
1.3.6.1.4.1.25623.1.0.844819MediumUbuntu: Security Advisory for php-pear (USN-4723-1)
1.3.6.1.4.1.25623.1.0.844818HighUbuntu: Security Advisory for qemu (USN-4725-1)
1.3.6.1.4.1.25623.1.0.844817HighUbuntu: Security Advisory for flatpak (USN-4721-1)
1.3.6.1.4.1.25623.1.0.844816HighUbuntu: Security Advisory for minidlna (USN-4722-1)
1.3.6.1.4.1.25623.1.0.844815MediumUbuntu: Security Advisory for fastd (USN-4718-1)
1.3.6.1.4.1.25623.1.0.844814HighUbuntu: Security Advisory for apport (USN-4720-1)
1.3.6.1.4.1.25623.1.0.844813MediumUbuntu: Security Advisory for ca-certificates (USN-4719-1)
1.3.6.1.4.1.25623.1.0.844812HighUbuntu: Security Advisory for mysql-8.0 (USN-4716-1)
1.3.6.1.4.1.25623.1.0.844811MediumUbuntu: Security Advisory for python-django (USN-4715-1)
1.3.6.1.4.1.25623.1.0.844810HighUbuntu: Security Advisory for firefox (USN-4717-1)
1.3.6.1.4.1.25623.1.0.844809HighUbuntu: Security Advisory for linux (USN-4708-1)
1.3.6.1.4.1.25623.1.0.844808HighUbuntu: Security Advisory for linux-aws (USN-4713-1)
1.3.6.1.4.1.25623.1.0.844807HighUbuntu: Security Advisory for libxstream-java (USN-4714-1)
1.3.6.1.4.1.25623.1.0.844806HighUbuntu: Security Advisory for linux-kvm (USN-4709-1)
1.3.6.1.4.1.25623.1.0.844805HighUbuntu: Security Advisory for ceph (USN-4706-1)
1.3.6.1.4.1.25623.1.0.844804HighUbuntu: Security Advisory for tcmu (USN-4707-1)
1.3.6.1.4.1.25623.1.0.844803MediumUbuntu: Security Advisory for linux (USN-4710-1)
1.3.6.1.4.1.25623.1.0.844802MediumUbuntu: Security Advisory for linux (USN-4712-1)
1.3.6.1.4.1.25623.1.0.844801HighUbuntu: Security Advisory for linux-aws (USN-4711-1)
1.3.6.1.4.1.25623.1.0.844800HighUbuntu: Security Advisory for sudo (USN-4705-1)
1.3.6.1.4.1.25623.1.0.844799HighUbuntu: Security Advisory for libsndfile (USN-4704-1)
1.3.6.1.4.1.25623.1.0.844798MediumUbuntu: Security Advisory for mutt (USN-4703-1)
1.3.6.1.4.1.25623.1.0.844797HighUbuntu: Security Advisory for pound (USN-4702-1)
1.3.6.1.4.1.25623.1.0.844796HighUbuntu: Security Advisory for thunderbird (USN-4701-1)
1.3.6.1.4.1.25623.1.0.844795HighUbuntu: Security Advisory for nvidia-graphics-drivers-418-server (USN-4689-3)
1.3.6.1.4.1.25623.1.0.844794HighUbuntu: Security Advisory for linux (USN-4689-4)
1.3.6.1.4.1.25623.1.0.844793HighUbuntu: Security Advisory for log4net (USN-4699-1)
1.3.6.1.4.1.25623.1.0.844792HighUbuntu: Security Advisory for dnsmasq (USN-4698-1)
1.3.6.1.4.1.25623.1.0.844791HighUbuntu: Security Advisory for pyxdg (USN-4700-1)
1.3.6.1.4.1.25623.1.0.844790HighUbuntu: Security Advisory for icoutils (USN-4695-1)
1.3.6.1.4.1.25623.1.0.844789HighUbuntu: Security Advisory for htmldoc (USN-4696-1)
1.3.6.1.4.1.25623.1.0.844788HighUbuntu: Security Advisory for pillow (USN-4697-1)
1.3.6.1.4.1.25623.1.0.844787HighUbuntu: Security Advisory for ampache (USN-4693-1)
1.3.6.1.4.1.25623.1.0.844786HighUbuntu: Security Advisory for linux (USN-4694-1)
1.3.6.1.4.1.25623.1.0.844785MediumUbuntu: Security Advisory for tar (USN-4692-1)
1.3.6.1.4.1.25623.1.0.844784HighUbuntu: Security Advisory for openvswitch (USN-4691-1)
1.3.6.1.4.1.25623.1.0.844783MediumUbuntu: Security Advisory for xdg-utils (USN-4649-2)
1.3.6.1.4.1.25623.1.0.844782HighUbuntu: Security Advisory for coturn (USN-4690-1)
1.3.6.1.4.1.25623.1.0.844781HighUbuntu: Security Advisory for jasper (USN-4688-1)
1.3.6.1.4.1.25623.1.0.844780HighUbuntu: Security Advisory for linux (USN-4689-2)
1.3.6.1.4.1.25623.1.0.844779HighUbuntu: Security Advisory for nvidia-graphics-drivers-390 (USN-4689-1)
1.3.6.1.4.1.25623.1.0.844778MediumUbuntu: Security Advisory for dovecot (USN-4674-1)
1.3.6.1.4.1.25623.1.0.844777HighUbuntu: Security Advisory for libproxy (USN-4673-1)
1.3.6.1.4.1.25623.1.0.844776HighUbuntu: Security Advisory for ghostscript (USN-4686-1)
1.3.6.1.4.1.25623.1.0.844775HighUbuntu: Security Advisory for linux-oem-5.6 (USN-4683-1)
1.3.6.1.4.1.25623.1.0.844774HighUbuntu: Security Advisory for wavpack (USN-4682-1)
1.3.6.1.4.1.25623.1.0.844773MediumUbuntu: Security Advisory for python-apt (USN-4668-3)
1.3.6.1.4.1.25623.1.0.844772HighUbuntu: Security Advisory for linux (USN-4678-1)
1.3.6.1.4.1.25623.1.0.844771HighUbuntu: Security Advisory for linux (USN-4681-1)
1.3.6.1.4.1.25623.1.0.844770HighUbuntu: Security Advisory for linux (USN-4679-1)
1.3.6.1.4.1.25623.1.0.844769MediumUbuntu: Security Advisory for p11-kit (USN-4677-1)
1.3.6.1.4.1.25623.1.0.844768HighUbuntu: Security Advisory for horizon (USN-4675-1)
1.3.6.1.4.1.25623.1.0.844767MediumUbuntu: Security Advisory for edk2 (USN-4684-1)
1.3.6.1.4.1.25623.1.0.844766MediumUbuntu: Security Advisory for openexr (USN-4676-1)
1.3.6.1.4.1.25623.1.0.844765HighUbuntu: Security Advisory for linux (USN-4680-1)
1.3.6.1.4.1.25623.1.0.844764HighUbuntu: Security Advisory for openjpeg2 (USN-4685-1)
1.3.6.1.4.1.25623.1.0.844763HighUbuntu: Security Advisory for firefox (USN-4687-1)
1.3.6.1.4.1.25623.1.0.844762HighUbuntu: Security Advisory for unzip (USN-4672-1)
1.3.6.1.4.1.25623.1.0.844761MediumUbuntu: Security Advisory for firefox (USN-4671-1)
1.3.6.1.4.1.25623.1.0.844760HighUbuntu: Security Advisory for imagemagick (USN-4670-1)
1.3.6.1.4.1.25623.1.0.844759HighUbuntu: Security Advisory for linux (USN-4660-2)
1.3.6.1.4.1.25623.1.0.844758HighUbuntu: Security Advisory for linux (USN-4659-2)
1.3.6.1.4.1.25623.1.0.844757HighUbuntu: Security Advisory for linux (USN-4658-2)
1.3.6.1.4.1.25623.1.0.844756MediumUbuntu: Security Advisory for squirrelmail (USN-4669-1)
1.3.6.1.4.1.25623.1.0.844755MediumUbuntu: Security Advisory for lxml (USN-4666-2)
1.3.6.1.4.1.25623.1.0.844754MediumUbuntu: Security Advisory for python-apt (USN-4668-1)
1.3.6.1.4.1.25623.1.0.844753MediumUbuntu: Security Advisory for python-apt (USN-4668-2)
1.3.6.1.4.1.25623.1.0.844752MediumUbuntu: Security Advisory for curl (USN-4665-1)
1.3.6.1.4.1.25623.1.0.844751MediumUbuntu: Security Advisory for apt (USN-4667-1)
1.3.6.1.4.1.25623.1.0.844750MediumUbuntu: Security Advisory for lxml (USN-4666-1)
1.3.6.1.4.1.25623.1.0.844749MediumUbuntu: Security Advisory for gdk-pixbuf (USN-4663-1)
1.3.6.1.4.1.25623.1.0.844748MediumUbuntu: Security Advisory for openssl (USN-4662-1)
1.3.6.1.4.1.25623.1.0.844747MediumUbuntu: Security Advisory for aptdaemon (USN-4664-1)
1.3.6.1.4.1.25623.1.0.844746MediumUbuntu: Security Advisory for snapcraft (USN-4661-1)
1.3.6.1.4.1.25623.1.0.844745HighUbuntu: Security Advisory for linux (USN-4660-1)
1.3.6.1.4.1.25623.1.0.844744HighUbuntu: Security Advisory for python-werkzeug (USN-4655-1)
1.3.6.1.4.1.25623.1.0.844743HighUbuntu: Security Advisory for xorg-server (USN-4656-1)
1.3.6.1.4.1.25623.1.0.844742HighUbuntu: Security Advisory for linux (USN-4658-1)
1.3.6.1.4.1.25623.1.0.844741HighUbuntu: Security Advisory for linux (USN-4659-1)
1.3.6.1.4.1.25623.1.0.844740HighUbuntu: Security Advisory for linux (USN-4657-1)
1.3.6.1.4.1.25623.1.0.844739HighUbuntu: Security Advisory for php-pear (USN-4654-1)
1.3.6.1.4.1.25623.1.0.844738MediumUbuntu: Security Advisory for mysql-8.0 (USN-4651-1)
1.3.6.1.4.1.25623.1.0.844737MediumUbuntu: Security Advisory for qemu (USN-4650-1)
1.3.6.1.4.1.25623.1.0.844736HighUbuntu: Security Advisory for sniffit (USN-4652-1)
1.3.6.1.4.1.25623.1.0.844735MediumUbuntu: Security Advisory for containerd (USN-4653-1)
1.3.6.1.4.1.25623.1.0.844734HighUbuntu: Security Advisory for webkit2gtk (USN-4648-1)
1.3.6.1.4.1.25623.1.0.844733MediumUbuntu: Security Advisory for xdg-utils (USN-4649-1)
1.3.6.1.4.1.25623.1.0.844732MediumUbuntu: Security Advisory for poppler (USN-4646-2)
1.3.6.1.4.1.25623.1.0.844731HighUbuntu: Security Advisory for thunderbird (USN-4647-1)
1.3.6.1.4.1.25623.1.0.844730MediumUbuntu: Security Advisory for mutt (USN-4645-1)
1.3.6.1.4.1.25623.1.0.844729HighUbuntu: Security Advisory for poppler (USN-4646-1)
1.3.6.1.4.1.25623.1.0.844728HighUbuntu: Security Advisory for atftp (USN-4643-1)
1.3.6.1.4.1.25623.1.0.844727MediumUbuntu: Security Advisory for igraph (USN-4644-1)
1.3.6.1.4.1.25623.1.0.844726HighUbuntu: Security Advisory for libextractor (USN-4641-1)
1.3.6.1.4.1.25623.1.0.844725HighUbuntu: Security Advisory for pdfresurrect (USN-4642-1)
1.3.6.1.4.1.25623.1.0.844724MediumUbuntu: Security Advisory for pulseaudio (USN-4640-1)
1.3.6.1.4.1.25623.1.0.844723HighUbuntu: Security Advisory for firefox (USN-4637-2)
1.3.6.1.4.1.25623.1.0.844722MediumUbuntu: Security Advisory for c-ares (USN-4638-1)
1.3.6.1.4.1.25623.1.0.844721HighUbuntu: Security Advisory for phpmyadmin (USN-4639-1)
1.3.6.1.4.1.25623.1.0.844720HighUbuntu: Security Advisory for firefox (USN-4637-1)
1.3.6.1.4.1.25623.1.0.844719MediumUbuntu: Security Advisory for vino (USN-4636-1)
1.3.6.1.4.1.25623.1.0.844718MediumUbuntu: Security Advisory for krb5 (USN-4635-1)
1.3.6.1.4.1.25623.1.0.844717MediumUbuntu: Security Advisory for openldap (USN-4634-1)
1.3.6.1.4.1.25623.1.0.844716HighUbuntu: Security Advisory for postgresql-12 (USN-4633-1)
1.3.6.1.4.1.25623.1.0.844715HighUbuntu: Security Advisory for apport (USN-4171-6)
1.3.6.1.4.1.25623.1.0.844714HighUbuntu: Security Advisory for slirp (USN-4632-1)
1.3.6.1.4.1.25623.1.0.844713MediumUbuntu: Security Advisory for libmaxminddb (USN-4631-1)
1.3.6.1.4.1.25623.1.0.844712HighUbuntu: Security Advisory for openjdk-8 (USN-4607-2)
1.3.6.1.4.1.25623.1.0.844711MediumUbuntu: Security Advisory for intel-microcode (USN-4628-2)
1.3.6.1.4.1.25623.1.0.844710HighUbuntu: Security Advisory for moin (USN-4629-1)
1.3.6.1.4.1.25623.1.0.844709MediumUbuntu: Security Advisory for intel-microcode (USN-4628-1)
1.3.6.1.4.1.25623.1.0.844708HighUbuntu: Security Advisory for raptor2 (USN-4630-1)
1.3.6.1.4.1.25623.1.0.844707HighUbuntu: Security Advisory for firefox (USN-4625-1)
1.3.6.1.4.1.25623.1.0.844706MediumUbuntu: Security Advisory for linux (USN-4627-1)
1.3.6.1.4.1.25623.1.0.844705MediumUbuntu: Security Advisory for linux (USN-4626-1)
1.3.6.1.4.1.25623.1.0.844704HighUbuntu: Security Advisory for libexif (USN-4624-1)
1.3.6.1.4.1.25623.1.0.844703MediumUbuntu: Security Advisory for openldap (USN-4622-1)
1.3.6.1.4.1.25623.1.0.844702HighUbuntu: Security Advisory for pacemaker (USN-4623-1)
1.3.6.1.4.1.25623.1.0.844701MediumUbuntu: Security Advisory for netqmail (USN-4621-1)
1.3.6.1.4.1.25623.1.0.844700MediumUbuntu: Security Advisory for phpldapadmin (USN-4620-1)
1.3.6.1.4.1.25623.1.0.844699MediumUbuntu: Security Advisory for dom4j (USN-4619-1)
1.3.6.1.4.1.25623.1.0.844698MediumUbuntu: Security Advisory for firefox (USN-4599-3)
1.3.6.1.4.1.25623.1.0.844697MediumUbuntu: Security Advisory for tmux (USN-4618-1)
1.3.6.1.4.1.25623.1.0.844696HighUbuntu: Security Advisory for spice-vdagent (USN-4617-1)
1.3.6.1.4.1.25623.1.0.844695MediumUbuntu: Security Advisory for gdm3 (USN-4614-1)
1.3.6.1.4.1.25623.1.0.844694MediumUbuntu: Security Advisory for accountsservice (USN-4616-1)
1.3.6.1.4.1.25623.1.0.844693MediumUbuntu: Security Advisory for python-cryptography (USN-4613-1)
1.3.6.1.4.1.25623.1.0.844692HighUbuntu: Security Advisory for libytnef (USN-4615-1)
1.3.6.1.4.1.25623.1.0.844691MediumUbuntu: Security Advisory for samba (USN-4611-1)
1.3.6.1.4.1.25623.1.0.844690HighUbuntu: Security Advisory for blueman (USN-4605-2)
1.3.6.1.4.1.25623.1.0.844689MediumUbuntu: Security Advisory for fastd (USN-4610-1)
1.3.6.1.4.1.25623.1.0.844688MediumUbuntu: Security Advisory for ca-certificates (USN-4608-1)
1.3.6.1.4.1.25623.1.0.844687HighUbuntu: Security Advisory for pam-python (USN-4552-3)
1.3.6.1.4.1.25623.1.0.844686HighUbuntu: Security Advisory for gosa (USN-4609-1)
1.3.6.1.4.1.25623.1.0.844685HighUbuntu: Security Advisory for blueman (USN-4605-1)
1.3.6.1.4.1.25623.1.0.844684HighUbuntu: Security Advisory for mariadb-10.3 (USN-4603-1)
1.3.6.1.4.1.25623.1.0.844683HighUbuntu: Security Advisory for php7.4 (USN-4583-2)
1.3.6.1.4.1.25623.1.0.844682HighUbuntu: Security Advisory for netty (USN-4600-2)
1.3.6.1.4.1.25623.1.0.844681HighUbuntu: Security Advisory for openjdk-8 (USN-4607-1)
1.3.6.1.4.1.25623.1.0.844680HighUbuntu: Security Advisory for tomcat6 (USN-3081-2)
1.3.6.1.4.1.25623.1.0.844679HighUbuntu: Security Advisory for mysql-8.0 (USN-4604-1)
1.3.6.1.4.1.25623.1.0.844678HighUbuntu: Security Advisory for pam-python (USN-4552-2)
1.3.6.1.4.1.25623.1.0.844677HighUbuntu: Security Advisory for perl (USN-4602-1)
1.3.6.1.4.1.25623.1.0.844676HighUbuntu: Security Advisory for ruby-kramdown (USN-4562-2)
1.3.6.1.4.1.25623.1.0.844675HighUbuntu: Security Advisory for firefox (USN-4599-2)
1.3.6.1.4.1.25623.1.0.844674HighUbuntu: Security Advisory for firefox (USN-4599-1)
1.3.6.1.4.1.25623.1.0.844673HighUbuntu: Security Advisory for libapache2-mod-auth-mellon (USN-4597-1)
1.3.6.1.4.1.25623.1.0.844672HighUbuntu: Security Advisory for libetpan (USN-4598-1)
1.3.6.1.4.1.25623.1.0.844671HighUbuntu: Security Advisory for netty-3.9 (USN-4600-1)
1.3.6.1.4.1.25623.1.0.844670MediumUbuntu: Security Advisory for python-pip (USN-4601-1)
1.3.6.1.4.1.25623.1.0.844669MediumUbuntu: Security Advisory for flightgear (USN-4588-1)
1.3.6.1.4.1.25623.1.0.844668MediumUbuntu: Security Advisory for tomcat9 (USN-4596-1)
1.3.6.1.4.1.25623.1.0.844667HighUbuntu: Security Advisory for php-imagick (USN-4586-1)
1.3.6.1.4.1.25623.1.0.844666HighUbuntu: Security Advisory for italc (USN-4587-1)
1.3.6.1.4.1.25623.1.0.844665MediumUbuntu: Security Advisory for grunt (USN-4595-1)
1.3.6.1.4.1.25623.1.0.844664MediumUbuntu: Security Advisory for freetype (USN-4593-1)
1.3.6.1.4.1.25623.1.0.844663HighUbuntu: Security Advisory for linux (USN-4591-1)
1.3.6.1.4.1.25623.1.0.844662HighUbuntu: Security Advisory for collabtive (USN-4590-1)
1.3.6.1.4.1.25623.1.0.844661HighUbuntu: Security Advisory for quassel (USN-4594-1)
1.3.6.1.4.1.25623.1.0.844660HighUbuntu: Security Advisory for linux-oem-osp1 (USN-4592-1)
1.3.6.1.4.1.25623.1.0.844659MediumUbuntu: Security Advisory for firefox (USN-4546-2)
1.3.6.1.4.1.25623.1.0.844658MediumUbuntu: Security Advisory for docker.io (USN-4589-2)
1.3.6.1.4.1.25623.1.0.844657HighUbuntu: Security Advisory for htmlunit (USN-4584-1)
1.3.6.1.4.1.25623.1.0.844656MediumUbuntu: Security Advisory for containerd (USN-4589-1)
1.3.6.1.4.1.25623.1.0.844655HighUbuntu: Security Advisory for newsbeuter (USN-4585-1)
1.3.6.1.4.1.25623.1.0.844654HighUbuntu: Security Advisory for php7.4 (USN-4583-1)
1.3.6.1.4.1.25623.1.0.844653MediumUbuntu: Security Advisory for vim (USN-4582-1)
1.3.6.1.4.1.25623.1.0.844652HighUbuntu: Security Advisory for python2.7 (USN-4581-1)
1.3.6.1.4.1.25623.1.0.844651MediumUbuntu: Security Advisory for linux-gke-5.0 (USN-4577-1)
1.3.6.1.4.1.25623.1.0.844650MediumUbuntu: Security Advisory for linux (USN-4579-1)
1.3.6.1.4.1.25623.1.0.844649MediumUbuntu: Security Advisory for linux (USN-4576-1)
1.3.6.1.4.1.25623.1.0.844648HighUbuntu: Security Advisory for dom4j (USN-4575-1)
1.3.6.1.4.1.25623.1.0.844647HighUbuntu: Security Advisory for linux (USN-4578-1)
1.3.6.1.4.1.25623.1.0.844646HighUbuntu: Security Advisory for vino (USN-4573-1)
1.3.6.1.4.1.25623.1.0.844645MediumUbuntu: Security Advisory for golang-github-seccomp-libseccomp-golang (USN-4574-1)
1.3.6.1.4.1.25623.1.0.844644MediumUbuntu: Security Advisory for tika (USN-4564-1)
1.3.6.1.4.1.25623.1.0.844643HighUbuntu: Security Advisory for opendmarc (USN-4567-1)
1.3.6.1.4.1.25623.1.0.844642HighUbuntu: Security Advisory for openconnect (USN-4565-1)
1.3.6.1.4.1.25623.1.0.844641HighUbuntu: Security Advisory for spice (USN-4572-1)
1.3.6.1.4.1.25623.1.0.844640HighUbuntu: Security Advisory for cyrus-imapd (USN-4566-1)
1.3.6.1.4.1.25623.1.0.844639HighUbuntu: Security Advisory for yaws (USN-4569-1)
1.3.6.1.4.1.25623.1.0.844638HighUbuntu: Security Advisory for python-urllib3 (USN-4570-1)
1.3.6.1.4.1.25623.1.0.844637HighUbuntu: Security Advisory for brotli (USN-4568-1)
1.3.6.1.4.1.25623.1.0.844636MediumUbuntu: Security Advisory for ruby-rack-cors (USN-4571-1)
1.3.6.1.4.1.25623.1.0.844635MediumUbuntu: Security Advisory for ntp (USN-4563-1)
1.3.6.1.4.1.25623.1.0.844634HighUbuntu: Security Advisory for samba (USN-4559-1)
1.3.6.1.4.1.25623.1.0.844633MediumUbuntu: Security Advisory for libapreq2 (USN-4558-1)
1.3.6.1.4.1.25623.1.0.844632HighUbuntu: Security Advisory for tomcat6 (USN-4557-1)
1.3.6.1.4.1.25623.1.0.844631HighUbuntu: Security Advisory for ruby-kramdown (USN-4562-1)
1.3.6.1.4.1.25623.1.0.844630MediumUbuntu: Security Advisory for ruby-gon (USN-4560-1)
1.3.6.1.4.1.25623.1.0.844629MediumUbuntu: Security Advisory for ruby-rack (USN-4561-1)
1.3.6.1.4.1.25623.1.0.844628MediumUbuntu: Security Advisory for netqmail (USN-4556-1)
1.3.6.1.4.1.25623.1.0.844627HighUbuntu: Security Advisory for libpgf (USN-4554-1)
1.3.6.1.4.1.25623.1.0.844626HighUbuntu: Security Advisory for pam-python (USN-4552-1)
1.3.6.1.4.1.25623.1.0.844625HighUbuntu: Security Advisory for imagemagick (USN-4549-1)
1.3.6.1.4.1.25623.1.0.844624HighUbuntu: Security Advisory for dpdk (USN-4550-1)
1.3.6.1.4.1.25623.1.0.844623MediumUbuntu: Security Advisory for libuv1 (USN-4548-1)
1.3.6.1.4.1.25623.1.0.844622HighUbuntu: Security Advisory for squid3 (USN-4551-1)
1.3.6.1.4.1.25623.1.0.844621HighUbuntu: Security Advisory for ssvnc (USN-4547-2)
1.3.6.1.4.1.25623.1.0.844620HighUbuntu: Security Advisory for firefox (USN-4546-1)
1.3.6.1.4.1.25623.1.0.844619HighUbuntu: Security Advisory for teeworlds (USN-4553-1)
1.3.6.1.4.1.25623.1.0.844618HighUbuntu: Security Advisory for italc (USN-4547-1)
1.3.6.1.4.1.25623.1.0.844617HighUbuntu: Security Advisory for ruby-sanitize (USN-4543-1)
1.3.6.1.4.1.25623.1.0.844616HighUbuntu: Security Advisory for gnuplot (USN-4541-1)
1.3.6.1.4.1.25623.1.0.844615HighUbuntu: Security Advisory for libquicktime (USN-4545-1)
1.3.6.1.4.1.25623.1.0.844614MediumUbuntu: Security Advisory for miniupnpd (USN-4542-1)
1.3.6.1.4.1.25623.1.0.844613HighUbuntu: Security Advisory for atftp (USN-4540-1)
1.3.6.1.4.1.25623.1.0.844612MediumUbuntu: Security Advisory for packagekit (USN-4538-1)
1.3.6.1.4.1.25623.1.0.844611HighUbuntu: Security Advisory for spip (USN-4536-1)
1.3.6.1.4.1.25623.1.0.844610MediumUbuntu: Security Advisory for awl (USN-4539-1)
1.3.6.1.4.1.25623.1.0.844609MediumUbuntu: Security Advisory for aptdaemon (USN-4537-1)
1.3.6.1.4.1.25623.1.0.844608HighUbuntu: Security Advisory for rdflib (USN-4535-1)
1.3.6.1.4.1.25623.1.0.844607LowUbuntu: Security Advisory for libdbi-perl (USN-4534-1)
1.3.6.1.4.1.25623.1.0.844606HighUbuntu: Security Advisory for linux (USN-4527-1)
1.3.6.1.4.1.25623.1.0.844605MediumUbuntu: Security Advisory for linux (USN-4525-1)
1.3.6.1.4.1.25623.1.0.844604HighUbuntu: Security Advisory for ldm (USN-4533-1)
1.3.6.1.4.1.25623.1.0.844603HighUbuntu: Security Advisory for linux (USN-4526-1)
1.3.6.1.4.1.25623.1.0.844602HighUbuntu: Security Advisory for busybox (USN-4531-1)
1.3.6.1.4.1.25623.1.0.844601MediumUbuntu: Security Advisory for freeimage (USN-4529-1)
1.3.6.1.4.1.25623.1.0.844600HighUbuntu: Security Advisory for netty-3.9 (USN-4532-1)
1.3.6.1.4.1.25623.1.0.844599MediumUbuntu: Security Advisory for ceph (USN-4528-1)
1.3.6.1.4.1.25623.1.0.844598HighUbuntu: Security Advisory for debian-lan-config (USN-4530-1)
1.3.6.1.4.1.25623.1.0.844597MediumUbuntu: Security Advisory for tnef (USN-4524-1)
1.3.6.1.4.1.25623.1.0.844596HighUbuntu: Security Advisory for libofx (USN-4523-1)
1.3.6.1.4.1.25623.1.0.844595MediumUbuntu: Security Advisory for libpam-tacplus (USN-4521-1)
1.3.6.1.4.1.25623.1.0.844594HighUbuntu: Security Advisory for sa-exim (USN-4520-1)
1.3.6.1.4.1.25623.1.0.844593HighUbuntu: Security Advisory for samba (USN-4510-1)
1.3.6.1.4.1.25623.1.0.844592HighUbuntu: Security Advisory for util-linux (USN-4512-1)
1.3.6.1.4.1.25623.1.0.844591MediumUbuntu: Security Advisory for pure-ftpd (USN-4515-1)
1.3.6.1.4.1.25623.1.0.844590MediumUbuntu: Security Advisory for libproxy (USN-4514-1)
1.3.6.1.4.1.25623.1.0.844589MediumUbuntu: Security Advisory for pulseaudio (USN-4519-1)
1.3.6.1.4.1.25623.1.0.844588MediumUbuntu: Security Advisory for gnupg2 (USN-4516-1)
1.3.6.1.4.1.25623.1.0.844587MediumUbuntu: Security Advisory for apng2gif (USN-4513-1)
1.3.6.1.4.1.25623.1.0.844586MediumUbuntu: Security Advisory for qemu (USN-4511-1)
1.3.6.1.4.1.25623.1.0.844585MediumUbuntu: Security Advisory for libphp-phpmailer (USN-4505-1)
1.3.6.1.4.1.25623.1.0.844584HighUbuntu: Security Advisory for storebackup (USN-4508-1)
1.3.6.1.4.1.25623.1.0.844583MediumUbuntu: Security Advisory for ncmpc (USN-4507-1)
1.3.6.1.4.1.25623.1.0.844582MediumUbuntu: Security Advisory for openssl1.0 (USN-4504-1)
1.3.6.1.4.1.25623.1.0.844581MediumUbuntu: Security Advisory for libdbi-perl (USN-4503-1)
1.3.6.1.4.1.25623.1.0.844580MediumUbuntu: Security Advisory for ruby-websocket-extensions (USN-4502-1)
1.3.6.1.4.1.25623.1.0.844579HighUbuntu: Security Advisory for mcabber (USN-4506-1)
1.3.6.1.4.1.25623.1.0.844578MediumUbuntu: Security Advisory for luajit (USN-4501-1)
1.3.6.1.4.1.25623.1.0.844577HighUbuntu: Security Advisory for openjpeg2 (USN-4497-1)
1.3.6.1.4.1.25623.1.0.844576HighUbuntu: Security Advisory for gupnp (USN-4494-1)
1.3.6.1.4.1.25623.1.0.844575HighUbuntu: Security Advisory for milkytracker (USN-4499-1)
1.3.6.1.4.1.25623.1.0.844574HighUbuntu: Security Advisory for apache-log4j1.2 (USN-4495-1)
1.3.6.1.4.1.25623.1.0.844573HighUbuntu: Security Advisory for bsdiff (USN-4500-1)
1.3.6.1.4.1.25623.1.0.844572MediumUbuntu: Security Advisory for ruby-loofah (USN-4498-1)
1.3.6.1.4.1.25623.1.0.844571HighUbuntu: Security Advisory for libxmlrpc3-java (USN-4496-1)
1.3.6.1.4.1.25623.1.0.844570MediumUbuntu: Security Advisory for gnutls28 (USN-4491-1)
1.3.6.1.4.1.25623.1.0.844569MediumUbuntu: Security Advisory for xorg-server (USN-4490-1)
1.3.6.1.4.1.25623.1.0.844568HighUbuntu: Security Advisory for linux (USN-4489-1)
1.3.6.1.4.1.25623.1.0.844567HighUbuntu: Security Advisory for firefox (USN-4474-2)
1.3.6.1.4.1.25623.1.0.844566MediumUbuntu: Security Advisory for xorg-server (USN-4488-1)
1.3.6.1.4.1.25623.1.0.844565HighUbuntu: Security Advisory for linux (USN-4483-1)
1.3.6.1.4.1.25623.1.0.844564HighUbuntu: Security Advisory for linux-aws-5.3 (USN-4484-1)
1.3.6.1.4.1.25623.1.0.844563HighUbuntu: Security Advisory for linux (USN-4485-1)
1.3.6.1.4.1.25623.1.0.844562MediumUbuntu: Security Advisory for linux (USN-4486-1)
1.3.6.1.4.1.25623.1.0.844561MediumUbuntu: Security Advisory for libx11 (USN-4487-1)
1.3.6.1.4.1.25623.1.0.844560HighUbuntu: Security Advisory for keystone (USN-4480-1)
1.3.6.1.4.1.25623.1.0.844559MediumUbuntu: Security Advisory for ark (USN-4482-1)
1.3.6.1.4.1.25623.1.0.844558HighUbuntu: Security Advisory for freerdp2 (USN-4481-1)
1.3.6.1.4.1.25623.1.0.844557MediumUbuntu: Security Advisory for python-django (USN-4479-1)
1.3.6.1.4.1.25623.1.0.844556HighUbuntu: Security Advisory for net-snmp (USN-4471-2)
1.3.6.1.4.1.25623.1.0.844555HighUbuntu: Security Advisory for squid3 (USN-4446-2)
1.3.6.1.4.1.25623.1.0.844554HighUbuntu: Security Advisory for squid (USN-4477-1)
1.3.6.1.4.1.25623.1.0.844553MediumUbuntu: Security Advisory for chrony (USN-4475-1)
1.3.6.1.4.1.25623.1.0.844552HighUbuntu: Security Advisory for nss (USN-4476-1)
1.3.6.1.4.1.25623.1.0.844551HighUbuntu: Security Advisory for libmysofa (USN-4473-1)
1.3.6.1.4.1.25623.1.0.844550HighUbuntu: Security Advisory for firefox (USN-4474-1)
1.3.6.1.4.1.25623.1.0.844549MediumUbuntu: Security Advisory for postgresql-12 (USN-4472-1)
1.3.6.1.4.1.25623.1.0.844548HighUbuntu: Security Advisory for net-snmp (USN-4471-1)
1.3.6.1.4.1.25623.1.0.844547HighUbuntu: Security Advisory for sane-backends (USN-4470-1)
1.3.6.1.4.1.25623.1.0.844546HighUbuntu: Security Advisory for ghostscript (USN-4469-1)
1.3.6.1.4.1.25623.1.0.844545MediumUbuntu: Security Advisory for bind9 (USN-4468-1)
1.3.6.1.4.1.25623.1.0.844544HighUbuntu: Security Advisory for qemu (USN-4467-1)
1.3.6.1.4.1.25623.1.0.844543MediumUbuntu: Security Advisory for curl (USN-4466-1)
1.3.6.1.4.1.25623.1.0.844542MediumUbuntu: Security Advisory for linux-azure-5.3 (USN-4465-1)
1.3.6.1.4.1.25623.1.0.844541LowUbuntu: Security Advisory for gnome-shell (USN-4464-1)
1.3.6.1.4.1.25623.1.0.844540MediumUbuntu: Security Advisory for linux-gke-5.0 (USN-4462-1)
1.3.6.1.4.1.25623.1.0.844539MediumUbuntu: Security Advisory for linux (USN-4463-1)
1.3.6.1.4.1.25623.1.0.844538MediumUbuntu: Security Advisory for ark (USN-4461-1)
1.3.6.1.4.1.25623.1.0.844537HighUbuntu: Security Advisory for salt (USN-4459-1)
1.3.6.1.4.1.25623.1.0.844536HighUbuntu: Security Advisory for apache2 (USN-4458-1)
1.3.6.1.4.1.25623.1.0.844535MediumUbuntu: Security Advisory for dovecot (USN-4456-1)
1.3.6.1.4.1.25623.1.0.844534MediumUbuntu: Security Advisory for software-properties (USN-4457-1)
1.3.6.1.4.1.25623.1.0.844533MediumUbuntu: Security Advisory for nss (USN-4455-1)
1.3.6.1.4.1.25623.1.0.844532MediumUbuntu: Security Advisory for samba (USN-4454-1)
1.3.6.1.4.1.25623.1.0.844531HighUbuntu: Security Advisory for openjdk-8 (USN-4453-1)
1.3.6.1.4.1.25623.1.0.844530MediumUbuntu: Security Advisory for mysql-8.0 (USN-4441-2)
1.3.6.1.4.1.25623.1.0.844529MediumUbuntu: Security Advisory for apport (USN-4449-1)
1.3.6.1.4.1.25623.1.0.844528MediumUbuntu: Security Advisory for whoopsie (USN-4450-1)
1.3.6.1.4.1.25623.1.0.844527HighUbuntu: Security Advisory for tomcat8 (USN-4448-1)
1.3.6.1.4.1.25623.1.0.844526MediumUbuntu: Security Advisory for grub2 (USN-4432-2)
1.3.6.1.4.1.25623.1.0.844525MediumUbuntu: Security Advisory for libvirt (USN-4452-1)
1.3.6.1.4.1.25623.1.0.844524MediumUbuntu: Security Advisory for ppp (USN-4451-1)
1.3.6.1.4.1.25623.1.0.844523MediumUbuntu: Security Advisory for libssh (USN-4447-1)
1.3.6.1.4.1.25623.1.0.844522HighUbuntu: Security Advisory for webkit2gtk (USN-4444-1)
1.3.6.1.4.1.25623.1.0.844521HighUbuntu: Security Advisory for ghostscript (USN-4445-1)
1.3.6.1.4.1.25623.1.0.844520HighUbuntu: Security Advisory for squid3 (USN-4446-1)
1.3.6.1.4.1.25623.1.0.844519MediumUbuntu: Security Advisory for grub2 (USN-4432-1)
1.3.6.1.4.1.25623.1.0.844518HighUbuntu: Security Advisory for librsvg (USN-4436-2)
1.3.6.1.4.1.25623.1.0.844517HighUbuntu: Security Advisory for firefox (USN-4443-1)
1.3.6.1.4.1.25623.1.0.844516HighUbuntu: Security Advisory for mysql-8.0 (USN-4441-1)
1.3.6.1.4.1.25623.1.0.844515MediumUbuntu: Security Advisory for libslirp (USN-4437-1)
1.3.6.1.4.1.25623.1.0.844514HighUbuntu: Security Advisory for linux-gke-5.0 (USN-4439-1)
1.3.6.1.4.1.25623.1.0.844513HighUbuntu: Security Advisory for linux-azure-5.3 (USN-4440-1)
1.3.6.1.4.1.25623.1.0.844512MediumUbuntu: Security Advisory for clamav (USN-4435-1)
1.3.6.1.4.1.25623.1.0.844511MediumUbuntu: Security Advisory for sqlite3 (USN-4438-1)
1.3.6.1.4.1.25623.1.0.844510HighUbuntu: Security Advisory for librsvg (USN-4436-1)
1.3.6.1.4.1.25623.1.0.844509HighUbuntu: Security Advisory for pillow (USN-4430-2)
1.3.6.1.4.1.25623.1.0.844508HighUbuntu: Security Advisory for libvncserver (USN-4434-1)
1.3.6.1.4.1.25623.1.0.844507HighUbuntu: Security Advisory for openjdk-lts (USN-4433-1)
1.3.6.1.4.1.25623.1.0.844506MediumUbuntu: Security Advisory for linux (USN-4425-1)
1.3.6.1.4.1.25623.1.0.844505MediumUbuntu: Security Advisory for evolution-data-server (USN-4429-1)
1.3.6.1.4.1.25623.1.0.844504HighUbuntu: Security Advisory for pillow (USN-4430-1)
1.3.6.1.4.1.25623.1.0.844503HighUbuntu: Security Advisory for linux (USN-4427-1)
1.3.6.1.4.1.25623.1.0.844502HighUbuntu: Security Advisory for ffmpeg (USN-4431-1)
1.3.6.1.4.1.25623.1.0.844501MediumUbuntu: Security Advisory for python3.8 (USN-4428-1)
1.3.6.1.4.1.25623.1.0.844500HighUbuntu: Security Advisory for linux (USN-4426-1)
1.3.6.1.4.1.25623.1.0.844499MediumUbuntu: Security Advisory for snapd (USN-4424-1)
1.3.6.1.4.1.25623.1.0.844498MediumUbuntu: Security Advisory for firefox (USN-4423-1)
1.3.6.1.4.1.25623.1.0.844497HighUbuntu: Security Advisory for webkit2gtk (USN-4422-1)
1.3.6.1.4.1.25623.1.0.844496MediumUbuntu: Security Advisory for linux (USN-4419-1)
1.3.6.1.4.1.25623.1.0.844495HighUbuntu: Security Advisory for thunderbird (USN-4421-1)
1.3.6.1.4.1.25623.1.0.844494MediumUbuntu: Security Advisory for cinder (USN-4420-1)
1.3.6.1.4.1.25623.1.0.844493MediumUbuntu: Security Advisory for openexr (USN-4418-1)
1.3.6.1.4.1.25623.1.0.844492LowUbuntu: Security Advisory for nss (USN-4417-1)
1.3.6.1.4.1.25623.1.0.844491HighUbuntu: Security Advisory for coturn (USN-4415-1)
1.3.6.1.4.1.25623.1.0.844490HighUbuntu: Security Advisory for glibc (USN-4416-1)
1.3.6.1.4.1.25623.1.0.844489MediumUbuntu: Security Advisory for net-snmp (USN-4410-1)
1.3.6.1.4.1.25623.1.0.844488HighUbuntu: Security Advisory for firefox (USN-4408-1)
1.3.6.1.4.1.25623.1.0.844487MediumUbuntu: Security Advisory for libvncserver (USN-4407-1)
1.3.6.1.4.1.25623.1.0.844486HighUbuntu: Security Advisory for samba (USN-4409-1)
1.3.6.1.4.1.25623.1.0.844485MediumUbuntu: Security Advisory for linux-gke-5.0 (USN-4413-1)
1.3.6.1.4.1.25623.1.0.844484MediumUbuntu: Security Advisory for linux (USN-4412-1)
1.3.6.1.4.1.25623.1.0.844483MediumUbuntu: Security Advisory for linux (USN-4411-1)
1.3.6.1.4.1.25623.1.0.844482HighUbuntu: Security Advisory for linux (USN-4414-1)
1.3.6.1.4.1.25623.1.0.844481MediumUbuntu: Security Advisory for mailman (USN-4406-1)
1.3.6.1.4.1.25623.1.0.844480HighUbuntu: Security Advisory for glib-networking (USN-4405-1)
1.3.6.1.4.1.25623.1.0.844479MediumUbuntu: Security Advisory for nvidia-graphics-drivers-390 (USN-4404-1)
1.3.6.1.4.1.25623.1.0.844478MediumUbuntu: Security Advisory for linux (USN-4404-2)
1.3.6.1.4.1.25623.1.0.844477MediumUbuntu: Security Advisory for mutt (USN-4403-1)
1.3.6.1.4.1.25623.1.0.844476MediumUbuntu: Security Advisory for curl (USN-4402-1)
1.3.6.1.4.1.25623.1.0.844475HighUbuntu: Security Advisory for nfs-utils (USN-4400-1)
1.3.6.1.4.1.25623.1.0.844474HighUbuntu: Security Advisory for mutt (USN-4401-1)
1.3.6.1.4.1.25623.1.0.844473MediumUbuntu: Security Advisory for bind9 (USN-4399-1)
1.3.6.1.4.1.25623.1.0.844472HighUbuntu: Security Advisory for libexif (USN-4396-1)
1.3.6.1.4.1.25623.1.0.844471MediumUbuntu: Security Advisory for dbus (USN-4398-1)
1.3.6.1.4.1.25623.1.0.844470MediumUbuntu: Security Advisory for nss (USN-4397-1)
1.3.6.1.4.1.25623.1.0.844469MediumUbuntu: Security Advisory for fwupd (USN-4395-1)
1.3.6.1.4.1.25623.1.0.844468MediumUbuntu: Security Advisory for intel-microcode (USN-4385-2)
1.3.6.1.4.1.25623.1.0.844467MediumUbuntu: Security Advisory for sqlite3 (USN-4394-1)
1.3.6.1.4.1.25623.1.0.844466HighUbuntu: Security Advisory for linux (USN-4387-1)
1.3.6.1.4.1.25623.1.0.844465HighUbuntu: Security Advisory for linux (USN-4390-1)
1.3.6.1.4.1.25623.1.0.844464HighUbuntu: Security Advisory for linux (USN-4389-1)
1.3.6.1.4.1.25623.1.0.844463MediumUbuntu: Security Advisory for intel-microcode (USN-4385-1)
1.3.6.1.4.1.25623.1.0.844462HighUbuntu: Security Advisory for linux-gke-5.0 (USN-4388-1)
1.3.6.1.4.1.25623.1.0.844461HighUbuntu: Security Advisory for linux (USN-4391-1)
1.3.6.1.4.1.25623.1.0.844460HighUbuntu: Security Advisory for libjpeg-turbo (USN-4386-1)
1.3.6.1.4.1.25623.1.0.844459HighUbuntu: Security Advisory for gnutls28 (USN-4384-1)
1.3.6.1.4.1.25623.1.0.844458HighUbuntu: Security Advisory for firefox (USN-4383-1)
1.3.6.1.4.1.25623.1.0.844457HighUbuntu: Security Advisory for freerdp (USN-4382-1)
1.3.6.1.4.1.25623.1.0.844456MediumUbuntu: Security Advisory for python-django (USN-4381-1)
1.3.6.1.4.1.25623.1.0.844455HighUbuntu: Security Advisory for freerdp2 (USN-4379-1)
1.3.6.1.4.1.25623.1.0.844454MediumUbuntu: Security Advisory for ant (USN-4380-1)
1.3.6.1.4.1.25623.1.0.844453MediumUbuntu: Security Advisory for flask (USN-4378-1)
1.3.6.1.4.1.25623.1.0.844452MediumUbuntu: Security Advisory for ca-certificates (USN-4377-1)
1.3.6.1.4.1.25623.1.0.844451HighUbuntu: Security Advisory for linux (USN-4367-2)
1.3.6.1.4.1.25623.1.0.844450MediumUbuntu: Security Advisory for openssl (USN-4376-1)
1.3.6.1.4.1.25623.1.0.844449HighUbuntu: Security Advisory for json-c (USN-4360-4)
1.3.6.1.4.1.25623.1.0.844448HighUbuntu: Security Advisory for linux (USN-4369-2)
1.3.6.1.4.1.25623.1.0.844447MediumUbuntu: Security Advisory for php7.4 (USN-4375-1)
1.3.6.1.4.1.25623.1.0.844446MediumUbuntu: Security Advisory for unbound (USN-4374-1)
1.3.6.1.4.1.25623.1.0.844445HighUbuntu: Security Advisory for thunderbird (USN-4373-1)
1.3.6.1.4.1.25623.1.0.844444MediumUbuntu: Security Advisory for libvirt (USN-4371-1)
1.3.6.1.4.1.25623.1.0.844443HighUbuntu: Security Advisory for linux (USN-4369-1)
1.3.6.1.4.1.25623.1.0.844442MediumUbuntu: Security Advisory for clamav (USN-4370-1)
1.3.6.1.4.1.25623.1.0.844441MediumUbuntu: Security Advisory for qemu (USN-4372-1)
1.3.6.1.4.1.25623.1.0.844440MediumUbuntu: Security Advisory for bind9 (USN-4365-1)
1.3.6.1.4.1.25623.1.0.844439HighUbuntu: Security Advisory for linux-gke-5.0 (USN-4368-1)
1.3.6.1.4.1.25623.1.0.844438HighUbuntu: Security Advisory for linux (USN-4367-1)
1.3.6.1.4.1.25623.1.0.844437MediumUbuntu: Security Advisory for exim4 (USN-4366-1)
1.3.6.1.4.1.25623.1.0.844436MediumUbuntu: Security Advisory for dpdk (USN-4362-1)
1.3.6.1.4.1.25623.1.0.844435MediumUbuntu: Security Advisory for dovecot (USN-4361-1)
1.3.6.1.4.1.25623.1.0.844434MediumUbuntu: Security Advisory for linux (USN-4363-1)
1.3.6.1.4.1.25623.1.0.844433HighUbuntu: Security Advisory for linux (USN-4364-1)
1.3.6.1.4.1.25623.1.0.844432MediumUbuntu: Security Advisory for json-c (USN-4360-2)
1.3.6.1.4.1.25623.1.0.844431HighUbuntu: Security Advisory for json-c (USN-4360-1)
1.3.6.1.4.1.25623.1.0.844430HighUbuntu: Security Advisory for libexif (USN-4358-1)
1.3.6.1.4.1.25623.1.0.844429MediumUbuntu: Security Advisory for file (USN-3911-2)
1.3.6.1.4.1.25623.1.0.844428MediumUbuntu: Security Advisory for apt (USN-4359-1)
1.3.6.1.4.1.25623.1.0.844427MediumUbuntu: Security Advisory for iproute2 (USN-4357-1)
1.3.6.1.4.1.25623.1.0.844426HighUbuntu: Security Advisory for squid (USN-4356-1)
1.3.6.1.4.1.25623.1.0.844425HighUbuntu: Security Advisory for firefox (USN-4353-2)
1.3.6.1.4.1.25623.1.0.844424MediumUbuntu: Security Advisory for pulseaudio (USN-4355-1)
1.3.6.1.4.1.25623.1.0.844423MediumUbuntu: Security Advisory for mailman (USN-4354-1)
1.3.6.1.4.1.25623.1.0.844422HighUbuntu: Security Advisory for firefox (USN-4353-1)
1.3.6.1.4.1.25623.1.0.844421MediumUbuntu: Security Advisory for openldap (USN-4352-1)
1.3.6.1.4.1.25623.1.0.844420MediumUbuntu: Security Advisory for linux-firmware (USN-4351-1)
1.3.6.1.4.1.25623.1.0.844419HighUbuntu: Security Advisory for php7.4 (USN-4330-2)
1.3.6.1.4.1.25623.1.0.844418HighUbuntu: Security Advisory for mysql-8.0 (USN-4350-1)
1.3.6.1.4.1.25623.1.0.844417HighUbuntu: Security Advisory for edk2 (USN-4349-1)
1.3.6.1.4.1.25623.1.0.844416HighUbuntu: Security Advisory for python3.8 (USN-4333-2)
1.3.6.1.4.1.25623.1.0.844415HighUbuntu: Security Advisory for webkit2gtk (USN-4347-1)
1.3.6.1.4.1.25623.1.0.844414MediumUbuntu: Security Advisory for mailman (USN-4348-1)
1.3.6.1.4.1.25623.1.0.844413MediumUbuntu: Security Advisory for samba (USN-4341-3)
1.3.6.1.4.1.25623.1.0.844412HighUbuntu: Security Advisory for re2c (USN-4338-2)
1.3.6.1.4.1.25623.1.0.844411MediumUbuntu: Security Advisory for linux (USN-4346-1)
1.3.6.1.4.1.25623.1.0.844410HighUbuntu: Security Advisory for linux (USN-4342-1)
1.3.6.1.4.1.25623.1.0.844409HighUbuntu: Security Advisory for linux-gke-5.0 (USN-4344-1)
1.3.6.1.4.1.25623.1.0.844408MediumUbuntu: Security Advisory for samba (USN-4341-1)
1.3.6.1.4.1.25623.1.0.844407HighUbuntu: Security Advisory for linux (USN-4343-1)
1.3.6.1.4.1.25623.1.0.844406HighUbuntu: Security Advisory for linux (USN-4345-1)
1.3.6.1.4.1.25623.1.0.844405MediumUbuntu: Security Advisory for file-roller (USN-4332-2)
1.3.6.1.4.1.25623.1.0.844404MediumUbuntu: Security Advisory for cups (USN-4340-1)
1.3.6.1.4.1.25623.1.0.844403HighUbuntu: Security Advisory for openexr (USN-4339-1)
1.3.6.1.4.1.25623.1.0.844402HighUbuntu: Security Advisory for openjdk-8 (USN-4337-1)
1.3.6.1.4.1.25623.1.0.844401HighUbuntu: Security Advisory for binutils (USN-4336-1)
1.3.6.1.4.1.25623.1.0.844400HighUbuntu: Security Advisory for re2c (USN-4338-1)
1.3.6.1.4.1.25623.1.0.844399HighUbuntu: Security Advisory for thunderbird (USN-4335-1)
1.3.6.1.4.1.25623.1.0.844398HighUbuntu: Security Advisory for python3.7 (USN-4333-1)
1.3.6.1.4.1.25623.1.0.844397MediumUbuntu: Security Advisory for git (USN-4334-1)
1.3.6.1.4.1.25623.1.0.844396HighUbuntu: Security Advisory for webkit2gtk (USN-4331-1)
1.3.6.1.4.1.25623.1.0.844395MediumUbuntu: Security Advisory for file-roller (USN-4332-1)
1.3.6.1.4.1.25623.1.0.844394HighUbuntu: Security Advisory for php7.3 (USN-4330-1)
1.3.6.1.4.1.25623.1.0.844393MediumUbuntu: Security Advisory for git (USN-4329-1)
1.3.6.1.4.1.25623.1.0.844392HighUbuntu: Security Advisory for thunderbird (USN-4328-1)
1.3.6.1.4.1.25623.1.0.844391MediumUbuntu: Security Advisory for libssh (USN-4327-1)
1.3.6.1.4.1.25623.1.0.844390HighUbuntu: Security Advisory for libiberty (USN-4326-1)
1.3.6.1.4.1.25623.1.0.844389HighUbuntu: Security Advisory for haproxy (USN-4321-1)
1.3.6.1.4.1.25623.1.0.844388HighUbuntu: Security Advisory for firefox (USN-4323-1)
1.3.6.1.4.1.25623.1.0.844387HighUbuntu: Security Advisory for linux-azure (USN-4325-1)
1.3.6.1.4.1.25623.1.0.844386HighUbuntu: Security Advisory for gnutls28 (USN-4322-1)
1.3.6.1.4.1.25623.1.0.844385MediumUbuntu: Security Advisory for linux-aws (USN-4324-1)
1.3.6.1.4.1.25623.1.0.844384HighUbuntu: Security Advisory for linux (USN-4319-1)
1.3.6.1.4.1.25623.1.0.844383MediumUbuntu: Security Advisory for linux (USN-4318-1)
1.3.6.1.4.1.25623.1.0.844382MediumUbuntu: Security Advisory for linux (USN-4320-1)
1.3.6.1.4.1.25623.1.0.844381HighUbuntu: Security Advisory for firefox (USN-4317-1)
1.3.6.1.4.1.25623.1.0.844380MediumUbuntu: Security Advisory for libgd2 (USN-4316-1)
1.3.6.1.4.1.25623.1.0.844379MediumUbuntu: Security Advisory for apport (USN-4315-1)
1.3.6.1.4.1.25623.1.0.844378HighUbuntu: Security Advisory for libpam-krb5 (USN-4314-1)
1.3.6.1.4.1.25623.1.0.844377MediumUbuntu: Security Advisory for webkit2gtk (USN-4310-1)
1.3.6.1.4.1.25623.1.0.844376HighUbuntu: Security Advisory for timeshift (USN-4312-1)
1.3.6.1.4.1.25623.1.0.844375HighUbuntu: Security Advisory for bluez (USN-4311-1)
1.3.6.1.4.1.25623.1.0.844374HighUbuntu: Security Advisory for linux (USN-4313-1)
1.3.6.1.4.1.25623.1.0.844373MediumUbuntu: Security Advisory for ibus (USN-4134-3)
1.3.6.1.4.1.25623.1.0.844372HighUbuntu: Security Advisory for vim (USN-4309-1)
1.3.6.1.4.1.25623.1.0.844371HighUbuntu: Security Advisory for twisted (USN-4308-1)
1.3.6.1.4.1.25623.1.0.844370MediumUbuntu: Security Advisory for apache2 (USN-4307-1)
1.3.6.1.4.1.25623.1.0.844369MediumUbuntu: Security Advisory for dino-im (USN-4306-1)
1.3.6.1.4.1.25623.1.0.844368HighUbuntu: Security Advisory for ceph (USN-4304-1)
1.3.6.1.4.1.25623.1.0.844367HighUbuntu: Security Advisory for apport (USN-4171-5)
1.3.6.1.4.1.25623.1.0.844366HighUbuntu: Security Advisory for icu (USN-4305-1)
1.3.6.1.4.1.25623.1.0.844365HighUbuntu: Security Advisory for linux-aws-5.0 (USN-4301-1)
1.3.6.1.4.1.25623.1.0.844364HighUbuntu: Security Advisory for linux (USN-4302-1)
1.3.6.1.4.1.25623.1.0.844363MediumUbuntu: Security Advisory for linux (USN-4303-1)
1.3.6.1.4.1.25623.1.0.844362HighUbuntu: Security Advisory for linux (USN-4300-1)
1.3.6.1.4.1.25623.1.0.844361HighUbuntu: Security Advisory for firefox (USN-4299-1)
1.3.6.1.4.1.25623.1.0.844360HighUbuntu: Security Advisory for sqlite3 (USN-4298-1)
1.3.6.1.4.1.25623.1.0.844359MediumUbuntu: Security Advisory for runc (USN-4297-1)
1.3.6.1.4.1.25623.1.0.844358HighUbuntu: Security Advisory for python-django (USN-4296-1)
1.3.6.1.4.1.25623.1.0.844357HighUbuntu: Security Advisory for rake (USN-4295-1)
1.3.6.1.4.1.25623.1.0.844356HighUbuntu: Security Advisory for opensmtpd (USN-4294-1)
1.3.6.1.4.1.25623.1.0.844355HighUbuntu: Security Advisory for libarchive (USN-4293-1)
1.3.6.1.4.1.25623.1.0.844354MediumUbuntu: Security Advisory for libapache2-mod-auth-mellon (USN-4291-1)
1.3.6.1.4.1.25623.1.0.844353HighUbuntu: Security Advisory for rsync (USN-4292-1)
1.3.6.1.4.1.25623.1.0.844352MediumUbuntu: Security Advisory for libpam-radius-auth (USN-4290-1)
1.3.6.1.4.1.25623.1.0.844351HighUbuntu: Security Advisory for ppp (USN-4288-1)
1.3.6.1.4.1.25623.1.0.844350HighUbuntu: Security Advisory for squid (USN-4289-1)
1.3.6.1.4.1.25623.1.0.844349HighUbuntu: Security Advisory for php7.0 (USN-4279-2)
1.3.6.1.4.1.25623.1.0.844348HighUbuntu: Security Advisory for qemu (USN-4283-1)
1.3.6.1.4.1.25623.1.0.844347HighUbuntu: Security Advisory for linux (USN-4287-1)
1.3.6.1.4.1.25623.1.0.844346MediumUbuntu: Security Advisory for clamav (USN-4280-1)
1.3.6.1.4.1.25623.1.0.844345MediumUbuntu: Security Advisory for postgresql-11 (USN-4282-1)
1.3.6.1.4.1.25623.1.0.844344HighUbuntu: Security Advisory for webkit2gtk (USN-4281-1)
1.3.6.1.4.1.25623.1.0.844343HighUbuntu: Security Advisory for linux (USN-4284-1)
1.3.6.1.4.1.25623.1.0.844342MediumUbuntu: Security Advisory for linux (USN-4286-1)
1.3.6.1.4.1.25623.1.0.844341MediumUbuntu: Security Advisory for linux-aws-5.0 (USN-4285-1)
1.3.6.1.4.1.25623.1.0.844340HighUbuntu: Security Advisory for php7.3 (USN-4279-1)
1.3.6.1.4.1.25623.1.0.844339HighUbuntu: Security Advisory for firefox (USN-4278-1)
1.3.6.1.4.1.25623.1.0.844338HighUbuntu: Security Advisory for libexif (USN-4277-1)
1.3.6.1.4.1.25623.1.0.844337HighUbuntu: Security Advisory for yubico-piv-tool (USN-4276-1)
1.3.6.1.4.1.25623.1.0.844336MediumUbuntu: Security Advisory for qtbase-opensource-src (USN-4275-1)
1.3.6.1.4.1.25623.1.0.844335MediumUbuntu: Security Advisory for libxml2 (USN-4274-1)
1.3.6.1.4.1.25623.1.0.844334MediumUbuntu: Security Advisory for mesa (USN-4271-1)
1.3.6.1.4.1.25623.1.0.844333HighUbuntu: Security Advisory for python-reportlab (USN-4273-1)
1.3.6.1.4.1.25623.1.0.844332HighUbuntu: Security Advisory for pillow (USN-4272-1)
1.3.6.1.4.1.25623.1.0.844331MediumUbuntu: Security Advisory for mariadb-10.3 (USN-4250-2)
1.3.6.1.4.1.25623.1.0.844330HighUbuntu: Security Advisory for mbedtls (USN-4267-1)
1.3.6.1.4.1.25623.1.0.844329HighUbuntu: Security Advisory for opensmtpd (USN-4268-1)
1.3.6.1.4.1.25623.1.0.844328MediumUbuntu: Security Advisory for systemd (USN-4269-1)
1.3.6.1.4.1.25623.1.0.844327HighUbuntu: Security Advisory for exiv2 (USN-4270-1)
1.3.6.1.4.1.25623.1.0.844326HighUbuntu: Security Advisory for graphicsmagick (USN-4266-1)
1.3.6.1.4.1.25623.1.0.844325HighUbuntu: Security Advisory for spamassassin (USN-4265-1)
1.3.6.1.4.1.25623.1.0.844324HighUbuntu: Security Advisory for python-django (USN-4264-1)
1.3.6.1.4.1.25623.1.0.844323MediumUbuntu: Security Advisory for sudo (USN-4263-1)
1.3.6.1.4.1.25623.1.0.844322MediumUbuntu: Security Advisory for keystone (USN-4262-1)
1.3.6.1.4.1.25623.1.0.844321HighUbuntu: Security Advisory for webkit2gtk (USN-4261-1)
1.3.6.1.4.1.25623.1.0.844320HighUbuntu: Security Advisory for lucene-solr (USN-4259-1)
1.3.6.1.4.1.25623.1.0.844319LowUbuntu: Security Advisory for linux (USN-4253-1)
1.3.6.1.4.1.25623.1.0.844318MediumUbuntu: Security Advisory for linux-aws-hwe (USN-4255-2)
1.3.6.1.4.1.25623.1.0.844317LowUbuntu: Security Advisory for linux-hwe (USN-4253-2)
1.3.6.1.4.1.25623.1.0.844316HighUbuntu: Security Advisory for linux-aws-5.0 (USN-4258-1)
1.3.6.1.4.1.25623.1.0.844315HighUbuntu: Security Advisory for openjdk-8 (USN-4257-1)
1.3.6.1.4.1.25623.1.0.844314HighUbuntu: Security Advisory for linux (USN-4254-1)
1.3.6.1.4.1.25623.1.0.844313MediumUbuntu: Security Advisory for cyrus-sasl2 (USN-4256-1)
1.3.6.1.4.1.25623.1.0.844312MediumUbuntu: Security Advisory for linux (USN-4255-1)
1.3.6.1.4.1.25623.1.0.844311HighUbuntu: Security Advisory for tcpdump (USN-4252-1)
1.3.6.1.4.1.25623.1.0.844310MediumUbuntu: Security Advisory for mysql-8.0 (USN-4250-1)
1.3.6.1.4.1.25623.1.0.844309HighUbuntu: Security Advisory for tomcat8 (USN-4251-1)
1.3.6.1.4.1.25623.1.0.844308MediumUbuntu Update for gnutls28 USN-4233-2
1.3.6.1.4.1.25623.1.0.844307MediumUbuntu Update for e2fsprogs USN-4249-1
1.3.6.1.4.1.25623.1.0.844306MediumUbuntu Update for python-apt USN-4247-2
1.3.6.1.4.1.25623.1.0.844305HighUbuntu Update for graphicsmagick USN-4248-1
1.3.6.1.4.1.25623.1.0.844304MediumUbuntu Update for python-apt USN-4247-1
1.3.6.1.4.1.25623.1.0.844303HighUbuntu Update for zlib USN-4246-1
1.3.6.1.4.1.25623.1.0.844302MediumUbuntu Update for python-pysaml2 USN-4245-1
1.3.6.1.4.1.25623.1.0.844301HighUbuntu Update for samba USN-4244-1
1.3.6.1.4.1.25623.1.0.844300HighUbuntu Update for sysstat USN-4242-1
1.3.6.1.4.1.25623.1.0.844299HighUbuntu Update for libbsd USN-4243-1
1.3.6.1.4.1.25623.1.0.844298HighUbuntu Update for linux-hwe USN-4225-2
1.3.6.1.4.1.25623.1.0.844297HighUbuntu Update for kamailio USN-4240-1
1.3.6.1.4.1.25623.1.0.844296HighUbuntu Update for thunderbird USN-4241-1
1.3.6.1.4.1.25623.1.0.844295HighUbuntu Update for php7.3 USN-4239-1
1.3.6.1.4.1.25623.1.0.844294MediumUbuntu Update for libgcrypt20 USN-4236-2
1.3.6.1.4.1.25623.1.0.844293HighUbuntu Update for sdl-image1.2 USN-4238-1
1.3.6.1.4.1.25623.1.0.844292HighUbuntu Update for spamassassin USN-4237-1
1.3.6.1.4.1.25623.1.0.844291MediumUbuntu Update for libgcrypt20 USN-4236-1
1.3.6.1.4.1.25623.1.0.844290MediumUbuntu Update for nginx USN-4235-1
1.3.6.1.4.1.25623.1.0.844289HighUbuntu Update for firefox USN-4234-1
1.3.6.1.4.1.25623.1.0.844288MediumUbuntu Update for gnutls28 USN-4233-1
1.3.6.1.4.1.25623.1.0.844287HighUbuntu Update for graphicsmagick USN-4232-1
1.3.6.1.4.1.25623.1.0.844286HighUbuntu Update for nss USN-4231-1
1.3.6.1.4.1.25623.1.0.844285HighUbuntu Update for clamav USN-4230-1
1.3.6.1.4.1.25623.1.0.844284HighUbuntu Update for linux USN-4225-1
1.3.6.1.4.1.25623.1.0.844283HighUbuntu Update for linux USN-4226-1
1.3.6.1.4.1.25623.1.0.844282HighUbuntu Update for linux USN-4227-1
1.3.6.1.4.1.25623.1.0.844281HighUbuntu Update for linux USN-4228-1
1.3.6.1.4.1.25623.1.0.844280MediumUbuntu Update for python-django USN-4224-1
1.3.6.1.4.1.25623.1.0.844279HighUbuntu Update for openjdk-lts USN-4223-1
1.3.6.1.4.1.25623.1.0.844278HighUbuntu Update for graphicsmagick USN-4222-1
1.3.6.1.4.1.25623.1.0.844277HighUbuntu Update for linux USN-4183-2
1.3.6.1.4.1.25623.1.0.844276OtherUbuntu Update for rygel USN-4177-1
1.3.6.1.4.1.25623.1.0.844275HighUbuntu Update for linux USN-4161-1
1.3.6.1.4.1.25623.1.0.844274HighUbuntu Update for linux USN-4183-1
1.3.6.1.4.1.25623.1.0.844273HighUbuntu Update for librabbitmq USN-4214-2
1.3.6.1.4.1.25623.1.0.844272HighUbuntu Update for aspell USN-4155-2
1.3.6.1.4.1.25623.1.0.844271MediumUbuntu Update for libpcap USN-4221-1
1.3.6.1.4.1.25623.1.0.844270HighUbuntu Update for samba USN-4217-1
1.3.6.1.4.1.25623.1.0.844269HighUbuntu Update for libssh USN-4219-1
1.3.6.1.4.1.25623.1.0.844268HighUbuntu Update for thunderbird USN-4202-2
1.3.6.1.4.1.25623.1.0.844267HighUbuntu Update for git USN-4220-1
1.3.6.1.4.1.25623.1.0.844266HighUbuntu Update for firefox USN-4216-1
1.3.6.1.4.1.25623.1.0.844265MediumUbuntu Update for nss USN-4215-1
1.3.6.1.4.1.25623.1.0.844264HighUbuntu Update for librabbitmq USN-4214-1
1.3.6.1.4.1.25623.1.0.844263MediumUbuntu Update for intel-microcode USN-4182-3
1.3.6.1.4.1.25623.1.0.844262HighUbuntu Update for haproxy USN-4212-1
1.3.6.1.4.1.25623.1.0.844261HighUbuntu Update for squid USN-4213-1
1.3.6.1.4.1.25623.1.0.844260HighUbuntu Update for graphicsmagick USN-4207-1
1.3.6.1.4.1.25623.1.0.844259HighUbuntu Update for linux USN-4209-1
1.3.6.1.4.1.25623.1.0.844258HighUbuntu Update for linux USN-4210-1
1.3.6.1.4.1.25623.1.0.844257HighUbuntu Update for linux USN-4208-1
1.3.6.1.4.1.25623.1.0.844256HighUbuntu Update for linux USN-4211-1
1.3.6.1.4.1.25623.1.0.844255HighUbuntu Update for graphicsmagick USN-4206-1
1.3.6.1.4.1.25623.1.0.844254HighUbuntu Update for sqlite3 USN-4205-1
1.3.6.1.4.1.25623.1.0.844253MediumUbuntu Update for python-psutil USN-4204-1
1.3.6.1.4.1.25623.1.0.844252HighUbuntu Update for nss USN-4203-1
1.3.6.1.4.1.25623.1.0.844251HighUbuntu Update for ruby2.5 USN-4201-1
1.3.6.1.4.1.25623.1.0.844250HighUbuntu Update for libvpx USN-4199-1
1.3.6.1.4.1.25623.1.0.844249MediumUbuntu Update for redmine USN-4200-1
1.3.6.1.4.1.25623.1.0.844248MediumUbuntu Update for dpdk USN-4189-2
1.3.6.1.4.1.25623.1.0.844247MediumUbuntu Update for djvulibre USN-4198-1
1.3.6.1.4.1.25623.1.0.844246MediumUbuntu Update for bind9 USN-4197-1
1.3.6.1.4.1.25623.1.0.844245MediumUbuntu Update for mariadb-10.3 USN-4195-2
1.3.6.1.4.1.25623.1.0.844244HighUbuntu Update for python-ecdsa USN-4196-1
1.3.6.1.4.1.25623.1.0.844243HighUbuntu Update for mysql-8.0 USN-4195-1
1.3.6.1.4.1.25623.1.0.844242HighUbuntu Update for imagemagick USN-4192-1
1.3.6.1.4.1.25623.1.0.844241HighUbuntu Update for ghostscript USN-4193-1
1.3.6.1.4.1.25623.1.0.844240HighUbuntu Update for postgresql-common USN-4194-1
1.3.6.1.4.1.25623.1.0.844239HighUbuntu Update for libjpeg-turbo USN-4190-1
1.3.6.1.4.1.25623.1.0.844238MediumUbuntu Update for dpdk USN-4189-1
1.3.6.1.4.1.25623.1.0.844237HighUbuntu Update for qemu USN-4191-1
1.3.6.1.4.1.25623.1.0.844236HighUbuntu Update for linux USN-4186-3
1.3.6.1.4.1.25623.1.0.844235HighUbuntu Update for linux USN-4184-2
1.3.6.1.4.1.25623.1.0.844234HighUbuntu Update for linux USN-4185-3
1.3.6.1.4.1.25623.1.0.844233HighUbuntu Update for linux USN-4184-1
1.3.6.1.4.1.25623.1.0.844232HighUbuntu Update for webkit2gtk USN-4181-1
1.3.6.1.4.1.25623.1.0.844231HighUbuntu Update for linux USN-4186-1
1.3.6.1.4.1.25623.1.0.844230HighUbuntu Update for linux USN-4185-1
1.3.6.1.4.1.25623.1.0.844229MediumUbuntu Update for intel-microcode USN-4182-1
1.3.6.1.4.1.25623.1.0.844228HighUbuntu Update for fribidi USN-4179-1
1.3.6.1.4.1.25623.1.0.844227MediumUbuntu Update for webkit2gtk USN-4178-1
1.3.6.1.4.1.25623.1.0.844226HighUbuntu Update for cpio USN-4176-1
1.3.6.1.4.1.25623.1.0.844225HighUbuntu Update for ruby-nokogiri USN-4175-1
1.3.6.1.4.1.25623.1.0.844224MediumUbuntu Update for whoopsie USN-4170-3
1.3.6.1.4.1.25623.1.0.844223MediumUbuntu Update for firefox USN-4165-2
1.3.6.1.4.1.25623.1.0.844222HighUbuntu Update for apport USN-4171-3
1.3.6.1.4.1.25623.1.0.844221MediumUbuntu Update for haproxy USN-4174-1
1.3.6.1.4.1.25623.1.0.844220HighUbuntu Update for file USN-4172-1
1.3.6.1.4.1.25623.1.0.844219HighUbuntu Update for freetds USN-4173-1
1.3.6.1.4.1.25623.1.0.844218MediumUbuntu Update for whoopsie USN-4170-2
1.3.6.1.4.1.25623.1.0.844217HighUbuntu Update for apport USN-4171-1
1.3.6.1.4.1.25623.1.0.844216MediumUbuntu Update for whoopsie USN-4170-1
1.3.6.1.4.1.25623.1.0.844215MediumUbuntu Update for libarchive USN-4169-1
1.3.6.1.4.1.25623.1.0.844214HighUbuntu Update for libidn2 USN-4168-1
1.3.6.1.4.1.25623.1.0.844213MediumUbuntu Update for samba USN-4167-1
1.3.6.1.4.1.25623.1.0.844212HighUbuntu Update for php7.3 USN-4166-1
1.3.6.1.4.1.25623.1.0.844211HighUbuntu Update for firefox USN-4165-1
1.3.6.1.4.1.25623.1.0.844210HighUbuntu Update for linux-azure USN-4157-2
1.3.6.1.4.1.25623.1.0.844209HighUbuntu Update for linux USN-4163-1
1.3.6.1.4.1.25623.1.0.844208HighUbuntu Update for linux USN-4162-1
1.3.6.1.4.1.25623.1.0.844207HighUbuntu Update for libxslt USN-4164-1
1.3.6.1.4.1.25623.1.0.844206MediumUbuntu Update for exiv2 USN-4159-1
1.3.6.1.4.1.25623.1.0.844205HighUbuntu Update for uw-imap USN-4160-1
1.3.6.1.4.1.25623.1.0.844204HighUbuntu Update for tiff USN-4158-1
1.3.6.1.4.1.25623.1.0.844203HighUbuntu Update for linux USN-4157-1
1.3.6.1.4.1.25623.1.0.844200HighUbuntu Update for sudo USN-4154-1
1.3.6.1.4.1.25623.1.0.844199HighUbuntu Update for octavia USN-4153-1
1.3.6.1.4.1.25623.1.0.844198HighUbuntu Update for libsoup2.4 USN-4152-1
1.3.6.1.4.1.25623.1.0.844197MediumUbuntu Update for python2.7 USN-4151-1
1.3.6.1.4.1.25623.1.0.844196MediumUbuntu Update for unbound USN-4149-1
1.3.6.1.4.1.25623.1.0.844195HighUbuntu Update for openexr USN-4148-1
1.3.6.1.4.1.25623.1.0.844194HighUbuntu Update for linux USN-4147-1
1.3.6.1.4.1.25623.1.0.844193HighUbuntu Update for clamav USN-4146-1
1.3.6.1.4.1.25623.1.0.844192HighUbuntu Update for linux USN-4145-1
1.3.6.1.4.1.25623.1.0.844191HighUbuntu Update for linux USN-4144-1
1.3.6.1.4.1.25623.1.0.844190MediumUbuntu Update for e2fsprogs USN-4142-1
1.3.6.1.4.1.25623.1.0.844189HighUbuntu Update for libsdl2 USN-4143-1
1.3.6.1.4.1.25623.1.0.844188HighUbuntu Update for exim4 USN-4141-1
1.3.6.1.4.1.25623.1.0.844187MediumUbuntu Update for firefox USN-4140-1
1.3.6.1.4.1.25623.1.0.844186MediumUbuntu Update for file-roller USN-4139-1
1.3.6.1.4.1.25623.1.0.844185HighUbuntu Update for libreoffice USN-4138-1
1.3.6.1.4.1.25623.1.0.844184MediumUbuntu Update for ibus USN-4134-2
1.3.6.1.4.1.25623.1.0.844183MediumUbuntu Update for mosquitto USN-4137-1
1.3.6.1.4.1.25623.1.0.844182HighUbuntu Update for linux USN-4135-1
1.3.6.1.4.1.25623.1.0.844181MediumUbuntu Update for tomcat9 USN-4128-2
1.3.6.1.4.1.25623.1.0.844180MediumUbuntu Update for wpa USN-4136-1
1.3.6.1.4.1.25623.1.0.844179HighUbuntu Update for apache2 USN-4113-2
1.3.6.1.4.1.25623.1.0.844178MediumUbuntu Update for wireshark USN-4133-1
1.3.6.1.4.1.25623.1.0.844177MediumUbuntu Update for ibus USN-4134-1
1.3.6.1.4.1.25623.1.0.844176MediumUbuntu Update for expat USN-4132-1
1.3.6.1.4.1.25623.1.0.844175HighUbuntu Update for webkit2gtk USN-4130-1
1.3.6.1.4.1.25623.1.0.844174HighUbuntu Update for linux USN-4115-2
1.3.6.1.4.1.25623.1.0.844173HighUbuntu Update for vlc USN-4131-1
1.3.6.1.4.1.25623.1.0.844172HighUbuntu Update for curl USN-4129-1
1.3.6.1.4.1.25623.1.0.844171MediumUbuntu Update for systemd USN-4120-2
1.3.6.1.4.1.25623.1.0.844170MediumUbuntu Update for tomcat8 USN-4128-1
1.3.6.1.4.1.25623.1.0.844169MediumUbuntu Update for memcached USN-4125-1
1.3.6.1.4.1.25623.1.0.844168HighUbuntu Update for python2.7 USN-4127-1
1.3.6.1.4.1.25623.1.0.844167MediumUbuntu Update for freetype USN-4126-1
1.3.6.1.4.1.25623.1.0.844166HighUbuntu Update for exim4 USN-4124-1
1.3.6.1.4.1.25623.1.0.844165HighUbuntu Update for node-fstream USN-4123-1
1.3.6.1.4.1.25623.1.0.844164HighUbuntu Update for firefox USN-4122-1
1.3.6.1.4.1.25623.1.0.844163HighUbuntu Update for samba USN-4121-1
1.3.6.1.4.1.25623.1.0.844162MediumUbuntu Update for systemd USN-4120-1
1.3.6.1.4.1.25623.1.0.844161HighUbuntu Update for irssi USN-4119-1
1.3.6.1.4.1.25623.1.0.844160HighUbuntu Update for linux USN-4116-1
1.3.6.1.4.1.25623.1.0.844159HighUbuntu Update for linux-aws USN-4118-1
1.3.6.1.4.1.25623.1.0.844158HighUbuntu Update for linux-aws USN-4117-1
1.3.6.1.4.1.25623.1.0.844157HighUbuntu Update for linux USN-4114-1
1.3.6.1.4.1.25623.1.0.844156HighUbuntu Update for linux USN-4115-1
1.3.6.1.4.1.25623.1.0.844155MediumUbuntu Update for ceph USN-4112-1
1.3.6.1.4.1.25623.1.0.844154HighUbuntu Update for apache2 USN-4113-1
1.3.6.1.4.1.25623.1.0.844153HighUbuntu Update for dovecot USN-4110-3
1.3.6.1.4.1.25623.1.0.844152HighUbuntu Update for dovecot USN-4110-1
1.3.6.1.4.1.25623.1.0.844151HighUbuntu Update for ghostscript USN-4111-1
1.3.6.1.4.1.25623.1.0.844150HighUbuntu Update for libzstd USN-4108-1
1.3.6.1.4.1.25623.1.0.844149HighUbuntu Update for openjpeg2 USN-4109-1
1.3.6.1.4.1.25623.1.0.844148HighUbuntu Update for giflib USN-4107-1
1.3.6.1.4.1.25623.1.0.844147HighUbuntu Update for cups USN-4105-1
1.3.6.1.4.1.25623.1.0.844146MediumUbuntu Update for nltk USN-4106-1
1.3.6.1.4.1.25623.1.0.844145HighUbuntu Update for kconfig USN-4100-1
1.3.6.1.4.1.25623.1.0.844144MediumUbuntu Update for nova USN-4104-1
1.3.6.1.4.1.25623.1.0.844143HighUbuntu Update for libreoffice USN-4102-1
1.3.6.1.4.1.25623.1.0.844142MediumUbuntu Update for golang-github-docker-docker-credential-helpers USN-4103-1
1.3.6.1.4.1.25623.1.0.844141MediumUbuntu Update for docker.io USN-4103-2
1.3.6.1.4.1.25623.1.0.844140MediumUbuntu Update for firefox USN-4101-1
1.3.6.1.4.1.25623.1.0.844139HighUbuntu Update for nginx USN-4099-1
1.3.6.1.4.1.25623.1.0.844138MediumUbuntu Update for wpa USN-4098-1
1.3.6.1.4.1.25623.1.0.844137HighUbuntu Update for mariadb-10.3 USN-4070-3
1.3.6.1.4.1.25623.1.0.844136MediumUbuntu Update for linux-aws USN-4096-1
1.3.6.1.4.1.25623.1.0.844135HighUbuntu Update for php7.2 USN-4097-1
1.3.6.1.4.1.25623.1.0.844134HighUbuntu Update for linux USN-4095-1
1.3.6.1.4.1.25623.1.0.844133HighUbuntu Update for linux USN-4094-1
1.3.6.1.4.1.25623.1.0.844132MediumUbuntu Update for mariadb-10.1 USN-4070-2
1.3.6.1.4.1.25623.1.0.844131HighUbuntu Update for linux USN-4093-1
1.3.6.1.4.1.25623.1.0.844130MediumUbuntu Update for poppler USN-4091-1
1.3.6.1.4.1.25623.1.0.844129HighUbuntu Update for ghostscript USN-4092-1
1.3.6.1.4.1.25623.1.0.844128HighUbuntu Update for postgresql-11 USN-4090-1
1.3.6.1.4.1.25623.1.0.844127MediumUbuntu Update for ruby-rack USN-4089-1
1.3.6.1.4.1.25623.1.0.844126HighUbuntu Update for mercurial USN-4086-1
1.3.6.1.4.1.25623.1.0.844125HighUbuntu Update for bwa USN-4087-1
1.3.6.1.4.1.25623.1.0.844124MediumUbuntu Update for glib2.0 USN-4049-3
1.3.6.1.4.1.25623.1.0.844123HighUbuntu Update for python-django USN-4084-1
1.3.6.1.4.1.25623.1.0.844122MediumUbuntu Update for sox USN-4079-2
1.3.6.1.4.1.25623.1.0.844121HighUbuntu Update for linux-hwe USN-4069-2
1.3.6.1.4.1.25623.1.0.844120MediumUbuntu Update for sigil USN-4085-1
1.3.6.1.4.1.25623.1.0.844119HighUbuntu Update for pango1.0 USN-4081-1
1.3.6.1.4.1.25623.1.0.844118HighUbuntu Update for openjdk-lts USN-4083-1
1.3.6.1.4.1.25623.1.0.844117MediumUbuntu Update for subversion USN-4082-1
1.3.6.1.4.1.25623.1.0.844116HighUbuntu Update for openjdk-8 USN-4080-1
1.3.6.1.4.1.25623.1.0.844115MediumUbuntu Update for sox USN-4079-1
1.3.6.1.4.1.25623.1.0.844114MediumUbuntu Update for openldap USN-4078-1
1.3.6.1.4.1.25623.1.0.844113MediumUbuntu Update for tmpreaper USN-4077-1
1.3.6.1.4.1.25623.1.0.844112HighUbuntu Update for vlc USN-4074-1
1.3.6.1.4.1.25623.1.0.844111HighUbuntu Update for linux USN-4076-1
1.3.6.1.4.1.25623.1.0.844110HighUbuntu Update for exim4 USN-4075-1
1.3.6.1.4.1.25623.1.0.844109HighUbuntu Update for firefox USN-4054-2
1.3.6.1.4.1.25623.1.0.844108MediumUbuntu Update for libebml USN-4073-1
1.3.6.1.4.1.25623.1.0.844107HighUbuntu Update for mysql-5.7 USN-4070-1
1.3.6.1.4.1.25623.1.0.844106HighUbuntu Update for patch USN-4071-1
1.3.6.1.4.1.25623.1.0.844105HighUbuntu Update for ansible USN-4072-1
1.3.6.1.4.1.25623.1.0.844104HighUbuntu Update for linux USN-4068-1
1.3.6.1.4.1.25623.1.0.844103HighUbuntu Update for linux-gcp USN-4068-2
1.3.6.1.4.1.25623.1.0.844102HighUbuntu Update for linux USN-4069-1
1.3.6.1.4.1.25623.1.0.844101HighUbuntu Update for evince USN-4067-1
1.3.6.1.4.1.25623.1.0.844100MediumUbuntu Update for libmspack USN-4066-1
1.3.6.1.4.1.25623.1.0.844099HighUbuntu Update for squid USN-4065-1
1.3.6.1.4.1.25623.1.0.844098HighUbuntu Update for thunderbird USN-4064-1
1.3.6.1.4.1.25623.1.0.844097HighUbuntu Update for libreoffice USN-4063-1
1.3.6.1.4.1.25623.1.0.844096MediumUbuntu Update for wavpack USN-4062-1
1.3.6.1.4.1.25623.1.0.844095HighUbuntu Update for redis USN-4061-1
1.3.6.1.4.1.25623.1.0.844094MediumUbuntu Update for nss USN-4060-1
1.3.6.1.4.1.25623.1.0.844093HighUbuntu Update for flightcrew USN-4055-1
1.3.6.1.4.1.25623.1.0.844092MediumUbuntu Update for zipios++ USN-4057-1
1.3.6.1.4.1.25623.1.0.844091HighUbuntu Update for bash USN-4058-1
1.3.6.1.4.1.25623.1.0.844090MediumUbuntu Update for squid USN-4059-1
1.3.6.1.4.1.25623.1.0.844089MediumUbuntu Update for exiv2 USN-4056-1
1.3.6.1.4.1.25623.1.0.844088HighUbuntu Update for firefox USN-4054-1
1.3.6.1.4.1.25623.1.0.844087HighUbuntu Update for gvfs USN-4053-1
1.3.6.1.4.1.25623.1.0.844086HighUbuntu Update for docker.io USN-4048-1
1.3.6.1.4.1.25623.1.0.844085MediumUbuntu Update for apport USN-4051-1
1.3.6.1.4.1.25623.1.0.844084HighUbuntu Update for libvirt USN-4047-1
1.3.6.1.4.1.25623.1.0.844083HighUbuntu Update for zeromq3 USN-4050-1
1.3.6.1.4.1.25623.1.0.844082MediumUbuntu Update for whoopsie USN-4052-1
1.3.6.1.4.1.25623.1.0.844081MediumUbuntu Update for glib2.0 USN-4049-1
1.3.6.1.4.1.25623.1.0.844080MediumUbuntu Update for bzip2 USN-4038-3
1.3.6.1.4.1.25623.1.0.844079HighUbuntu Update for irssi USN-4046-1
1.3.6.1.4.1.25623.1.0.844078HighUbuntu Update for thunderbird USN-4045-1
1.3.6.1.4.1.25623.1.0.844077HighUbuntu Update for znc USN-4044-1
1.3.6.1.4.1.25623.1.0.844076MediumUbuntu Update for python-django USN-4043-1
1.3.6.1.4.1.25623.1.0.844075MediumUbuntu Update for linux USN-4041-1
1.3.6.1.4.1.25623.1.0.844074HighUbuntu Update for poppler USN-4042-1
1.3.6.1.4.1.25623.1.0.844073HighUbuntu Update for bzip2 USN-4038-1
1.3.6.1.4.1.25623.1.0.844072HighUbuntu Update for expat USN-4040-1
1.3.6.1.4.1.25623.1.0.844071HighUbuntu Update for imagemagick USN-4034-1
1.3.6.1.4.1.25623.1.0.844070MediumUbuntu Update for policykit-desktop-privileges USN-4037-1
1.3.6.1.4.1.25623.1.0.844069MediumUbuntu Update for neutron USN-4036-1
1.3.6.1.4.1.25623.1.0.844068MediumUbuntu Update for ceph USN-4035-1
1.3.6.1.4.1.25623.1.0.844067HighUbuntu Update for firefox USN-4032-1
1.3.6.1.4.1.25623.1.0.844066HighUbuntu Update for linux USN-4031-1
1.3.6.1.4.1.25623.1.0.844065HighUbuntu Update for libmysofa USN-4033-1
1.3.6.1.4.1.25623.1.0.844064HighUbuntu Update for web2py USN-4030-1
1.3.6.1.4.1.25623.1.0.844063HighUbuntu Update for thunderbird USN-4028-1
1.3.6.1.4.1.25623.1.0.844062HighUbuntu Update for postgresql-11 USN-4027-1
1.3.6.1.4.1.25623.1.0.844061MediumUbuntu Update for intel-microcode USN-3977-3
1.3.6.1.4.1.25623.1.0.844060MediumUbuntu Update for mosquitto USN-4023-1
1.3.6.1.4.1.25623.1.0.844059MediumUbuntu Update for bind9 USN-4026-1
1.3.6.1.4.1.25623.1.0.844058HighUbuntu Update for sqlite3 USN-4019-1
1.3.6.1.4.1.25623.1.0.844057HighUbuntu Update for libvirt USN-4021-1
1.3.6.1.4.1.25623.1.0.844056HighUbuntu Update for firefox USN-4020-1
1.3.6.1.4.1.25623.1.0.844055MediumUbuntu Update for evince USN-4024-1
1.3.6.1.4.1.25623.1.0.844054MediumUbuntu Update for samba USN-4018-1
1.3.6.1.4.1.25623.1.0.844053HighUbuntu Update for linux USN-4017-1
1.3.6.1.4.1.25623.1.0.844052HighUbuntu Update for firefox USN-3991-3
1.3.6.1.4.1.25623.1.0.844051HighUbuntu Update for vim USN-4016-1
1.3.6.1.4.1.25623.1.0.844050HighUbuntu Update for neovim USN-4016-2
1.3.6.1.4.1.25623.1.0.844049MediumUbuntu Update for dbus USN-4015-1
1.3.6.1.4.1.25623.1.0.844048HighUbuntu Update for libsndfile USN-4013-1
1.3.6.1.4.1.25623.1.0.844047HighUbuntu Update for glib2.0 USN-4014-1
1.3.6.1.4.1.25623.1.0.844046HighUbuntu Update for elfutils USN-4012-1
1.3.6.1.4.1.25623.1.0.844045HighUbuntu Update for firefox USN-3991-2
1.3.6.1.4.1.25623.1.0.844044MediumUbuntu Update for jinja2 USN-4011-1
1.3.6.1.4.1.25623.1.0.844043HighUbuntu Update for exim4 USN-4010-1
1.3.6.1.4.1.25623.1.0.844042MediumUbuntu Update for mariadb-10.1 USN-3957-3
1.3.6.1.4.1.25623.1.0.844041HighUbuntu Update for apparmor USN-4008-2
1.3.6.1.4.1.25623.1.0.844040HighUbuntu Update for php7.2 USN-4009-1
1.3.6.1.4.1.25623.1.0.844039HighUbuntu Update for db5.3 USN-4004-1
1.3.6.1.4.1.25623.1.0.844038LowUbuntu Update for linux USN-4006-1
1.3.6.1.4.1.25623.1.0.844037HighUbuntu Update for linux USN-4008-1
1.3.6.1.4.1.25623.1.0.844036LowUbuntu Update for linux USN-4007-1
1.3.6.1.4.1.25623.1.0.844035HighUbuntu Update for linux USN-4005-1
1.3.6.1.4.1.25623.1.0.844034LowUbuntu Update for linux-hwe USN-4006-2
1.3.6.1.4.1.25623.1.0.844033LowUbuntu Update for linux-aws-hwe USN-4007-2
1.3.6.1.4.1.25623.1.0.844032HighUbuntu Update for qtbase-opensource-src USN-4003-1
1.3.6.1.4.1.25623.1.0.844031MediumUbuntu Update for doxygen USN-4002-1
1.3.6.1.4.1.25623.1.0.844030MediumUbuntu Update for gnutls28 USN-3999-1
1.3.6.1.4.1.25623.1.0.844029HighUbuntu Update for libseccomp USN-4001-1
1.3.6.1.4.1.25623.1.0.844028HighUbuntu Update for corosync USN-4000-1
1.3.6.1.4.1.25623.1.0.844027MediumUbuntu Update for evolution-data-server USN-3998-1
1.3.6.1.4.1.25623.1.0.844026HighUbuntu Update for thunderbird USN-3997-1
1.3.6.1.4.1.25623.1.0.844025HighUbuntu Update for freerdp USN-3845-2
1.3.6.1.4.1.25623.1.0.844024HighUbuntu Update for keepalived USN-3995-1
1.3.6.1.4.1.25623.1.0.844023MediumUbuntu Update for samba USN-3976-3
1.3.6.1.4.1.25623.1.0.844022HighUbuntu Update for gnome-desktop3 USN-3994-1
1.3.6.1.4.1.25623.1.0.844021MediumUbuntu Update for intel-microcode USN-3977-2
1.3.6.1.4.1.25623.1.0.844020HighUbuntu Update for webkit2gtk USN-3992-1
1.3.6.1.4.1.25623.1.0.844019MediumUbuntu Update for curl USN-3993-1
1.3.6.1.4.1.25623.1.0.844018HighUbuntu Update for firefox USN-3991-1
1.3.6.1.4.1.25623.1.0.844017HighUbuntu Update for libraw USN-3989-1
1.3.6.1.4.1.25623.1.0.844016MediumUbuntu Update for python-urllib3 USN-3990-1
1.3.6.1.4.1.25623.1.0.844015MediumUbuntu Update for wireshark USN-3986-1
1.3.6.1.4.1.25623.1.0.844014MediumUbuntu Update for libmediainfo USN-3988-1
1.3.6.1.4.1.25623.1.0.844013MediumUbuntu Update for libvirt USN-3985-1
1.3.6.1.4.1.25623.1.0.844012HighUbuntu Update for linux-azure USN-3981-2
1.3.6.1.4.1.25623.1.0.844011MediumUbuntu Update for intel-microcode USN-3977-1
1.3.6.1.4.1.25623.1.0.844010HighUbuntu Update for linux USN-3980-1
1.3.6.1.4.1.25623.1.0.844009HighUbuntu Update for linux USN-3981-1
1.3.6.1.4.1.25623.1.0.844008MediumUbuntu Update for linux USN-3982-1
1.3.6.1.4.1.25623.1.0.844007HighUbuntu Update for qemu USN-3978-1
1.3.6.1.4.1.25623.1.0.844006HighUbuntu Update for linux-azure USN-3980-2
1.3.6.1.4.1.25623.1.0.844005HighUbuntu Update for samba USN-3976-1
1.3.6.1.4.1.25623.1.0.844004HighUbuntu Update for linux USN-3979-1
1.3.6.1.4.1.25623.1.0.844003MediumUbuntu Update for isc-dhcp USN-3973-1
1.3.6.1.4.1.25623.1.0.844002HighUbuntu Update for openjdk-lts USN-3975-1
1.3.6.1.4.1.25623.1.0.844001HighUbuntu Update for vcftools USN-3974-1
1.3.6.1.4.1.25623.1.0.844000MediumUbuntu Update for postgresql-11 USN-3972-1
1.3.6.1.4.1.25623.1.0.843999HighUbuntu Update for monit USN-3971-1
1.3.6.1.4.1.25623.1.0.843998HighUbuntu Update for ghostscript USN-3970-1
1.3.6.1.4.1.25623.1.0.843997MediumUbuntu Update for wpa USN-3969-1
1.3.6.1.4.1.25623.1.0.843996MediumUbuntu Update for gnome-shell USN-3966-1
1.3.6.1.4.1.25623.1.0.843995HighUbuntu Update for ffmpeg USN-3967-1
1.3.6.1.4.1.25623.1.0.843994MediumUbuntu Update for aria2 USN-3965-1
1.3.6.1.4.1.25623.1.0.843993HighUbuntu Update for sudo USN-3968-1
1.3.6.1.4.1.25623.1.0.843992MediumUbuntu Update for python-gnupg USN-3964-1
1.3.6.1.4.1.25623.1.0.843991MediumUbuntu Update for memcached USN-3963-1
1.3.6.1.4.1.25623.1.0.843990MediumUbuntu Update for libpng1.6 USN-3962-1
1.3.6.1.4.1.25623.1.0.843989MediumUbuntu Update for bind9 USN-3956-1
1.3.6.1.4.1.25623.1.0.843988HighUbuntu Update for tcpflow USN-3955-1
1.3.6.1.4.1.25623.1.0.843987HighUbuntu Update for freeradius USN-3954-1
1.3.6.1.4.1.25623.1.0.843986HighUbuntu Update for advancecomp USN-3936-2
1.3.6.1.4.1.25623.1.0.843985HighUbuntu Update for php5 USN-3922-2
1.3.6.1.4.1.25623.1.0.843984HighUbuntu Update for php7.2 USN-3953-1
1.3.6.1.4.1.25623.1.0.843983MediumUbuntu Update for pacemaker USN-3952-1
1.3.6.1.4.1.25623.1.0.843982MediumUbuntu Update for dovecot USN-3951-1
1.3.6.1.4.1.25623.1.0.843981MediumUbuntu Update for znc USN-3950-1
1.3.6.1.4.1.25623.1.0.843980MediumUbuntu Update for ntfs-3g USN-3914-2
1.3.6.1.4.1.25623.1.0.843979MediumUbuntu Update for openjdk-lts USN-3949-1
1.3.6.1.4.1.25623.1.0.843978HighUbuntu Update for firefox USN-3918-4
1.3.6.1.4.1.25623.1.0.843977HighUbuntu Update for webkit2gtk USN-3948-1
1.3.6.1.4.1.25623.1.0.843976HighUbuntu Update for libxslt USN-3947-1
1.3.6.1.4.1.25623.1.0.843975HighUbuntu Update for rssh USN-3946-1
1.3.6.1.4.1.25623.1.0.843974HighUbuntu Update for ruby2.5 USN-3945-1
1.3.6.1.4.1.25623.1.0.843971MediumUbuntu Update for lua5.3 USN-3941-1
1.3.6.1.4.1.25623.1.0.843970MediumUbuntu Update for clamav USN-3940-1
1.3.6.1.4.1.25623.1.0.843969HighUbuntu Update for samba USN-3939-1
1.3.6.1.4.1.25623.1.0.843968MediumUbuntu Update for systemd USN-3938-1
1.3.6.1.4.1.25623.1.0.843967MediumUbuntu Update for openjdk-7 USN-3942-1
1.3.6.1.4.1.25623.1.0.843966HighUbuntu Update for advancecomp USN-3936-1
1.3.6.1.4.1.25623.1.0.843965HighUbuntu Update for apache2 USN-3937-1
1.3.6.1.4.1.25623.1.0.843964MediumUbuntu Update for policykit-1 USN-3934-1
1.3.6.1.4.1.25623.1.0.843963HighUbuntu Update for busybox USN-3935-1
1.3.6.1.4.1.25623.1.0.843962HighUbuntu Update for freeimage USN-3925-1
1.3.6.1.4.1.25623.1.0.843960HighUbuntu Update for linux-aws-hwe USN-3931-2
1.3.6.1.4.1.25623.1.0.843959HighUbuntu Update for linux-azure USN-3930-2
1.3.6.1.4.1.25623.1.0.843958HighUbuntu Update for gpac USN-3926-1
1.3.6.1.4.1.25623.1.0.843957HighUbuntu Update for linux USN-3932-1
1.3.6.1.4.1.25623.1.0.843956HighUbuntu Update for firefox USN-3918-3
1.3.6.1.4.1.25623.1.0.843955HighUbuntu Update for libapache2-mod-auth-mellon USN-3924-1
1.3.6.1.4.1.25623.1.0.843954HighUbuntu Update for linux USN-3931-1
1.3.6.1.4.1.25623.1.0.843953HighUbuntu Update for linux USN-3933-1
1.3.6.1.4.1.25623.1.0.843952HighUbuntu Update for linux USN-3930-1
1.3.6.1.4.1.25623.1.0.843951HighUbuntu Update for linux-aws USN-3932-2
1.3.6.1.4.1.25623.1.0.843950HighUbuntu Update for dovecot USN-3928-1
1.3.6.1.4.1.25623.1.0.843949HighUbuntu Update for thunderbird USN-3927-1
1.3.6.1.4.1.25623.1.0.843948HighUbuntu Update for firefox USN-3918-2
1.3.6.1.4.1.25623.1.0.843947HighUbuntu Update for p7zip USN-3913-1
1.3.6.1.4.1.25623.1.0.843946MediumUbuntu Update for libsolv USN-3916-1
1.3.6.1.4.1.25623.1.0.843945MediumUbuntu Update for ghostscript USN-3915-1
1.3.6.1.4.1.25623.1.0.843944MediumUbuntu Update for qemu USN-3923-1
1.3.6.1.4.1.25623.1.0.843943HighUbuntu Update for firefox USN-3919-1
1.3.6.1.4.1.25623.1.0.843942MediumUbuntu Update for xmltooling USN-3921-1
1.3.6.1.4.1.25623.1.0.843941MediumUbuntu Update for ntfs-3g USN-3914-1
1.3.6.1.4.1.25623.1.0.843940HighUbuntu Update for php7.2 USN-3922-1
1.3.6.1.4.1.25623.1.0.843939MediumUbuntu Update for snapd USN-3917-1
1.3.6.1.4.1.25623.1.0.843938HighUbuntu Update for firefox USN-3918-1
1.3.6.1.4.1.25623.1.0.843937HighUbuntu Update for gdk-pixbuf USN-3912-1
1.3.6.1.4.1.25623.1.0.843936HighUbuntu Update for file USN-3911-1
1.3.6.1.4.1.25623.1.0.843935MediumUbuntu Update for linux USN-3910-1
1.3.6.1.4.1.25623.1.0.843934MediumUbuntu Update for linux-aws USN-3910-2
1.3.6.1.4.1.25623.1.0.843933MediumUbuntu Update for libvirt USN-3909-1
1.3.6.1.4.1.25623.1.0.843932MediumUbuntu Update for linux USN-3908-1
1.3.6.1.4.1.25623.1.0.843931HighUbuntu Update for tiff USN-3906-1
1.3.6.1.4.1.25623.1.0.843930MediumUbuntu Update for walinuxagent USN-3907-1
1.3.6.1.4.1.25623.1.0.843929HighUbuntu Update for poppler USN-3905-1
1.3.6.1.4.1.25623.1.0.843928MediumUbuntu Update for nvidia-graphics-drivers-390 USN-3904-1
1.3.6.1.4.1.25623.1.0.843927HighUbuntu Update for linux-azure USN-3903-2
1.3.6.1.4.1.25623.1.0.843926HighUbuntu Update for linux USN-3903-1
1.3.6.1.4.1.25623.1.0.843925HighUbuntu Update for php7.0 USN-3902-1
1.3.6.1.4.1.25623.1.0.843924MediumUbuntu Update for linux-aws-hwe USN-3901-2
1.3.6.1.4.1.25623.1.0.843923MediumUbuntu Update for linux USN-3901-1
1.3.6.1.4.1.25623.1.0.843922HighUbuntu Update for openssh USN-3885-2
1.3.6.1.4.1.25623.1.0.843921HighUbuntu Update for libgd2 USN-3900-1
1.3.6.1.4.1.25623.1.0.843920MediumUbuntu Update for openssl1.0 USN-3899-1
1.3.6.1.4.1.25623.1.0.843919MediumUbuntu Update for nss USN-3898-1
1.3.6.1.4.1.25623.1.0.843918MediumUbuntu Update for ldb USN-3895-1
1.3.6.1.4.1.25623.1.0.843917MediumUbuntu Update for ghostscript USN-3866-3
1.3.6.1.4.1.25623.1.0.843916MediumUbuntu Update for gnome-keyring USN-3894-1
1.3.6.1.4.1.25623.1.0.843915HighUbuntu Update for firefox USN-3896-1
1.3.6.1.4.1.25623.1.0.843914HighUbuntu Update for thunderbird USN-3897-1
1.3.6.1.4.1.25623.1.0.843913MediumUbuntu Update for bind9 USN-3893-1
1.3.6.1.4.1.25623.1.0.843912MediumUbuntu Update for ghostscript USN-3866-2
1.3.6.1.4.1.25623.1.0.843911HighUbuntu Update for gdm3 USN-3892-1
1.3.6.1.4.1.25623.1.0.843910MediumUbuntu Update for systemd USN-3891-1
1.3.6.1.4.1.25623.1.0.843909HighUbuntu Update for webkit2gtk USN-3889-1
1.3.6.1.4.1.25623.1.0.843908MediumUbuntu Update for python-django USN-3890-1
1.3.6.1.4.1.25623.1.0.843907HighUbuntu Update for snapd USN-3887-1
1.3.6.1.4.1.25623.1.0.843906MediumUbuntu Update for gvfs USN-3888-1
1.3.6.1.4.1.25623.1.0.843905HighUbuntu Update for poppler USN-3886-1
1.3.6.1.4.1.25623.1.0.843904HighUbuntu Update for linux-azure USN-3871-5
1.3.6.1.4.1.25623.1.0.843903HighUbuntu Update for linux-azure USN-3878-2
1.3.6.1.4.1.25623.1.0.843902HighUbuntu Update for openssh USN-3885-1
1.3.6.1.4.1.25623.1.0.843901MediumUbuntu Update for libarchive USN-3884-1
1.3.6.1.4.1.25623.1.0.843900HighUbuntu Update for libreoffice USN-3883-1
1.3.6.1.4.1.25623.1.0.843899HighUbuntu Update for curl USN-3882-1
1.3.6.1.4.1.25623.1.0.843898MediumUbuntu Update for dovecot USN-3881-1
1.3.6.1.4.1.25623.1.0.843897HighUbuntu Update for linux USN-3871-2
1.3.6.1.4.1.25623.1.0.843896HighUbuntu Update for linux USN-3880-1
1.3.6.1.4.1.25623.1.0.843895HighUbuntu Update for linux USN-3878-1
1.3.6.1.4.1.25623.1.0.843894HighUbuntu Update for linux-aws USN-3879-2
1.3.6.1.4.1.25623.1.0.843893HighUbuntu Update for linux USN-3879-1
1.3.6.1.4.1.25623.1.0.843892HighUbuntu Update for linux-aws-hwe USN-3871-4
1.3.6.1.4.1.25623.1.0.843891HighUbuntu Update for linux-aws USN-3871-3
1.3.6.1.4.1.25623.1.0.843890MediumUbuntu Update for avahi USN-3876-1
1.3.6.1.4.1.25623.1.0.843889HighUbuntu Update for libvncserver USN-3877-1
1.3.6.1.4.1.25623.1.0.843888MediumUbuntu Update for openjdk-lts USN-3875-1
1.3.6.1.4.1.25623.1.0.843887HighUbuntu Update for firefox USN-3874-1
1.3.6.1.4.1.25623.1.0.843886MediumUbuntu Update for openvswitch USN-3873-1
1.3.6.1.4.1.25623.1.0.843885HighUbuntu Update for linux-hwe USN-3872-1
1.3.6.1.4.1.25623.1.0.843884HighUbuntu Update for linux USN-3871-1
1.3.6.1.4.1.25623.1.0.843883HighUbuntu Update for spice USN-3870-1
1.3.6.1.4.1.25623.1.0.843882MediumUbuntu Update for subversion USN-3869-1
1.3.6.1.4.1.25623.1.0.843881HighUbuntu Update for thunderbird USN-3868-1
1.3.6.1.4.1.25623.1.0.843880HighUbuntu Update for mysql-5.7 USN-3867-1
1.3.6.1.4.1.25623.1.0.843879HighUbuntu Update for ghostscript USN-3866-1
1.3.6.1.4.1.25623.1.0.843878HighUbuntu Update for apt USN-3863-1
1.3.6.1.4.1.25623.1.0.843877HighUbuntu Update for tiff USN-3864-1
1.3.6.1.4.1.25623.1.0.843876MediumUbuntu Update for poppler USN-3865-1
1.3.6.1.4.1.25623.1.0.843875HighUbuntu Update for irssi USN-3862-1
1.3.6.1.4.1.25623.1.0.843874HighUbuntu Update for policykit-1 USN-3861-1
1.3.6.1.4.1.25623.1.0.843873MediumUbuntu Update for haproxy USN-3858-1
1.3.6.1.4.1.25623.1.0.843872HighUbuntu Update for libcaca USN-3860-1
1.3.6.1.4.1.25623.1.0.843871HighUbuntu Update for libarchive USN-3859-1
1.3.6.1.4.1.25623.1.0.843870HighUbuntu Update for php-pear USN-3857-1
1.3.6.1.4.1.25623.1.0.843869MediumUbuntu Update for gnome-bluetooth USN-3856-1
1.3.6.1.4.1.25623.1.0.843868MediumUbuntu Update for systemd USN-3855-1
1.3.6.1.4.1.25623.1.0.843867MediumUbuntu Update for exiv2 USN-3852-1
1.3.6.1.4.1.25623.1.0.843866HighUbuntu Update for gnupg2 USN-3853-1
1.3.6.1.4.1.25623.1.0.843865HighUbuntu Update for webkit2gtk USN-3854-1
1.3.6.1.4.1.25623.1.0.843862MediumUbuntu Update for linux USN-3846-1
1.3.6.1.4.1.25623.1.0.843861HighUbuntu Update for linux-azure USN-3847-3
1.3.6.1.4.1.25623.1.0.843860HighUbuntu Update for linux-aws-hwe USN-3847-2
1.3.6.1.4.1.25623.1.0.843859HighUbuntu Update for linux USN-3848-1
1.3.6.1.4.1.25623.1.0.843858HighUbuntu Update for linux-aws USN-3848-2
1.3.6.1.4.1.25623.1.0.843857HighUbuntu Update for linux USN-3849-1
1.3.6.1.4.1.25623.1.0.843856HighUbuntu Update for linux USN-3847-1
1.3.6.1.4.1.25623.1.0.843855HighUbuntu Update for freerdp2 USN-3845-1
1.3.6.1.4.1.25623.1.0.843854MediumUbuntu Update for poppler USN-3837-2
1.3.6.1.4.1.25623.1.0.843853HighUbuntu Update for firefox USN-3844-1
1.3.6.1.4.1.25623.1.0.843852HighUbuntu Update for pixman USN-3843-1
1.3.6.1.4.1.25623.1.0.843849MediumUbuntu Update for ghostscript USN-3831-2
1.3.6.1.4.1.25623.1.0.843848MediumUbuntu Update for openssl USN-3840-1
1.3.6.1.4.1.25623.1.0.843847MediumUbuntu Update for wavpack USN-3839-1
1.3.6.1.4.1.25623.1.0.843846HighUbuntu Update for libraw USN-3838-1
1.3.6.1.4.1.25623.1.0.843845MediumUbuntu Update for poppler USN-3837-1
1.3.6.1.4.1.25623.1.0.843844HighUbuntu Update for perl USN-3834-1
1.3.6.1.4.1.25623.1.0.843843MediumUbuntu Update for linux USN-3836-1
1.3.6.1.4.1.25623.1.0.843842MediumUbuntu Update for linux-gcp USN-3836-2
1.3.6.1.4.1.25623.1.0.843841HighUbuntu Update for linux USN-3835-1
1.3.6.1.4.1.25623.1.0.843840HighUbuntu Update for linux-aws USN-3832-1
1.3.6.1.4.1.25623.1.0.843839MediumUbuntu Update for linux-aws USN-3833-1
1.3.6.1.4.1.25623.1.0.843837HighUbuntu Update for ghostscript USN-3831-1
1.3.6.1.4.1.25623.1.0.843836MediumUbuntu Update for libssh USN-3795-3
1.3.6.1.4.1.25623.1.0.843835MediumUbuntu Update for openjdk-lts USN-3830-1
1.3.6.1.4.1.25623.1.0.843834HighUbuntu Update for systemd USN-3816-3
1.3.6.1.4.1.25623.1.0.843833HighUbuntu Update for git USN-3829-1
1.3.6.1.4.1.25623.1.0.843832HighUbuntu Update for webkit2gtk USN-3828-1
1.3.6.1.4.1.25623.1.0.843831MediumUbuntu Update for samba USN-3827-1
1.3.6.1.4.1.25623.1.0.843830HighUbuntu Update for qemu USN-3826-1
1.3.6.1.4.1.25623.1.0.843829HighUbuntu Update for firefox USN-3801-2
1.3.6.1.4.1.25623.1.0.843828HighUbuntu Update for libapache2-mod-perl2 USN-3825-1
1.3.6.1.4.1.25623.1.0.843827HighUbuntu Update for systemd USN-3816-2
1.3.6.1.4.1.25623.1.0.843826HighUbuntu Update for openjdk-7 USN-3824-1
1.3.6.1.4.1.25623.1.0.843825HighUbuntu Update for linux USN-3820-1
1.3.6.1.4.1.25623.1.0.843824HighUbuntu Update for linux USN-3822-1
1.3.6.1.4.1.25623.1.0.843823HighUbuntu Update for linux-aws USN-3821-2
1.3.6.1.4.1.25623.1.0.843822HighUbuntu Update for linux USN-3821-1
1.3.6.1.4.1.25623.1.0.843821HighUbuntu Update for linux-azure USN-3820-2
1.3.6.1.4.1.25623.1.0.843820HighUbuntu Update for linux-azure USN-3820-3
1.3.6.1.4.1.25623.1.0.843819HighUbuntu Update for postgresql-10 USN-3818-1
1.3.6.1.4.1.25623.1.0.843818HighUbuntu Update for linux USN-3819-1
1.3.6.1.4.1.25623.1.0.843817HighUbuntu Update for python2.7 USN-3817-1
1.3.6.1.4.1.25623.1.0.843816HighUbuntu Update for gettext USN-3815-1
1.3.6.1.4.1.25623.1.0.843815MediumUbuntu Update for clamav USN-3814-2
1.3.6.1.4.1.25623.1.0.843814HighUbuntu Update for systemd USN-3816-1
1.3.6.1.4.1.25623.1.0.843813MediumUbuntu Update for libmspack USN-3814-1
1.3.6.1.4.1.25623.1.0.843812HighUbuntu Update for pyopenssl USN-3813-1
1.3.6.1.4.1.25623.1.0.843811HighUbuntu Update for nginx USN-3812-1
1.3.6.1.4.1.25623.1.0.843810HighUbuntu Update for ppp USN-3810-1
1.3.6.1.4.1.25623.1.0.843809MediumUbuntu Update for openssh USN-3809-1
1.3.6.1.4.1.25623.1.0.843808HighUbuntu Update for spamassassin USN-3811-1
1.3.6.1.4.1.25623.1.0.843807MediumUbuntu Update for libxkbcommon USN-3786-2
1.3.6.1.4.1.25623.1.0.843806HighUbuntu Update for ruby2.5 USN-3808-1
1.3.6.1.4.1.25623.1.0.843805HighUbuntu Update for network-manager USN-3807-1
1.3.6.1.4.1.25623.1.0.843804HighUbuntu Update for systemd USN-3806-1
1.3.6.1.4.1.25623.1.0.843803HighUbuntu Update for openjdk-lts USN-3804-1
1.3.6.1.4.1.25623.1.0.843802HighUbuntu Update for curl USN-3805-1
1.3.6.1.4.1.25623.1.0.843801HighUbuntu Update for ghostscript USN-3803-1
1.3.6.1.4.1.25623.1.0.843800HighUbuntu Update for xorg-server USN-3802-1
1.3.6.1.4.1.25623.1.0.843799MediumUbuntu Update for qemu USN-3651-1
1.3.6.1.4.1.25623.1.0.843798MediumUbuntu Update for wpa USN-3745-1
1.3.6.1.4.1.25623.1.0.843797MediumUbuntu Update for requests USN-3790-1
1.3.6.1.4.1.25623.1.0.843796HighUbuntu Update for freetype USN-3282-2
1.3.6.1.4.1.25623.1.0.843795MediumUbuntu Update for pango1.0 USN-3750-1
1.3.6.1.4.1.25623.1.0.843794HighUbuntu Update for emacs24 USN-3427-1
1.3.6.1.4.1.25623.1.0.843793HighUbuntu Update for patch USN-3624-1
1.3.6.1.4.1.25623.1.0.843792HighUbuntu Update for libsoup2.4 USN-3701-1
1.3.6.1.4.1.25623.1.0.843791HighUbuntu Update for ruby1.9.1 USN-3439-1
1.3.6.1.4.1.25623.1.0.843790HighUbuntu Update for transmission USN-3533-1
1.3.6.1.4.1.25623.1.0.843789HighUbuntu Update for xdg-utils USN-3650-1
1.3.6.1.4.1.25623.1.0.843788HighUbuntu Update for mutt USN-3719-1
1.3.6.1.4.1.25623.1.0.843787HighUbuntu Update for python-crypto USN-3199-1
1.3.6.1.4.1.25623.1.0.843786HighUbuntu Update for perl USN-3478-1
1.3.6.1.4.1.25623.1.0.843785HighUbuntu Update for exiv2 USN-3700-1
1.3.6.1.4.1.25623.1.0.843784HighUbuntu Update for ruby2.3 USN-3685-1
1.3.6.1.4.1.25623.1.0.843783HighUbuntu Update for texlive-bin USN-3788-1
1.3.6.1.4.1.25623.1.0.843782HighUbuntu Update for spice USN-3751-1
1.3.6.1.4.1.25623.1.0.843781LowUbuntu Update for intel-microcode USN-3531-3
1.3.6.1.4.1.25623.1.0.843780MediumUbuntu Update for wget USN-3643-1
1.3.6.1.4.1.25623.1.0.843779HighUbuntu Update for postgresql-9.6 USN-3589-1
1.3.6.1.4.1.25623.1.0.843778HighUbuntu Update for gdk-pixbuf USN-3085-1
1.3.6.1.4.1.25623.1.0.843777HighUbuntu Update for zsh USN-3764-1
1.3.6.1.4.1.25623.1.0.843776MediumUbuntu Update for haproxy USN-3780-1
1.3.6.1.4.1.25623.1.0.843775MediumUbuntu Update for libtasn1-6 USN-3547-1
1.3.6.1.4.1.25623.1.0.843774HighUbuntu Update for gimp USN-3539-1
1.3.6.1.4.1.25623.1.0.843773HighUbuntu Update for wavpack USN-3637-1
1.3.6.1.4.1.25623.1.0.843772HighUbuntu Update for liblouis USN-3672-1
1.3.6.1.4.1.25623.1.0.843771HighUbuntu Update for texlive-bin USN-3788-2
1.3.6.1.4.1.25623.1.0.843770MediumUbuntu Update for db5.3 USN-3489-1
1.3.6.1.4.1.25623.1.0.843769MediumUbuntu Update for requests USN-3790-2
1.3.6.1.4.1.25623.1.0.843768MediumUbuntu Update for libgd2 USN-3389-1
1.3.6.1.4.1.25623.1.0.843767HighUbuntu Update for poppler USN-3440-1
1.3.6.1.4.1.25623.1.0.843766HighUbuntu Update for ghostscript USN-3148-1
1.3.6.1.4.1.25623.1.0.843765HighUbuntu Update for ghostscript USN-3403-1
1.3.6.1.4.1.25623.1.0.843764HighUbuntu Update for batik USN-3661-1
1.3.6.1.4.1.25623.1.0.843763HighUbuntu Update for libxml2 USN-3513-1
1.3.6.1.4.1.25623.1.0.843762MediumUbuntu Update for python-werkzeug USN-3463-1
1.3.6.1.4.1.25623.1.0.843761MediumUbuntu Update for freetype USN-3572-1
1.3.6.1.4.1.25623.1.0.843760MediumUbuntu Update for xapian-core USN-3709-1
1.3.6.1.4.1.25623.1.0.843759HighUbuntu Update for perl USN-3684-1
1.3.6.1.4.1.25623.1.0.843758HighUbuntu Update for rsync USN-3543-1
1.3.6.1.4.1.25623.1.0.843757HighUbuntu Update for openjdk-7 USN-2942-1
1.3.6.1.4.1.25623.1.0.843756HighUbuntu Update for curl USN-3554-1
1.3.6.1.4.1.25623.1.0.843755HighUbuntu Update for libtirpc USN-3759-1
1.3.6.1.4.1.25623.1.0.843754MediumUbuntu Update for sssd USN-3526-1
1.3.6.1.4.1.25623.1.0.843753MediumUbuntu Update for libpng1.6 USN-3712-1
1.3.6.1.4.1.25623.1.0.843752HighUbuntu Update for gdk-pixbuf USN-3418-1
1.3.6.1.4.1.25623.1.0.843751HighUbuntu Update for libxcursor USN-3729-1
1.3.6.1.4.1.25623.1.0.843750HighUbuntu Update for gdk-pixbuf USN-3532-1
1.3.6.1.4.1.25623.1.0.843749HighUbuntu Update for ruby2.3 USN-3626-1
1.3.6.1.4.1.25623.1.0.843748HighUbuntu Update for libmspack USN-3728-1
1.3.6.1.4.1.25623.1.0.843747HighUbuntu Update for apport USN-3354-1
1.3.6.1.4.1.25623.1.0.843746MediumUbuntu Update for lftp USN-3731-1
1.3.6.1.4.1.25623.1.0.843745HighUbuntu Update for libytnef USN-3667-1
1.3.6.1.4.1.25623.1.0.843744HighUbuntu Update for transfig USN-3760-1
1.3.6.1.4.1.25623.1.0.843743HighUbuntu Update for spice USN-3659-1
1.3.6.1.4.1.25623.1.0.843742HighUbuntu Update for ruby2.3 USN-3515-1
1.3.6.1.4.1.25623.1.0.843741HighUbuntu Update for audiofile USN-3800-1
1.3.6.1.4.1.25623.1.0.843740HighUbuntu Update for poppler USN-3467-1
1.3.6.1.4.1.25623.1.0.843739HighUbuntu Update for liblouis USN-3408-1
1.3.6.1.4.1.25623.1.0.843738MediumUbuntu Update for libxml2 USN-3739-1
1.3.6.1.4.1.25623.1.0.843737HighUbuntu Update for icu USN-3458-1
1.3.6.1.4.1.25623.1.0.843736HighUbuntu Update for python-pysaml2 USN-3520-1
1.3.6.1.4.1.25623.1.0.843735MediumUbuntu Update for python-imaging USN-3080-1
1.3.6.1.4.1.25623.1.0.843734HighUbuntu Update for liblouis USN-3474-1
1.3.6.1.4.1.25623.1.0.843733MediumUbuntu Update for libarchive USN-3736-1
1.3.6.1.4.1.25623.1.0.843732MediumUbuntu Update for postgresql-9.6 USN-3564-1
1.3.6.1.4.1.25623.1.0.843731HighUbuntu Update for libx11 USN-3758-1
1.3.6.1.4.1.25623.1.0.843730HighUbuntu Update for emacs25 USN-3428-1
1.3.6.1.4.1.25623.1.0.843729HighUbuntu Update for wavpack USN-3578-1
1.3.6.1.4.1.25623.1.0.843728MediumUbuntu Update for pyjwt USN-3407-1
1.3.6.1.4.1.25623.1.0.843727HighUbuntu Update for sharutils USN-3605-1
1.3.6.1.4.1.25623.1.0.843726HighUbuntu Update for augeas USN-3400-1
1.3.6.1.4.1.25623.1.0.843725HighUbuntu Update for ruby2.3 USN-3553-1
1.3.6.1.4.1.25623.1.0.843724MediumUbuntu Update for pillow USN-3090-1
1.3.6.1.4.1.25623.1.0.843723HighUbuntu Update for poppler USN-3517-1
1.3.6.1.4.1.25623.1.0.843722MediumUbuntu Update for libxkbcommon USN-3786-1
1.3.6.1.4.1.25623.1.0.843721MediumUbuntu Update for poppler USN-3433-1
1.3.6.1.4.1.25623.1.0.843720MediumUbuntu Update for libplist USN-3429-1
1.3.6.1.4.1.25623.1.0.843719HighUbuntu Update for apport USN-3480-3
1.3.6.1.4.1.25623.1.0.843718MediumUbuntu Update for w3m USN-3555-1
1.3.6.1.4.1.25623.1.0.843717HighUbuntu Update for cvs USN-3399-1
1.3.6.1.4.1.25623.1.0.843716HighUbuntu Update for liblouis USN-3669-1
1.3.6.1.4.1.25623.1.0.843715HighUbuntu Update for rsync USN-3506-1
1.3.6.1.4.1.25623.1.0.843714HighUbuntu Update for irssi USN-3590-1
1.3.6.1.4.1.25623.1.0.843713HighUbuntu Update for paramiko USN-3796-3
1.3.6.1.4.1.25623.1.0.843712HighUbuntu Update for firefox USN-3761-3
1.3.6.1.4.1.25623.1.0.843711HighUbuntu Update for glib2.0 USN-3767-1
1.3.6.1.4.1.25623.1.0.843710HighUbuntu Update for firefox USN-3801-1
1.3.6.1.4.1.25623.1.0.843709HighUbuntu Update for mozjs52 USN-3749-1
1.3.6.1.4.1.25623.1.0.843708HighUbuntu Update for libssh USN-3795-2
1.3.6.1.4.1.25623.1.0.843707MediumUbuntu Update for python-pysaml2 USN-3402-1
1.3.6.1.4.1.25623.1.0.843706HighUbuntu Update for texlive-base USN-3401-1
1.3.6.1.4.1.25623.1.0.843705HighUbuntu Update for libvorbis USN-3569-1
1.3.6.1.4.1.25623.1.0.843704HighUbuntu Update for lcms2 USN-3770-1
1.3.6.1.4.1.25623.1.0.843703HighUbuntu Update for python-crypto USN-3199-2
1.3.6.1.4.1.25623.1.0.843702MediumUbuntu Update for net-snmp USN-3792-3
1.3.6.1.4.1.25623.1.0.843701HighUbuntu Update for curl USN-3765-1
1.3.6.1.4.1.25623.1.0.843700MediumUbuntu Update for poppler USN-3647-1
1.3.6.1.4.1.25623.1.0.843699HighUbuntu Update for libraw USN-3639-1
1.3.6.1.4.1.25623.1.0.843698MediumUbuntu Update for poppler USN-3757-1
1.3.6.1.4.1.25623.1.0.843697MediumUbuntu Update for haproxy USN-3663-1
1.3.6.1.4.1.25623.1.0.843696MediumUbuntu Update for libxml2 USN-3504-1
1.3.6.1.4.1.25623.1.0.843695HighUbuntu Update for ruby2.3 USN-3621-1
1.3.6.1.4.1.25623.1.0.843694MediumUbuntu Update for strongswan USN-3397-1
1.3.6.1.4.1.25623.1.0.843693HighUbuntu Update for ghostscript USN-3636-1
1.3.6.1.4.1.25623.1.0.843692HighUbuntu Update for libgd2 USN-3755-1
1.3.6.1.4.1.25623.1.0.843691MediumUbuntu Update for python-django USN-3559-1
1.3.6.1.4.1.25623.1.0.843690HighUbuntu Update for ruby1.9.1 USN-3621-2
1.3.6.1.4.1.25623.1.0.843689HighUbuntu Update for zsh USN-3608-1
1.3.6.1.4.1.25623.1.0.843688MediumUbuntu Update for moin USN-3794-1
1.3.6.1.4.1.25623.1.0.843687HighUbuntu Update for wavpack USN-3568-1
1.3.6.1.4.1.25623.1.0.843686MediumUbuntu Update for mailman USN-3563-1
1.3.6.1.4.1.25623.1.0.843685MediumUbuntu Update for libgd2 USN-3410-1
1.3.6.1.4.1.25623.1.0.843684HighUbuntu Update for ruby2.3 USN-3528-1
1.3.6.1.4.1.25623.1.0.843683MediumUbuntu Update for python-cryptography USN-3720-1
1.3.6.1.4.1.25623.1.0.843682HighUbuntu Update for zsh USN-3593-1
1.3.6.1.4.1.25623.1.0.843681HighUbuntu Update for ubuntu-core-launcher USN-2956-1
1.3.6.1.4.1.25623.1.0.843680HighUbuntu Update for clamav USN-3728-2
1.3.6.1.4.1.25623.1.0.843679MediumUbuntu Update for dovecot USN-3556-1
1.3.6.1.4.1.25623.1.0.843678MediumUbuntu Update for shotwell USN-3379-1
1.3.6.1.4.1.25623.1.0.843677HighUbuntu Update for python3.5 USN-3496-3
1.3.6.1.4.1.25623.1.0.843676HighUbuntu Update for fontforge USN-3409-1
1.3.6.1.4.1.25623.1.0.843675MediumUbuntu Update for twisted USN-3585-1
1.3.6.1.4.1.25623.1.0.843674HighUbuntu Update for python2.7 USN-3496-1
1.3.6.1.4.1.25623.1.0.843673MediumUbuntu Update for openssl USN-3628-1
1.3.6.1.4.1.25623.1.0.843672HighUbuntu Update for devscripts USN-3704-1
1.3.6.1.4.1.25623.1.0.843671HighUbuntu Update for liblouis USN-3782-1
1.3.6.1.4.1.25623.1.0.843670MediumUbuntu Update for libreoffice USN-3210-1
1.3.6.1.4.1.25623.1.0.843669HighUbuntu Update for libidn2-0 USN-3421-1
1.3.6.1.4.1.25623.1.0.843668HighUbuntu Update for libarchive-zip-perl USN-3703-1
1.3.6.1.4.1.25623.1.0.843667HighUbuntu Update for mysql-5.7 USN-3799-1
1.3.6.1.4.1.25623.1.0.843666HighUbuntu Update for linux-aws USN-3797-2
1.3.6.1.4.1.25623.1.0.843665HighUbuntu Update for linux USN-3798-1
1.3.6.1.4.1.25623.1.0.843664HighUbuntu Update for linux-azure USN-3777-3
1.3.6.1.4.1.25623.1.0.843663HighUbuntu Update for linux USN-3797-1
1.3.6.1.4.1.25623.1.0.843662HighUbuntu Update for libssh USN-3795-1
1.3.6.1.4.1.25623.1.0.843661HighUbuntu Update for paramiko USN-3796-1
1.3.6.1.4.1.25623.1.0.843660MediumUbuntu Update for net-snmp USN-3792-1
1.3.6.1.4.1.25623.1.0.843659HighUbuntu Update for thunderbird USN-3793-1
1.3.6.1.4.1.25623.1.0.843658MediumUbuntu Update for clamav USN-3789-1
1.3.6.1.4.1.25623.1.0.843657HighUbuntu Update for git USN-3791-1
1.3.6.1.4.1.25623.1.0.843656MediumUbuntu Update for tomcat8 USN-3787-1
1.3.6.1.4.1.25623.1.0.843655MediumUbuntu Update for webkit2gtk USN-3781-2
1.3.6.1.4.1.25623.1.0.843654MediumUbuntu Update for apparmor USN-3784-1
1.3.6.1.4.1.25623.1.0.843653HighUbuntu Update for imagemagick USN-3785-1
1.3.6.1.4.1.25623.1.0.843652MediumUbuntu Update for apache2 USN-3783-1
1.3.6.1.4.1.25623.1.0.843651HighUbuntu Update for firefox USN-3778-1
1.3.6.1.4.1.25623.1.0.843650HighUbuntu Update for webkit2gtk USN-3781-1
1.3.6.1.4.1.25623.1.0.843649MediumUbuntu Update for strongswan USN-3774-1
1.3.6.1.4.1.25623.1.0.843648HighUbuntu Update for linux USN-3775-1
1.3.6.1.4.1.25623.1.0.843647HighUbuntu Update for linux USN-3777-1
1.3.6.1.4.1.25623.1.0.843646HighUbuntu Update for linux USN-3776-1
1.3.6.1.4.1.25623.1.0.843645HighUbuntu Update for linux-aws USN-3776-2
1.3.6.1.4.1.25623.1.0.843644HighUbuntu Update for linux-gcp USN-3777-2
1.3.6.1.4.1.25623.1.0.843643HighUbuntu Update for ghostscript USN-3773-1
1.3.6.1.4.1.25623.1.0.843642HighUbuntu Update for mutt USN-3719-3
1.3.6.1.4.1.25623.1.0.843641MediumUbuntu Update for udisks2 USN-3772-1
1.3.6.1.4.1.25623.1.0.843640MediumUbuntu Update for strongswan USN-3771-1
1.3.6.1.4.1.25623.1.0.843639MediumUbuntu Update for bind9 USN-3769-1
1.3.6.1.4.1.25623.1.0.843638HighUbuntu Update for ghostscript USN-3768-1
1.3.6.1.4.1.25623.1.0.843637HighUbuntu Update for php7.2 USN-3766-1
1.3.6.1.4.1.25623.1.0.843636MediumUbuntu Update for clamav USN-3722-5
1.3.6.1.4.1.25623.1.0.843635HighUbuntu Update for firefox USN-3761-2
1.3.6.1.4.1.25623.1.0.843634HighUbuntu Update for openjdk-lts USN-3747-2
1.3.6.1.4.1.25623.1.0.843633MediumUbuntu Update for linux-azure USN-3762-2
1.3.6.1.4.1.25623.1.0.843632MediumUbuntu Update for linux USN-3762-1
1.3.6.1.4.1.25623.1.0.843631HighUbuntu Update for firefox USN-3761-1
1.3.6.1.4.1.25623.1.0.843630HighUbuntu Update for linux-azure USN-3752-3
1.3.6.1.4.1.25623.1.0.843629MediumUbuntu Update for intel-microcode USN-3756-1
1.3.6.1.4.1.25623.1.0.843628HighUbuntu Update for linux USN-3754-1
1.3.6.1.4.1.25623.1.0.843627HighUbuntu Update for linux USN-3753-1
1.3.6.1.4.1.25623.1.0.843626HighUbuntu Update for linux-aws USN-3753-2
1.3.6.1.4.1.25623.1.0.843625HighUbuntu Update for linux USN-3752-1
1.3.6.1.4.1.25623.1.0.843624HighUbuntu Update for linux-hwe USN-3752-2
1.3.6.1.4.1.25623.1.0.843623MediumUbuntu Update for base-files USN-3748-1
1.3.6.1.4.1.25623.1.0.843622HighUbuntu Update for openjdk-lts USN-3747-1
1.3.6.1.4.1.25623.1.0.843621MediumUbuntu Update for apt USN-3746-1
1.3.6.1.4.1.25623.1.0.843620HighUbuntu Update for linux USN-3741-3
1.3.6.1.4.1.25623.1.0.843619HighUbuntu Update for postgresql-10 USN-3744-1
1.3.6.1.4.1.25623.1.0.843618HighUbuntu Update for webkit2gtk USN-3743-1
1.3.6.1.4.1.25623.1.0.843617HighUbuntu Update for linux USN-3741-1
1.3.6.1.4.1.25623.1.0.843616HighUbuntu Update for linux USN-3742-1
1.3.6.1.4.1.25623.1.0.843615HighUbuntu Update for samba USN-3738-1
1.3.6.1.4.1.25623.1.0.843614HighUbuntu Update for linux-aws USN-3741-2
1.3.6.1.4.1.25623.1.0.843613HighUbuntu Update for linux USN-3740-1
1.3.6.1.4.1.25623.1.0.843612HighUbuntu Update for linux-azure USN-3740-2
1.3.6.1.4.1.25623.1.0.843611MediumUbuntu Update for gdm3 USN-3737-1
1.3.6.1.4.1.25623.1.0.843610MediumUbuntu Update for openjdk-8 USN-3734-1
1.3.6.1.4.1.25623.1.0.843609MediumUbuntu Update for openjdk-7 USN-3735-1
1.3.6.1.4.1.25623.1.0.843608MediumUbuntu Update for - gnupg USN-3733-1
1.3.6.1.4.1.25623.1.0.843607HighUbuntu Update for linux USN-3732-1
1.3.6.1.4.1.25623.1.0.843606MediumUbuntu Update for lxc USN-3730-1
1.3.6.1.4.1.25623.1.0.843605HighUbuntu Update for linux-azure USN-3732-2
1.3.6.1.4.1.25623.1.0.843604HighUbuntu Update for python-django USN-3726-1
1.3.6.1.4.1.25623.1.0.843603MediumUbuntu Update for bouncycastle USN-3727-1
1.3.6.1.4.1.25623.1.0.843602HighUbuntu Update for mysql-5.7 USN-3725-1
1.3.6.1.4.1.25623.1.0.843601MediumUbuntu Update for clamav USN-3722-3
1.3.6.1.4.1.25623.1.0.843600MediumUbuntu Update for evolution-data-server USN-3724-1
1.3.6.1.4.1.25623.1.0.843599MediumUbuntu Update for tomcat8 USN-3723-1
1.3.6.1.4.1.25623.1.0.843598MediumUbuntu Update for clamav USN-3722-1
1.3.6.1.4.1.25623.1.0.843597MediumUbuntu Update for ant USN-3721-1
1.3.6.1.4.1.25623.1.0.843596HighUbuntu Update for linux-azure USN-3718-2
1.3.6.1.4.1.25623.1.0.843595HighUbuntu Update for linux USN-3718-1
1.3.6.1.4.1.25623.1.0.843594MediumUbuntu Update for policykit-1 USN-3717-1
1.3.6.1.4.1.25623.1.0.843593MediumUbuntu Update for dns-root-data USN-3715-1
1.3.6.1.4.1.25623.1.0.843592HighUbuntu Update for thunderbird USN-3714-1
1.3.6.1.4.1.25623.1.0.843591MediumUbuntu Update for dnsmasq USN-3716-1
1.3.6.1.4.1.25623.1.0.843590HighUbuntu Update for curl USN-3710-1
1.3.6.1.4.1.25623.1.0.843589MediumUbuntu Update for cups USN-3713-1
1.3.6.1.4.1.25623.1.0.843588HighUbuntu Update for imagemagick USN-3711-1
1.3.6.1.4.1.25623.1.0.843587HighUbuntu Update for firefox USN-3705-2
1.3.6.1.4.1.25623.1.0.843586HighUbuntu Update for ntp USN-3707-1
1.3.6.1.4.1.25623.1.0.843585HighUbuntu Update for openslp-dfsg USN-3708-1
1.3.6.1.4.1.25623.1.0.843584HighUbuntu Update for libjpeg-turbo USN-3706-1
1.3.6.1.4.1.25623.1.0.843583HighUbuntu Update for php7.2 USN-3702-2
1.3.6.1.4.1.25623.1.0.843582HighUbuntu Update for firefox USN-3705-1
1.3.6.1.4.1.25623.1.0.843581LowUbuntu Update for amd64-microcode USN-3690-2
1.3.6.1.4.1.25623.1.0.843580HighUbuntu Update for php7.2 USN-3702-1
1.3.6.1.4.1.25623.1.0.843579MediumUbuntu Update for zziplib USN-3699-1
1.3.6.1.4.1.25623.1.0.843578HighUbuntu Update for linux-aws USN-3696-2
1.3.6.1.4.1.25623.1.0.843577HighUbuntu Update for linux-azure USN-3695-2
1.3.6.1.4.1.25623.1.0.843576HighUbuntu Update for linux USN-3695-1
1.3.6.1.4.1.25623.1.0.843575HighUbuntu Update for linux USN-3696-1
1.3.6.1.4.1.25623.1.0.843574MediumUbuntu Update for linux USN-3697-1
1.3.6.1.4.1.25623.1.0.843573MediumUbuntu Update for linux-oem USN-3697-2
1.3.6.1.4.1.25623.1.0.843572HighUbuntu Update for linux USN-3698-1
1.3.6.1.4.1.25623.1.0.843571HighUbuntu Update for nasm USN-3694-1
1.3.6.1.4.1.25623.1.0.843570HighUbuntu Update for jasper USN-3693-1
1.3.6.1.4.1.25623.1.0.843569MediumUbuntu Update for openssl USN-3692-1
1.3.6.1.4.1.25623.1.0.843568HighUbuntu Update for openjdk-7 USN-3691-1
1.3.6.1.4.1.25623.1.0.843567LowUbuntu Update for amd64-microcode USN-3690-1
1.3.6.1.4.1.25623.1.0.843566HighUbuntu Update for mozjs52 USN-3688-1
1.3.6.1.4.1.25623.1.0.843565LowUbuntu Update for libgcrypt20 USN-3689-1
1.3.6.1.4.1.25623.1.0.843564HighUbuntu Update for webkit2gtk USN-3687-1
1.3.6.1.4.1.25623.1.0.843563HighUbuntu Update for linux-raspi2 USN-3678-4
1.3.6.1.4.1.25623.1.0.843562MediumUbuntu Update for gnupg2 USN-3675-2
1.3.6.1.4.1.25623.1.0.843561HighUbuntu Update for file USN-3686-1
1.3.6.1.4.1.25623.1.0.843560MediumUbuntu Update for bind9 USN-3683-1
1.3.6.1.4.1.25623.1.0.843559HighUbuntu Update for linux-azure USN-3678-3
1.3.6.1.4.1.25623.1.0.843558MediumUbuntu Update for qemu USN-3679-1
1.3.6.1.4.1.25623.1.0.843557MediumUbuntu Update for libvirt USN-3680-1
1.3.6.1.4.1.25623.1.0.843556HighUbuntu Update for imagemagick USN-3681-1
1.3.6.1.4.1.25623.1.0.843555HighUbuntu Update for firefox USN-3682-1
1.3.6.1.4.1.25623.1.0.843554HighUbuntu Update for linux-gcp USN-3677-2
1.3.6.1.4.1.25623.1.0.843553HighUbuntu Update for linux-azure USN-3678-2
1.3.6.1.4.1.25623.1.0.843552HighUbuntu Update for linux USN-3677-1
1.3.6.1.4.1.25623.1.0.843551HighUbuntu Update for linux USN-3676-1
1.3.6.1.4.1.25623.1.0.843550MediumUbuntu Update for gnupg2 USN-3675-1
1.3.6.1.4.1.25623.1.0.843549HighUbuntu Update for linux USN-3674-1
1.3.6.1.4.1.25623.1.0.843548HighUbuntu Update for linux USN-3678-1
1.3.6.1.4.1.25623.1.0.843547HighUbuntu Update for linux-aws USN-3676-2
1.3.6.1.4.1.25623.1.0.843546MediumUbuntu Update for unbound USN-3673-1
1.3.6.1.4.1.25623.1.0.843545HighUbuntu Update for git USN-3671-1
1.3.6.1.4.1.25623.1.0.843544MediumUbuntu Update for elfutils USN-3670-1
1.3.6.1.4.1.25623.1.0.843543HighUbuntu Update for apport USN-3664-2
1.3.6.1.4.1.25623.1.0.843542HighUbuntu Update for exempi USN-3668-1
1.3.6.1.4.1.25623.1.0.843541MediumUbuntu Update for python-oslo.middleware USN-3666-1
1.3.6.1.4.1.25623.1.0.843540HighUbuntu Update for apport USN-3664-1
1.3.6.1.4.1.25623.1.0.843539HighUbuntu Update for tomcat8 USN-3665-1
1.3.6.1.4.1.25623.1.0.843538HighUbuntu Update for nvidia-graphics-drivers-384 USN-3662-1
1.3.6.1.4.1.25623.1.0.843537HighUbuntu Update for thunderbird USN-3660-1
1.3.6.1.4.1.25623.1.0.843536HighUbuntu Update for procps USN-3658-1
1.3.6.1.4.1.25623.1.0.843535HighUbuntu Update for linux-raspi2 USN-3656-1
1.3.6.1.4.1.25623.1.0.843534HighUbuntu Update for linux-raspi2 USN-3657-1
1.3.6.1.4.1.25623.1.0.843533MediumUbuntu Update for linux USN-3652-1
1.3.6.1.4.1.25623.1.0.843532HighUbuntu Update for linux USN-3655-1
1.3.6.1.4.1.25623.1.0.843531HighUbuntu Update for linux USN-3654-1
1.3.6.1.4.1.25623.1.0.843530HighUbuntu Update for linux-aws USN-3654-2
1.3.6.1.4.1.25623.1.0.843529HighUbuntu Update for linux-azure USN-3653-2
1.3.6.1.4.1.25623.1.0.843528HighUbuntu Update for linux USN-3653-1
1.3.6.1.4.1.25623.1.0.843527HighUbuntu Update for firefox USN-3645-2
1.3.6.1.4.1.25623.1.0.843526MediumUbuntu Update for dpdk USN-3642-2
1.3.6.1.4.1.25623.1.0.843525HighUbuntu Update for curl USN-3648-1
1.3.6.1.4.1.25623.1.0.843524HighUbuntu Update for qemu USN-3649-1
1.3.6.1.4.1.25623.1.0.843523HighUbuntu Update for php7.2 USN-3646-1
1.3.6.1.4.1.25623.1.0.843522HighUbuntu Update for openjdk-8 USN-3644-1
1.3.6.1.4.1.25623.1.0.843521HighUbuntu Update for firefox USN-3645-1
1.3.6.1.4.1.25623.1.0.843520MediumUbuntu Update for dpdk USN-3642-1
1.3.6.1.4.1.25623.1.0.843519HighUbuntu Update for webkit2gtk USN-3640-1
1.3.6.1.4.1.25623.1.0.843518HighUbuntu Update for linux USN-3641-1
1.3.6.1.4.1.25623.1.0.843517HighUbuntu Update for mysql-5.7 USN-3629-3
1.3.6.1.4.1.25623.1.0.843516HighUbuntu Update for apache2 USN-3627-2
1.3.6.1.4.1.25623.1.0.843515HighUbuntu Update for qpdf USN-3638-1
1.3.6.1.4.1.25623.1.0.843514HighUbuntu Update for webkit2gtk USN-3635-1
1.3.6.1.4.1.25623.1.0.843513HighUbuntu Update for mysql-5.7 USN-3629-1
1.3.6.1.4.1.25623.1.0.843512MediumUbuntu Update for linux-gcp USN-3630-2
1.3.6.1.4.1.25623.1.0.843511HighUbuntu Update for linux USN-3631-1
1.3.6.1.4.1.25623.1.0.843510MediumUbuntu Update for linux USN-3630-1
1.3.6.1.4.1.25623.1.0.843509HighUbuntu Update for linux-azure USN-3632-1
1.3.6.1.4.1.25623.1.0.843508MediumUbuntu Update for packagekit USN-3634-1
1.3.6.1.4.1.25623.1.0.843507HighUbuntu Update for linux-euclid USN-3633-1
1.3.6.1.4.1.25623.1.0.843506HighUbuntu Update for linux-aws USN-3631-2
1.3.6.1.4.1.25623.1.0.843505HighUbuntu Update for apache2 USN-3627-1
1.3.6.1.4.1.25623.1.0.843504HighUbuntu Update for perl USN-3625-1
1.3.6.1.4.1.25623.1.0.843503MediumUbuntu Update for wayland USN-3622-1
1.3.6.1.4.1.25623.1.0.843502MediumUbuntu Update for ubuntu-release-upgrader USN-3623-1
1.3.6.1.4.1.25623.1.0.843501HighUbuntu Update for firefox USN-3596-2
1.3.6.1.4.1.25623.1.0.843500HighUbuntu Update for linux-raspi2 USN-3617-3
1.3.6.1.4.1.25623.1.0.843499HighUbuntu Update for libvncserver USN-3618-1
1.3.6.1.4.1.25623.1.0.843498HighUbuntu Update for linux USN-3620-1
1.3.6.1.4.1.25623.1.0.843497HighUbuntu Update for linux-aws USN-3619-2
1.3.6.1.4.1.25623.1.0.843496HighUbuntu Update for linux USN-3619-1
1.3.6.1.4.1.25623.1.0.843495HighUbuntu Update for libraw USN-3615-1
1.3.6.1.4.1.25623.1.0.843494MediumUbuntu Update for python-crypto USN-3616-1
1.3.6.1.4.1.25623.1.0.843493HighUbuntu Update for linux USN-3617-1
1.3.6.1.4.1.25623.1.0.843492HighUbuntu Update for linux-gcp USN-3617-2
1.3.6.1.4.1.25623.1.0.843491HighUbuntu Update for openjdk-7 USN-3614-1
1.3.6.1.4.1.25623.1.0.843490HighUbuntu Update for openjdk-8 USN-3613-1
1.3.6.1.4.1.25623.1.0.843489HighUbuntu Update for thunderbird USN-3545-1
1.3.6.1.4.1.25623.1.0.843488HighUbuntu Update for librelp USN-3612-1
1.3.6.1.4.1.25623.1.0.843487MediumUbuntu Update for openssl USN-3611-1
1.3.6.1.4.1.25623.1.0.843486MediumUbuntu Update for icu USN-3610-1
1.3.6.1.4.1.25623.1.0.843485HighUbuntu Update for firefox USN-3609-1
1.3.6.1.4.1.25623.1.0.843484MediumUbuntu Update for screen-resolution-extra USN-3607-1
1.3.6.1.4.1.25623.1.0.843483HighUbuntu Update for tiff USN-3606-1
1.3.6.1.4.1.25623.1.0.843482HighUbuntu Update for libvorbis USN-3604-1
1.3.6.1.4.1.25623.1.0.843480HighUbuntu Update for paramiko USN-3603-1
1.3.6.1.4.1.25623.1.0.843479HighUbuntu Update for php7.1 USN-3600-1
1.3.6.1.4.1.25623.1.0.843478MediumUbuntu Update for memcached USN-3601-1
1.3.6.1.4.1.25623.1.0.843477HighUbuntu Update for firefox USN-3599-1
1.3.6.1.4.1.25623.1.0.843476HighUbuntu Update for curl USN-3598-1
1.3.6.1.4.1.25623.1.0.843475HighUbuntu Update for firefox USN-3596-1
1.3.6.1.4.1.25623.1.0.843474MediumUbuntu Update for linux-hwe USN-3597-2
1.3.6.1.4.1.25623.1.0.843473MediumUbuntu Update for linux USN-3597-1
1.3.6.1.4.1.25623.1.0.843472LowUbuntu Update for linux USN-3594-1
1.3.6.1.4.1.25623.1.0.843471MediumUbuntu Update for clamav USN-3592-1
1.3.6.1.4.1.25623.1.0.843470MediumUbuntu Update for python-django USN-3591-1
1.3.6.1.4.1.25623.1.0.843469HighUbuntu Update for samba USN-3595-1
1.3.6.1.4.1.25623.1.0.843468MediumUbuntu Update for libreoffice USN-3579-3
1.3.6.1.4.1.25623.1.0.843467MediumUbuntu Update for memcached USN-3588-1
1.3.6.1.4.1.25623.1.0.843466HighUbuntu Update for qemu USN-3575-2
1.3.6.1.4.1.25623.1.0.843465HighUbuntu Update for dovecot USN-3587-1
1.3.6.1.4.1.25623.1.0.843464HighUbuntu Update for isc-dhcp USN-3586-1
1.3.6.1.4.1.25623.1.0.843463MediumUbuntu Update for libreoffice USN-3579-2
1.3.6.1.4.1.25623.1.0.843462HighUbuntu Update for sensible-utils USN-3584-1
1.3.6.1.4.1.25623.1.0.843461HighUbuntu Update for linux USN-3583-1
1.3.6.1.4.1.25623.1.0.843460HighUbuntu Update for linux-raspi2 USN-3581-3
1.3.6.1.4.1.25623.1.0.843459HighUbuntu Update for linux-aws USN-3582-2
1.3.6.1.4.1.25623.1.0.843458HighUbuntu Update for linux USN-3581-1
1.3.6.1.4.1.25623.1.0.843457HighUbuntu Update for linux-azure USN-3581-2
1.3.6.1.4.1.25623.1.0.843456MediumUbuntu Update for libreoffice USN-3579-1
1.3.6.1.4.1.25623.1.0.843455HighUbuntu Update for linux USN-3582-1
1.3.6.1.4.1.25623.1.0.843454HighUbuntu Update for libvirt USN-3576-1
1.3.6.1.4.1.25623.1.0.843453MediumUbuntu Update for cups USN-3577-1
1.3.6.1.4.1.25623.1.0.843452HighUbuntu Update for qemu USN-3575-1
1.3.6.1.4.1.25623.1.0.843451HighUbuntu Update for quagga USN-3573-1
1.3.6.1.4.1.25623.1.0.843450HighUbuntu Update for advancecomp USN-3570-1
1.3.6.1.4.1.25623.1.0.843449HighUbuntu Update for erlang USN-3571-1
1.3.6.1.4.1.25623.1.0.843448HighUbuntu Update for exim4 USN-3565-1
1.3.6.1.4.1.25623.1.0.843447HighUbuntu Update for firefox USN-3544-2
1.3.6.1.4.1.25623.1.0.843446MediumUbuntu Update for puppet USN-3567-1
1.3.6.1.4.1.25623.1.0.843445HighUbuntu Update for php5 USN-3566-1
1.3.6.1.4.1.25623.1.0.843444MediumUbuntu Update for miniupnpc USN-3562-1
1.3.6.1.4.1.25623.1.0.843443LowUbuntu Update for qemu USN-3560-1
1.3.6.1.4.1.25623.1.0.843442LowUbuntu Update for libvirt USN-3561-1
1.3.6.1.4.1.25623.1.0.843441MediumUbuntu Update for squid3 USN-3557-1
1.3.6.1.4.1.25623.1.0.843440MediumUbuntu Update for systemd USN-3558-1
1.3.6.1.4.1.25623.1.0.843439MediumUbuntu Update for firefox USN-3552-1
1.3.6.1.4.1.25623.1.0.843438HighUbuntu Update for clamav USN-3550-1
1.3.6.1.4.1.25623.1.0.843437HighUbuntu Update for webkit2gtk USN-3551-1
1.3.6.1.4.1.25623.1.0.843436MediumUbuntu Update for linux-kvm USN-3549-1
1.3.6.1.4.1.25623.1.0.843435HighUbuntu Update for thunderbird USN-3529-1
1.3.6.1.4.1.25623.1.0.843434MediumUbuntu Update for linux USN-3548-1
1.3.6.1.4.1.25623.1.0.843433MediumUbuntu Update for linux-azure USN-3548-2
1.3.6.1.4.1.25623.1.0.843432HighUbuntu Update for firefox USN-3544-1
1.3.6.1.4.1.25623.1.0.843431HighUbuntu Update for gcab USN-3546-1
1.3.6.1.4.1.25623.1.0.843430HighUbuntu Update for mysql-5.7 USN-3537-1
1.3.6.1.4.1.25623.1.0.843429MediumUbuntu Update for linux-aws USN-3540-2
1.3.6.1.4.1.25623.1.0.843428MediumUbuntu Update for linux USN-3542-1
1.3.6.1.4.1.25623.1.0.843427MediumUbuntu Update for linux-azure USN-3541-2
1.3.6.1.4.1.25623.1.0.843426LowUbuntu Update for intel-microcode USN-3531-2
1.3.6.1.4.1.25623.1.0.843425HighUbuntu Update for openssh USN-3538-1
1.3.6.1.4.1.25623.1.0.843424MediumUbuntu Update for linux USN-3541-1
1.3.6.1.4.1.25623.1.0.843423MediumUbuntu Update for linux USN-3540-1
1.3.6.1.4.1.25623.1.0.843422HighUbuntu Update for glibc USN-3534-1
1.3.6.1.4.1.25623.1.0.843421MediumUbuntu Update for bind9 USN-3535-1
1.3.6.1.4.1.25623.1.0.843420LowUbuntu Update for intel-microcode USN-3531-1
1.3.6.1.4.1.25623.1.0.843419MediumUbuntu Update for webkit2gtk USN-3530-1
1.3.6.1.4.1.25623.1.0.843418HighUbuntu Update for linux-azure USN-3523-2
1.3.6.1.4.1.25623.1.0.843417HighUbuntu Update for irssi USN-3527-1
1.3.6.1.4.1.25623.1.0.843416HighUbuntu Update for linux-raspi2 USN-3523-3
1.3.6.1.4.1.25623.1.0.843415MediumUbuntu Update for linux-lts-xenial USN-3522-4
1.3.6.1.4.1.25623.1.0.843414MediumUbuntu Update for linux USN-3522-3
1.3.6.1.4.1.25623.1.0.843413MediumUbuntu Update for linux-aws USN-3522-2
1.3.6.1.4.1.25623.1.0.843412MediumUbuntu Update for linux USN-3522-1
1.3.6.1.4.1.25623.1.0.843411MediumUbuntu Update for nvidia-graphics-drivers-384 USN-3521-1
1.3.6.1.4.1.25623.1.0.843410MediumUbuntu Update for linux USN-3524-1
1.3.6.1.4.1.25623.1.0.843409HighUbuntu Update for linux USN-3523-1
1.3.6.1.4.1.25623.1.0.843408HighUbuntu Update for awstats USN-3518-1
1.3.6.1.4.1.25623.1.0.843407HighUbuntu Update for tomcat8 USN-3519-1
1.3.6.1.4.1.25623.1.0.843406HighUbuntu Update for webkit2gtk USN-3514-1
1.3.6.1.4.1.25623.1.0.843405MediumUbuntu Update for firefox USN-3516-1
1.3.6.1.4.1.25623.1.0.843404HighUbuntu Update for firefox USN-3477-4
1.3.6.1.4.1.25623.1.0.843403HighUbuntu Update for linux-lts-xenial USN-3509-4
1.3.6.1.4.1.25623.1.0.843402HighUbuntu Update for linux USN-3509-3
1.3.6.1.4.1.25623.1.0.843401MediumUbuntu Update for openssl USN-3512-1
1.3.6.1.4.1.25623.1.0.843400HighUbuntu Update for linux-aws USN-3509-2
1.3.6.1.4.1.25623.1.0.843399HighUbuntu Update for linux USN-3507-1
1.3.6.1.4.1.25623.1.0.843398HighUbuntu Update for linux USN-3509-1
1.3.6.1.4.1.25623.1.0.843397HighUbuntu Update for linux USN-3508-1
1.3.6.1.4.1.25623.1.0.843396HighUbuntu Update for linux-hwe USN-3508-2
1.3.6.1.4.1.25623.1.0.843395HighUbuntu Update for linux-gcp USN-3507-2
1.3.6.1.4.1.25623.1.0.843394HighUbuntu Update for linux USN-3510-1
1.3.6.1.4.1.25623.1.0.843393HighUbuntu Update for linux-azure USN-3511-1
1.3.6.1.4.1.25623.1.0.843392MediumUbuntu Update for linux-firmware USN-3505-1
1.3.6.1.4.1.25623.1.0.843391MediumUbuntu Update for evince USN-3503-1
1.3.6.1.4.1.25623.1.0.843390HighUbuntu Update for firefox USN-3477-3
1.3.6.1.4.1.25623.1.0.843389HighUbuntu Update for thunderbird USN-3490-1
1.3.6.1.4.1.25623.1.0.843388MediumUbuntu Update for exim4 USN-3499-1
1.3.6.1.4.1.25623.1.0.843387HighUbuntu Update for openjdk-7 USN-3497-1
1.3.6.1.4.1.25623.1.0.843386MediumUbuntu Update for libxfont USN-3500-1
1.3.6.1.4.1.25623.1.0.843385MediumUbuntu Update for libxcursor USN-3501-1
1.3.6.1.4.1.25623.1.0.843384HighUbuntu Update for curl USN-3498-1
1.3.6.1.4.1.25623.1.0.843383HighUbuntu Update for firefox USN-3477-2
1.3.6.1.4.1.25623.1.0.843382HighUbuntu Update for libxml-libxml-perl USN-3494-1
1.3.6.1.4.1.25623.1.0.843381HighUbuntu Update for optipng USN-3495-1
1.3.6.1.4.1.25623.1.0.843380HighUbuntu Update for exim4 USN-3493-1
1.3.6.1.4.1.25623.1.0.843379HighUbuntu Update for libraw USN-3492-1
1.3.6.1.4.1.25623.1.0.843378HighUbuntu Update for ldns USN-3491-1
1.3.6.1.4.1.25623.1.0.843377HighUbuntu Update for linux-lts-xenial USN-3485-2
1.3.6.1.4.1.25623.1.0.843376HighUbuntu Update for linux USN-3487-1
1.3.6.1.4.1.25623.1.0.843375HighUbuntu Update for linux USN-3484-1
1.3.6.1.4.1.25623.1.0.843374HighUbuntu Update for linux-gcp USN-3484-3
1.3.6.1.4.1.25623.1.0.843373HighUbuntu Update for linux-aws USN-3485-3
1.3.6.1.4.1.25623.1.0.843372HighUbuntu Update for samba USN-3486-1
1.3.6.1.4.1.25623.1.0.843371HighUbuntu Update for linux-hwe USN-3484-2
1.3.6.1.4.1.25623.1.0.843370HighUbuntu Update for linux-azure USN-3488-1
1.3.6.1.4.1.25623.1.0.843369HighUbuntu Update for linux USN-3485-1
1.3.6.1.4.1.25623.1.0.843368HighUbuntu Update for apport USN-3480-2
1.3.6.1.4.1.25623.1.0.843367HighUbuntu Update for procmail USN-3483-1
1.3.6.1.4.1.25623.1.0.843366HighUbuntu Update for webkit2gtk USN-3481-1
1.3.6.1.4.1.25623.1.0.843365HighUbuntu Update for firefox USN-3477-1
1.3.6.1.4.1.25623.1.0.843364HighUbuntu Update for apport USN-3480-1
1.3.6.1.4.1.25623.1.0.843363HighUbuntu Update for postgresql-9.6 USN-3479-1
1.3.6.1.4.1.25623.1.0.843362HighUbuntu Update for postgresql-common USN-3476-1
1.3.6.1.4.1.25623.1.0.843361HighUbuntu Update for openjdk-8 USN-3473-1
1.3.6.1.4.1.25623.1.0.843360MediumUbuntu Update for openssl USN-3475-1
1.3.6.1.4.1.25623.1.0.843358HighUbuntu Update for linux USN-3469-1
1.3.6.1.4.1.25623.1.0.843357HighUbuntu Update for linux USN-3470-1
1.3.6.1.4.1.25623.1.0.843356HighUbuntu Update for linux-gcp USN-3468-3
1.3.6.1.4.1.25623.1.0.843355HighUbuntu Update for quagga USN-3471-1
1.3.6.1.4.1.25623.1.0.843354HighUbuntu Update for linux-lts-xenial USN-3469-2
1.3.6.1.4.1.25623.1.0.843353HighUbuntu Update for linux USN-3468-1
1.3.6.1.4.1.25623.1.0.843352HighUbuntu Update for linux-hwe USN-3468-2
1.3.6.1.4.1.25623.1.0.843351HighUbuntu Update for wget USN-3464-1
1.3.6.1.4.1.25623.1.0.843350HighUbuntu Update for irssi USN-3465-1
1.3.6.1.4.1.25623.1.0.843349MediumUbuntu Update for systemd USN-3466-1
1.3.6.1.4.1.25623.1.0.843348MediumUbuntu Update for mysql-5.7 USN-3459-1
1.3.6.1.4.1.25623.1.0.843347HighUbuntu Update for curl USN-3457-1
1.3.6.1.4.1.25623.1.0.843346HighUbuntu Update for pacemaker USN-3462-1
1.3.6.1.4.1.25623.1.0.843345HighUbuntu Update for webkit2gtk USN-3460-1
1.3.6.1.4.1.25623.1.0.843344HighUbuntu Update for nvidia-graphics-drivers-384 USN-3461-1
1.3.6.1.4.1.25623.1.0.843343HighUbuntu Update for xorg-server USN-3456-1
1.3.6.1.4.1.25623.1.0.843342HighUbuntu Update for wpa USN-3455-1
1.3.6.1.4.1.25623.1.0.843341MediumUbuntu Update for xorg-server USN-3453-1
1.3.6.1.4.1.25623.1.0.843340HighUbuntu Update for libffi USN-3454-1
1.3.6.1.4.1.25623.1.0.843339HighUbuntu Update for keystone USN-3448-1
1.3.6.1.4.1.25623.1.0.843338HighUbuntu Update for thunderbird USN-3436-1
1.3.6.1.4.1.25623.1.0.843337HighUbuntu Update for ceph USN-3452-1
1.3.6.1.4.1.25623.1.0.843336MediumUbuntu Update for swift USN-3451-1
1.3.6.1.4.1.25623.1.0.843335MediumUbuntu Update for horizon USN-3447-1
1.3.6.1.4.1.25623.1.0.843334HighUbuntu Update for openvswitch USN-3450-1
1.3.6.1.4.1.25623.1.0.843333HighUbuntu Update for glance USN-3446-1
1.3.6.1.4.1.25623.1.0.843332HighUbuntu Update for nova USN-3449-1
1.3.6.1.4.1.25623.1.0.843331HighUbuntu Update for linux USN-3444-1
1.3.6.1.4.1.25623.1.0.843330MediumUbuntu Update for libxfont USN-3442-1
1.3.6.1.4.1.25623.1.0.843329HighUbuntu Update for linux-hwe USN-3443-2
1.3.6.1.4.1.25623.1.0.843328HighUbuntu Update for curl USN-3441-1
1.3.6.1.4.1.25623.1.0.843327MediumUbuntu Update for linux-gcp USN-3443-3
1.3.6.1.4.1.25623.1.0.843326HighUbuntu Update for linux USN-3445-1
1.3.6.1.4.1.25623.1.0.843325HighUbuntu Update for linux USN-3443-1
1.3.6.1.4.1.25623.1.0.843324HighUbuntu Update for linux-lts-xenial USN-3444-2
1.3.6.1.4.1.25623.1.0.843323HighUbuntu Update for firefox USN-3435-2
1.3.6.1.4.1.25623.1.0.843322HighUbuntu Update for git USN-3438-1
1.3.6.1.4.1.25623.1.0.843321HighUbuntu Update for ocaml USN-3437-1
1.3.6.1.4.1.25623.1.0.843320HighUbuntu Update for firefox USN-3435-1
1.3.6.1.4.1.25623.1.0.843319HighUbuntu Update for dnsmasq USN-3430-1
1.3.6.1.4.1.25623.1.0.843318MediumUbuntu Update for nss USN-3431-1
1.3.6.1.4.1.25623.1.0.843317HighUbuntu Update for ca-certificates USN-3432-1
1.3.6.1.4.1.25623.1.0.843316HighUbuntu Update for libidn USN-3434-1
1.3.6.1.4.1.25623.1.0.843315HighUbuntu Update for samba USN-3426-1
1.3.6.1.4.1.25623.1.0.843314HighUbuntu Update for qemu USN-3414-2
1.3.6.1.4.1.25623.1.0.843313MediumUbuntu Update for apache2 USN-3425-1
1.3.6.1.4.1.25623.1.0.843312HighUbuntu Update for linux USN-3422-1
1.3.6.1.4.1.25623.1.0.843311HighUbuntu Update for libxml2 USN-3424-1
1.3.6.1.4.1.25623.1.0.843310HighUbuntu Update for linux USN-3419-1
1.3.6.1.4.1.25623.1.0.843309MediumUbuntu Update for bind9 USN-3346-2
1.3.6.1.4.1.25623.1.0.843308HighUbuntu Update for linux-lts-xenial USN-3420-2
1.3.6.1.4.1.25623.1.0.843307HighUbuntu Update for linux-hwe USN-3419-2
1.3.6.1.4.1.25623.1.0.843306HighUbuntu Update for linux USN-3420-1
1.3.6.1.4.1.25623.1.0.843305MediumUbuntu Update for libgcrypt20 USN-3417-1
1.3.6.1.4.1.25623.1.0.843304HighUbuntu Update for thunderbird USN-3416-1
1.3.6.1.4.1.25623.1.0.843303HighUbuntu Update for qemu USN-3414-1
1.3.6.1.4.1.25623.1.0.843302HighUbuntu Update for tcpdump USN-3415-1
1.3.6.1.4.1.25623.1.0.843301MediumUbuntu Update for bluez USN-3413-1
1.3.6.1.4.1.25623.1.0.843300MediumUbuntu Update for file USN-3412-1
1.3.6.1.4.1.25623.1.0.843299HighUbuntu Update for bzr USN-3411-1
1.3.6.1.4.1.25623.1.0.843298HighUbuntu Update for linux-lts-xenial USN-3405-2
1.3.6.1.4.1.25623.1.0.843297HighUbuntu Update for linux USN-3406-1
1.3.6.1.4.1.25623.1.0.843296HighUbuntu Update for linux USN-3404-1
1.3.6.1.4.1.25623.1.0.843295HighUbuntu Update for linux-hwe USN-3404-2
1.3.6.1.4.1.25623.1.0.843294HighUbuntu Update for linux USN-3405-1
1.3.6.1.4.1.25623.1.0.843293HighUbuntu Update for graphite2 USN-3398-1
1.3.6.1.4.1.25623.1.0.843292HighUbuntu Update for openjdk-7 USN-3396-1
1.3.6.1.4.1.25623.1.0.843291HighUbuntu Update for libmspack USN-3394-1
1.3.6.1.4.1.25623.1.0.843290HighUbuntu Update for clamav USN-3393-1
1.3.6.1.4.1.25623.1.0.843289MediumUbuntu Update for c-ares USN-3395-1
1.3.6.1.4.1.25623.1.0.843288HighUbuntu Update for firefox USN-3391-3
1.3.6.1.4.1.25623.1.0.843287HighUbuntu Update for linux USN-3392-1
1.3.6.1.4.1.25623.1.0.843286HighUbuntu Update for linux-lts-xenial USN-3392-2
1.3.6.1.4.1.25623.1.0.843285HighUbuntu Update for ubufox USN-3391-2
1.3.6.1.4.1.25623.1.0.843284HighUbuntu Update for postgresql-9.6 USN-3390-1
1.3.6.1.4.1.25623.1.0.843283HighUbuntu Update for firefox USN-3391-1
1.3.6.1.4.1.25623.1.0.843282HighUbuntu Update for subversion USN-3388-1
1.3.6.1.4.1.25623.1.0.843281HighUbuntu Update for php7.0 USN-3382-1
1.3.6.1.4.1.25623.1.0.843280HighUbuntu Update for libsoup2.4 USN-3383-1
1.3.6.1.4.1.25623.1.0.843279HighUbuntu Update for linux USN-3386-1
1.3.6.1.4.1.25623.1.0.843278HighUbuntu Update for linux-lts-xenial USN-3385-2
1.3.6.1.4.1.25623.1.0.843277HighUbuntu Update for git USN-3387-1
1.3.6.1.4.1.25623.1.0.843276HighUbuntu Update for linux USN-3384-1
1.3.6.1.4.1.25623.1.0.843275HighUbuntu Update for linux USN-3385-1
1.3.6.1.4.1.25623.1.0.843274HighUbuntu Update for linux-hwe USN-3384-2
1.3.6.1.4.1.25623.1.0.843273HighUbuntu Update for linux USN-3381-1
1.3.6.1.4.1.25623.1.0.843272HighUbuntu Update for freerdp USN-3380-1
1.3.6.1.4.1.25623.1.0.843271HighUbuntu Update for linux USN-3377-1
1.3.6.1.4.1.25623.1.0.843270HighUbuntu Update for linux-lts-xenial USN-3378-2
1.3.6.1.4.1.25623.1.0.843269HighUbuntu Update for linux USN-3378-1
1.3.6.1.4.1.25623.1.0.843268HighUbuntu Update for linux-hwe USN-3377-2
1.3.6.1.4.1.25623.1.0.843267MediumUbuntu Update for lxc USN-3375-1
1.3.6.1.4.1.25623.1.0.843266HighUbuntu Update for webkit2gtk USN-3376-1
1.3.6.1.4.1.25623.1.0.843265HighUbuntu Update for openjdk-8 USN-3366-2
1.3.6.1.4.1.25623.1.0.843264HighUbuntu Update for rabbitmq-server USN-3374-1
1.3.6.1.4.1.25623.1.0.843263HighUbuntu Update for imagemagick USN-3363-2
1.3.6.1.4.1.25623.1.0.843262MediumUbuntu Update for linux-hwe USN-3371-1
1.3.6.1.4.1.25623.1.0.843261HighUbuntu Update for freeradius USN-3369-1
1.3.6.1.4.1.25623.1.0.843260HighUbuntu Update for apache2 USN-3370-1
1.3.6.1.4.1.25623.1.0.843259HighUbuntu Update for libiberty USN-3368-1
1.3.6.1.4.1.25623.1.0.843258HighUbuntu Update for openjdk-8 USN-3366-1
1.3.6.1.4.1.25623.1.0.843257HighUbuntu Update for gdb USN-3367-1
1.3.6.1.4.1.25623.1.0.843256HighUbuntu Update for ruby2.3 USN-3365-1
1.3.6.1.4.1.25623.1.0.843255MediumUbuntu Update for linux-aws USN-3364-3
1.3.6.1.4.1.25623.1.0.843254MediumUbuntu Update for linux-lts-xenial USN-3364-2
1.3.6.1.4.1.25623.1.0.843253HighUbuntu Update for xorg-server USN-3362-1
1.3.6.1.4.1.25623.1.0.843252MediumUbuntu Update for linux USN-3364-1
1.3.6.1.4.1.25623.1.0.843251HighUbuntu Update for imagemagick USN-3363-1
1.3.6.1.4.1.25623.1.0.843250HighUbuntu Update for linux USN-3360-1
1.3.6.1.4.1.25623.1.0.843249HighUbuntu Update for linux-hwe USN-3361-1
1.3.6.1.4.1.25623.1.0.843248MediumUbuntu Update for linux USN-3358-1
1.3.6.1.4.1.25623.1.0.843247HighUbuntu Update for linux USN-3359-1
1.3.6.1.4.1.25623.1.0.843246HighUbuntu Update for mysql-5.7 USN-3357-1
1.3.6.1.4.1.25623.1.0.843245HighUbuntu Update for spice USN-3355-1
1.3.6.1.4.1.25623.1.0.843244MediumUbuntu Update for expat USN-3356-1
1.3.6.1.4.1.25623.1.0.843243HighUbuntu Update for samba USN-3353-2
1.3.6.1.4.1.25623.1.0.843242HighUbuntu Update for heimdal USN-3353-1
1.3.6.1.4.1.25623.1.0.843241HighUbuntu Update for evince USN-3351-1
1.3.6.1.4.1.25623.1.0.843240MediumUbuntu Update for nginx USN-3352-1
1.3.6.1.4.1.25623.1.0.843239HighUbuntu Update for poppler USN-3350-1
1.3.6.1.4.1.25623.1.0.843238HighUbuntu Update for ntp USN-3349-1
1.3.6.1.4.1.25623.1.0.843237HighUbuntu Update for thunderbird USN-3321-1
1.3.6.1.4.1.25623.1.0.843236HighUbuntu Update for samba USN-3348-1
1.3.6.1.4.1.25623.1.0.843235MediumUbuntu Update for libgcrypt20 USN-3347-1
1.3.6.1.4.1.25623.1.0.843234HighUbuntu Update for linux USN-3345-1
1.3.6.1.4.1.25623.1.0.843233HighUbuntu Update for linux USN-3342-1
1.3.6.1.4.1.25623.1.0.843232HighUbuntu Update for linux USN-3343-1
1.3.6.1.4.1.25623.1.0.843231HighUbuntu Update for linux-lts-xenial USN-3344-2
1.3.6.1.4.1.25623.1.0.843230MediumUbuntu Update for bind9 USN-3346-1
1.3.6.1.4.1.25623.1.0.843229HighUbuntu Update for linux-hwe USN-3342-2
1.3.6.1.4.1.25623.1.0.843228HighUbuntu Update for linux USN-3344-1
1.3.6.1.4.1.25623.1.0.843227MediumUbuntu Update for systemd USN-3341-1
1.3.6.1.4.1.25623.1.0.843226HighUbuntu Update for apache2 USN-3340-1
1.3.6.1.4.1.25623.1.0.843225HighUbuntu Update for openvpn USN-3339-1
1.3.6.1.4.1.25623.1.0.843224MediumUbuntu Update for nss USN-3336-1
1.3.6.1.4.1.25623.1.0.843223HighUbuntu Update for valgrind USN-3337-1
1.3.6.1.4.1.25623.1.0.843222HighUbuntu Update for linux-gke USN-3329-1
1.3.6.1.4.1.25623.1.0.843221HighUbuntu Update for linux-raspi2 USN-3327-1
1.3.6.1.4.1.25623.1.0.843220HighUbuntu Update for linux USN-3324-1
1.3.6.1.4.1.25623.1.0.843219HighUbuntu Update for glibc USN-3323-1
1.3.6.1.4.1.25623.1.0.843218HighUbuntu Update for linux USN-3326-1
1.3.6.1.4.1.25623.1.0.843217HighUbuntu Update for linux-raspi2 USN-3332-1
1.3.6.1.4.1.25623.1.0.843216HighUbuntu Update for linux-aws USN-3331-1
1.3.6.1.4.1.25623.1.0.843215HighUbuntu Update for linux-lts-xenial USN-3334-1
1.3.6.1.4.1.25623.1.0.843214MediumUbuntu Update for exim4 USN-3322-1
1.3.6.1.4.1.25623.1.0.843213HighUbuntu Update for linux-snapdragon USN-3330-1
1.3.6.1.4.1.25623.1.0.843212HighUbuntu Update for linux USN-3335-1
1.3.6.1.4.1.25623.1.0.843211HighUbuntu Update for linux-hwe USN-3333-1
1.3.6.1.4.1.25623.1.0.843210HighUbuntu Update for linux-raspi2 USN-3325-1
1.3.6.1.4.1.25623.1.0.843209HighUbuntu Update for linux USN-3328-1
1.3.6.1.4.1.25623.1.0.843208MediumUbuntu Update for zziplib USN-3320-1
1.3.6.1.4.1.25623.1.0.843207HighUbuntu Update for libmwaw USN-3319-1
1.3.6.1.4.1.25623.1.0.843206HighUbuntu Update for firefox USN-3315-1
1.3.6.1.4.1.25623.1.0.843205MediumUbuntu Update for gnutls28 USN-3318-1
1.3.6.1.4.1.25623.1.0.843204MediumUbuntu Update for irssi USN-3317-1
1.3.6.1.4.1.25623.1.0.843203HighUbuntu Update for freeradius USN-3316-1
1.3.6.1.4.1.25623.1.0.843202HighUbuntu Update for nagios3 USN-3253-2
1.3.6.1.4.1.25623.1.0.843201HighUbuntu Update for linux USN-3313-1
1.3.6.1.4.1.25623.1.0.843200HighUbuntu Update for linux USN-3312-1
1.3.6.1.4.1.25623.1.0.843199HighUbuntu Update for linux-lts-xenial USN-3312-2
1.3.6.1.4.1.25623.1.0.843198HighUbuntu Update for linux USN-3314-1
1.3.6.1.4.1.25623.1.0.843197HighUbuntu Update for linux-hwe USN-3313-2
1.3.6.1.4.1.25623.1.0.843196HighUbuntu Update for lintian USN-3310-1
1.3.6.1.4.1.25623.1.0.843195HighUbuntu Update for libnl3 USN-3311-1
1.3.6.1.4.1.25623.1.0.843194HighUbuntu Update for puppet USN-3308-1
1.3.6.1.4.1.25623.1.0.843193HighUbuntu Update for libtasn1-6 USN-3309-1
1.3.6.1.4.1.25623.1.0.843192MediumUbuntu Update for openldap USN-3307-1
1.3.6.1.4.1.25623.1.0.843191HighUbuntu Update for libsndfile USN-3306-1
1.3.6.1.4.1.25623.1.0.843190HighUbuntu Update for nvidia-graphics-drivers-375 USN-3305-1
1.3.6.1.4.1.25623.1.0.843189HighUbuntu Update for webkit2gtk USN-3303-1
1.3.6.1.4.1.25623.1.0.843188HighUbuntu Update for tiff USN-3212-2
1.3.6.1.4.1.25623.1.0.843187HighUbuntu Update for sudo USN-3304-1
1.3.6.1.4.1.25623.1.0.843186HighUbuntu Update for imagemagick USN-3302-1
1.3.6.1.4.1.25623.1.0.843185MediumUbuntu Update for strongswan USN-3301-1
1.3.6.1.4.1.25623.1.0.843184HighUbuntu Update for juju-core USN-3300-1
1.3.6.1.4.1.25623.1.0.843183HighUbuntu Update for firefox USN-3299-1
1.3.6.1.4.1.25623.1.0.843182HighUbuntu Update for jbig2dec USN-3297-1
1.3.6.1.4.1.25623.1.0.843181HighUbuntu Update for miniupnpc USN-3298-1
1.3.6.1.4.1.25623.1.0.843180HighUbuntu Update for samba USN-3296-1
1.3.6.1.4.1.25623.1.0.843179HighUbuntu Update for miniupnpc USN-3298-2
1.3.6.1.4.1.25623.1.0.843178HighUbuntu Update for jasper USN-3295-1
1.3.6.1.4.1.25623.1.0.843177HighUbuntu Update for openjdk-7 USN-3275-3
1.3.6.1.4.1.25623.1.0.843176HighUbuntu Update for linux-lts-xenial USN-3291-3
1.3.6.1.4.1.25623.1.0.843175HighUbuntu Update for linux-aws USN-3291-2
1.3.6.1.4.1.25623.1.0.843174HighUbuntu Update for bash USN-3294-1
1.3.6.1.4.1.25623.1.0.843173HighUbuntu Update for openjdk-7 USN-3275-2
1.3.6.1.4.1.25623.1.0.843172HighUbuntu Update for qemu USN-3289-1
1.3.6.1.4.1.25623.1.0.843171HighUbuntu Update for thunderbird USN-3278-1
1.3.6.1.4.1.25623.1.0.843170HighUbuntu Update for linux-hwe USN-3292-2
1.3.6.1.4.1.25623.1.0.843169MediumUbuntu Update for linux USN-3290-1
1.3.6.1.4.1.25623.1.0.843168HighUbuntu Update for ghostscript USN-3272-2
1.3.6.1.4.1.25623.1.0.843167MediumUbuntu Update for shadow USN-3276-2
1.3.6.1.4.1.25623.1.0.843166HighUbuntu Update for linux USN-3292-1
1.3.6.1.4.1.25623.1.0.843165HighUbuntu Update for linux USN-3293-1
1.3.6.1.4.1.25623.1.0.843164HighUbuntu Update for linux USN-3291-1
1.3.6.1.4.1.25623.1.0.843163HighUbuntu Update for libytnef USN-3288-1
1.3.6.1.4.1.25623.1.0.843162HighUbuntu Update for kde4libs USN-3286-1
1.3.6.1.4.1.25623.1.0.843161HighUbuntu Update for git USN-3287-1
1.3.6.1.4.1.25623.1.0.843160MediumUbuntu Update for lightdm USN-3285-1
1.3.6.1.4.1.25623.1.0.843159MediumUbuntu Update for openvpn USN-3284-1
1.3.6.1.4.1.25623.1.0.843158HighUbuntu Update for openjdk-8 USN-3275-1
1.3.6.1.4.1.25623.1.0.843157HighUbuntu Update for firefox USN-3260-2
1.3.6.1.4.1.25623.1.0.843156MediumUbuntu Update for apache2 USN-3279-1
1.3.6.1.4.1.25623.1.0.843155HighUbuntu Update for fop USN-3281-1
1.3.6.1.4.1.25623.1.0.843154HighUbuntu Update for batik USN-3280-1
1.3.6.1.4.1.25623.1.0.843153HighUbuntu Update for freetype USN-3282-1
1.3.6.1.4.1.25623.1.0.843152HighUbuntu Update for rtmpdump USN-3283-1
1.3.6.1.4.1.25623.1.0.843151MediumUbuntu Update for shadow USN-3276-1
1.3.6.1.4.1.25623.1.0.843150MediumUbuntu Update for icu USN-3274-1
1.3.6.1.4.1.25623.1.0.843149HighUbuntu Update for libreoffice USN-3273-1
1.3.6.1.4.1.25623.1.0.843148HighUbuntu Update for libxslt USN-3271-1
1.3.6.1.4.1.25623.1.0.843147HighUbuntu Update for ghostscript USN-3272-1
1.3.6.1.4.1.25623.1.0.843146HighUbuntu Update for mysql-5.7 USN-3269-1
1.3.6.1.4.1.25623.1.0.843145HighUbuntu Update for nss USN-3270-1
1.3.6.1.4.1.25623.1.0.843144HighUbuntu Update for samba USN-3267-1
1.3.6.1.4.1.25623.1.0.843143HighUbuntu Update for qemu USN-3268-1
1.3.6.1.4.1.25623.1.0.843142HighUbuntu Update for linux-hwe USN-3266-2
1.3.6.1.4.1.25623.1.0.843141HighUbuntu Update for linux USN-3264-1
1.3.6.1.4.1.25623.1.0.843140HighUbuntu Update for linux-lts-xenial USN-3265-2
1.3.6.1.4.1.25623.1.0.843139HighUbuntu Update for linux USN-3265-1
1.3.6.1.4.1.25623.1.0.843138HighUbuntu Update for linux USN-3266-1
1.3.6.1.4.1.25623.1.0.843137HighUbuntu Update for linux-lts-trusty USN-3264-2
1.3.6.1.4.1.25623.1.0.843136MediumUbuntu Update for curl USN-3262-1
1.3.6.1.4.1.25623.1.0.843135HighUbuntu Update for firefox USN-3260-1
1.3.6.1.4.1.25623.1.0.843134HighUbuntu Update for freetype USN-3263-1
1.3.6.1.4.1.25623.1.0.843133MediumUbuntu Update for bind9 USN-3259-1
1.3.6.1.4.1.25623.1.0.843132HighUbuntu Update for qemu USN-3261-1
1.3.6.1.4.1.25623.1.0.843131MediumUbuntu Update for dovecot USN-3258-2
1.3.6.1.4.1.25623.1.0.843130HighUbuntu Update for webkit2gtk USN-3257-1
1.3.6.1.4.1.25623.1.0.843129MediumUbuntu Update for dovecot USN-3258-1
1.3.6.1.4.1.25623.1.0.843128HighUbuntu Update for linux-hwe USN-3256-2
1.3.6.1.4.1.25623.1.0.843127HighUbuntu Update for linux USN-3256-1
1.3.6.1.4.1.25623.1.0.843126HighUbuntu Update for lightdm USN-3255-1
1.3.6.1.4.1.25623.1.0.843125HighUbuntu Update for python-django USN-3254-1
1.3.6.1.4.1.25623.1.0.843124HighUbuntu Update for nagios3 USN-3253-1
1.3.6.1.4.1.25623.1.0.843123HighUbuntu Update for samba USN-3242-2
1.3.6.1.4.1.25623.1.0.843122HighUbuntu Update for firefox USN-3216-2
1.3.6.1.4.1.25623.1.0.843121HighUbuntu Update for linux-lts-xenial USN-3249-2
1.3.6.1.4.1.25623.1.0.843120HighUbuntu Update for linux USN-3248-1
1.3.6.1.4.1.25623.1.0.843119HighUbuntu Update for linux USN-3251-1
1.3.6.1.4.1.25623.1.0.843118HighUbuntu Update for oxide-qt USN-3236-1
1.3.6.1.4.1.25623.1.0.843117HighUbuntu Update for linux-lts-trusty USN-3250-2
1.3.6.1.4.1.25623.1.0.843116HighUbuntu Update for linux USN-3250-1
1.3.6.1.4.1.25623.1.0.843115HighUbuntu Update for linux-hwe USN-3251-2
1.3.6.1.4.1.25623.1.0.843114HighUbuntu Update for linux USN-3249-1
1.3.6.1.4.1.25623.1.0.843113MediumUbuntu Update for apparmor USN-3247-1
1.3.6.1.4.1.25623.1.0.843112HighUbuntu Update for eject USN-3246-1
1.3.6.1.4.1.25623.1.0.843111MediumUbuntu Update for gst-plugins-base1.0 USN-3244-1
1.3.6.1.4.1.25623.1.0.843110MediumUbuntu Update for gst-plugins-good1.0 USN-3245-1
1.3.6.1.4.1.25623.1.0.843109HighUbuntu Update for thunderbird USN-3233-1
1.3.6.1.4.1.25623.1.0.843108HighUbuntu Update for eglibc USN-3239-3
1.3.6.1.4.1.25623.1.0.843107HighUbuntu Update for git USN-3243-1
1.3.6.1.4.1.25623.1.0.843106HighUbuntu Update for samba USN-3242-1
1.3.6.1.4.1.25623.1.0.843105HighUbuntu Update for audiofile USN-3241-1
1.3.6.1.4.1.25623.1.0.843104HighUbuntu Update for glibc USN-3239-2
1.3.6.1.4.1.25623.1.0.843103MediumUbuntu Update for nvidia-graphics-drivers-375 USN-3173-2
1.3.6.1.4.1.25623.1.0.843102HighUbuntu Update for freetype USN-3237-1
1.3.6.1.4.1.25623.1.0.843101MediumUbuntu Update for nvidia-graphics-drivers-304 USN-3240-1
1.3.6.1.4.1.25623.1.0.843100HighUbuntu Update for firefox USN-3238-1
1.3.6.1.4.1.25623.1.0.843099HighUbuntu Update for glibc USN-3239-1
1.3.6.1.4.1.25623.1.0.843098HighUbuntu Update for gnutls26 USN-3183-2
1.3.6.1.4.1.25623.1.0.843097HighUbuntu Update for libxml2 USN-3235-1
1.3.6.1.4.1.25623.1.0.843096MediumUbuntu Update for linux USN-3234-1
1.3.6.1.4.1.25623.1.0.843095MediumUbuntu Update for linux-lts-xenial USN-3234-2
1.3.6.1.4.1.25623.1.0.843094MediumUbuntu Update for imagemagick USN-3232-1
1.3.6.1.4.1.25623.1.0.843093HighUbuntu Update for pidgin USN-3231-1
1.3.6.1.4.1.25623.1.0.843092HighUbuntu Update for icu USN-3227-1
1.3.6.1.4.1.25623.1.0.843091HighUbuntu Update for python-imaging USN-3229-1
1.3.6.1.4.1.25623.1.0.843090HighUbuntu Update for libevent USN-3228-1
1.3.6.1.4.1.25623.1.0.843089MediumUbuntu Update for icoutils USN-3226-1
1.3.6.1.4.1.25623.1.0.843088HighUbuntu Update for pillow USN-3230-1
1.3.6.1.4.1.25623.1.0.843087HighUbuntu Update for libarchive USN-3225-1
1.3.6.1.4.1.25623.1.0.843086MediumUbuntu Update for lxc USN-3224-1
1.3.6.1.4.1.25623.1.0.843085MediumUbuntu Update for kde4libs USN-3223-1
1.3.6.1.4.1.25623.1.0.843084HighUbuntu Update for imagemagick USN-3222-1
1.3.6.1.4.1.25623.1.0.843083HighUbuntu Update for linux-aws USN-3220-3
1.3.6.1.4.1.25623.1.0.843082HighUbuntu Update for linux USN-3219-1
1.3.6.1.4.1.25623.1.0.843081HighUbuntu Update for linux-lts-trusty USN-3219-2
1.3.6.1.4.1.25623.1.0.843080HighUbuntu Update for firefox USN-3216-1
1.3.6.1.4.1.25623.1.0.843079HighUbuntu Update for linux-lts-xenial USN-3220-2
1.3.6.1.4.1.25623.1.0.843078HighUbuntu Update for linux USN-3220-1
1.3.6.1.4.1.25623.1.0.843077HighUbuntu Update for linux USN-3218-1
1.3.6.1.4.1.25623.1.0.843076HighUbuntu Update for linux USN-3221-1
1.3.6.1.4.1.25623.1.0.843075HighUbuntu Update for linux-hwe USN-3221-2
1.3.6.1.4.1.25623.1.0.843074HighUbuntu Update for network-manager-applet USN-3217-1
1.3.6.1.4.1.25623.1.0.843073HighUbuntu Update for munin USN-3215-2
1.3.6.1.4.1.25623.1.0.843072HighUbuntu Update for w3m USN-3214-1
1.3.6.1.4.1.25623.1.0.843071HighUbuntu Update for php7.0 USN-3211-2
1.3.6.1.4.1.25623.1.0.843070LowUbuntu Update for munin USN-3215-1
1.3.6.1.4.1.25623.1.0.843069HighUbuntu Update for libgd2 USN-3213-1
1.3.6.1.4.1.25623.1.0.843068HighUbuntu Update for tiff USN-3212-1
1.3.6.1.4.1.25623.1.0.843067HighUbuntu Update for php7.0 USN-3211-1
1.3.6.1.4.1.25623.1.0.843066HighUbuntu Update for imagemagick USN-3142-2
1.3.6.1.4.1.25623.1.0.843065HighUbuntu Update for linux-lts-trusty USN-3207-2
1.3.6.1.4.1.25623.1.0.843064HighUbuntu Update for linux USN-3207-1
1.3.6.1.4.1.25623.1.0.843063HighUbuntu Update for linux USN-3206-1
1.3.6.1.4.1.25623.1.0.843062HighUbuntu Update for linux-lts-xenial USN-3208-2
1.3.6.1.4.1.25623.1.0.843061HighUbuntu Update for linux USN-3208-1
1.3.6.1.4.1.25623.1.0.843060HighUbuntu Update for linux USN-3209-1
1.3.6.1.4.1.25623.1.0.843059HighUbuntu Update for tcpdump USN-3205-1
1.3.6.1.4.1.25623.1.0.843058HighUbuntu Update for spice USN-3202-1
1.3.6.1.4.1.25623.1.0.843057HighUbuntu Update for gtk-vnc USN-3203-1
1.3.6.1.4.1.25623.1.0.843056MediumUbuntu Update for tomcat7 USN-3204-1
1.3.6.1.4.1.25623.1.0.843055HighUbuntu Update for webkit2gtk USN-3200-1
1.3.6.1.4.1.25623.1.0.843054MediumUbuntu Update for bind9 USN-3201-1
1.3.6.1.4.1.25623.1.0.843053HighUbuntu Update for libgc USN-3197-1
1.3.6.1.4.1.25623.1.0.843052HighUbuntu Update for openjdk-6 USN-3198-1
1.3.6.1.4.1.25623.1.0.843051HighUbuntu Update for php5 USN-3196-1
1.3.6.1.4.1.25623.1.0.843050HighUbuntu Update for linux-raspi2 USN-3190-2
1.3.6.1.4.1.25623.1.0.843049MediumUbuntu Update for nova-lxd USN-3195-1
1.3.6.1.4.1.25623.1.0.843048HighUbuntu Update for openjdk-7 USN-3194-1
1.3.6.1.4.1.25623.1.0.843047HighUbuntu Update for linux-ti-omap4 USN-3187-2
1.3.6.1.4.1.25623.1.0.843046HighUbuntu Update for oxide-qt USN-3180-1
1.3.6.1.4.1.25623.1.0.843045HighUbuntu Update for webkit2gtk USN-3191-1
1.3.6.1.4.1.25623.1.0.843044MediumUbuntu Update for squid3 USN-3192-1
1.3.6.1.4.1.25623.1.0.843043HighUbuntu Update for firefox USN-3175-2
1.3.6.1.4.1.25623.1.0.843042MediumUbuntu Update for nettle USN-3193-1
1.3.6.1.4.1.25623.1.0.843041HighUbuntu Update for linux USN-3190-1
1.3.6.1.4.1.25623.1.0.843040HighUbuntu Update for linux-lts-xenial USN-3189-2
1.3.6.1.4.1.25623.1.0.843039HighUbuntu Update for linux USN-3189-1
1.3.6.1.4.1.25623.1.0.843038HighUbuntu Update for linux USN-3187-1
1.3.6.1.4.1.25623.1.0.843037HighUbuntu Update for linux USN-3188-1
1.3.6.1.4.1.25623.1.0.843036HighUbuntu Update for linux-lts-trusty USN-3188-2
1.3.6.1.4.1.25623.1.0.843035HighUbuntu Update for tomcat7 USN-3177-2
1.3.6.1.4.1.25623.1.0.843034HighUbuntu Update for ntfs-3g USN-3182-1
1.3.6.1.4.1.25623.1.0.843033HighUbuntu Update for libxpm USN-3185-1
1.3.6.1.4.1.25623.1.0.843032HighUbuntu Update for gnutls28 USN-3183-1
1.3.6.1.4.1.25623.1.0.843031HighUbuntu Update for iucode-tool USN-3186-1
1.3.6.1.4.1.25623.1.0.843030MediumUbuntu Update for irssi USN-3184-1
1.3.6.1.4.1.25623.1.0.843029MediumUbuntu Update for openssl USN-3181-1
1.3.6.1.4.1.25623.1.0.843028HighUbuntu Update for firefox USN-3175-1
1.3.6.1.4.1.25623.1.0.843027HighUbuntu Update for thunderbird USN-3165-1
1.3.6.1.4.1.25623.1.0.843026HighUbuntu Update for openjdk-8 USN-3179-1
1.3.6.1.4.1.25623.1.0.843025HighUbuntu Update for icoutils USN-3178-1
1.3.6.1.4.1.25623.1.0.843024HighUbuntu Update for tomcat8 USN-3177-1
1.3.6.1.4.1.25623.1.0.843023MediumUbuntu Update for pcsc-lite USN-3176-1
1.3.6.1.4.1.25623.1.0.843022MediumUbuntu Update for mysql-5.7 USN-3174-1
1.3.6.1.4.1.25623.1.0.843021MediumUbuntu Update for nvidia-graphics-drivers-304 USN-3173-1
1.3.6.1.4.1.25623.1.0.843020MediumUbuntu Update for bind9 USN-3172-1
1.3.6.1.4.1.25623.1.0.843019HighUbuntu Update for linux-ti-omap4 USN-3167-2
1.3.6.1.4.1.25623.1.0.843018HighUbuntu Update for linux USN-3168-1
1.3.6.1.4.1.25623.1.0.843017HighUbuntu Update for linux USN-3170-1
1.3.6.1.4.1.25623.1.0.843016HighUbuntu Update for libvncserver USN-3171-1
1.3.6.1.4.1.25623.1.0.843015HighUbuntu Update for linux-snapdragon USN-3169-4
1.3.6.1.4.1.25623.1.0.843014HighUbuntu Update for linux USN-3169-1
1.3.6.1.4.1.25623.1.0.843013HighUbuntu Update for linux-raspi2 USN-3170-2
1.3.6.1.4.1.25623.1.0.843012HighUbuntu Update for linux USN-3167-1
1.3.6.1.4.1.25623.1.0.843011HighUbuntu Update for linux-raspi2 USN-3169-3
1.3.6.1.4.1.25623.1.0.843010HighUbuntu Update for linux-lts-xenial USN-3169-2
1.3.6.1.4.1.25623.1.0.843009HighUbuntu Update for linux-lts-trusty USN-3168-2
1.3.6.1.4.1.25623.1.0.843008HighUbuntu Update for webkit2gtk USN-3166-1
1.3.6.1.4.1.25623.1.0.843007MediumUbuntu Update for exim4 USN-3164-1
1.3.6.1.4.1.25623.1.0.843006MediumUbuntu Update for nss USN-3163-1
1.3.6.1.4.1.25623.1.0.843005MediumUbuntu Update for linux-lts-trusty USN-3160-2
1.3.6.1.4.1.25623.1.0.843004HighUbuntu Update for linux-lts-xenial USN-3161-2
1.3.6.1.4.1.25623.1.0.843003MediumUbuntu Update for linux USN-3160-1
1.3.6.1.4.1.25623.1.0.843002MediumUbuntu Update for linux-ti-omap4 USN-3159-2
1.3.6.1.4.1.25623.1.0.843001HighUbuntu Update for linux-raspi2 USN-3161-3
1.3.6.1.4.1.25623.1.0.843000HighUbuntu Update for linux USN-3161-1
1.3.6.1.4.1.25623.1.0.842999HighUbuntu Update for linux-raspi2 USN-3162-2
1.3.6.1.4.1.25623.1.0.842998HighUbuntu Update for linux USN-3162-1
1.3.6.1.4.1.25623.1.0.842997HighUbuntu Update for linux-snapdragon USN-3161-4
1.3.6.1.4.1.25623.1.0.842996MediumUbuntu Update for linux USN-3159-1
1.3.6.1.4.1.25623.1.0.842995HighUbuntu Update for samba USN-3158-1
1.3.6.1.4.1.25623.1.0.842994HighUbuntu Update for apt USN-3156-2
1.3.6.1.4.1.25623.1.0.842993HighUbuntu Update for apport USN-3157-1
1.3.6.1.4.1.25623.1.0.842992MediumUbuntu Update for apt USN-3156-1
1.3.6.1.4.1.25623.1.0.842991HighUbuntu Update for firefox USN-3155-1
1.3.6.1.4.1.25623.1.0.842990HighUbuntu Update for oxide-qt USN-3153-1
1.3.6.1.4.1.25623.1.0.842989HighUbuntu Update for openjdk-6 USN-3154-1
1.3.6.1.4.1.25623.1.0.842988HighUbuntu Update for linux-ti-omap4 USN-3150-2
1.3.6.1.4.1.25623.1.0.842987HighUbuntu Update for linux-raspi2 USN-3151-4
1.3.6.1.4.1.25623.1.0.842986HighUbuntu Update for linux-snapdragon USN-3151-3
1.3.6.1.4.1.25623.1.0.842985HighUbuntu Update for linux USN-3150-1
1.3.6.1.4.1.25623.1.0.842984HighUbuntu Update for linux-raspi2 USN-3152-2
1.3.6.1.4.1.25623.1.0.842983HighUbuntu Update for linux-lts-trusty USN-3149-2
1.3.6.1.4.1.25623.1.0.842982HighUbuntu Update for linux-lts-xenial USN-3151-2
1.3.6.1.4.1.25623.1.0.842981HighUbuntu Update for linux USN-3151-1
1.3.6.1.4.1.25623.1.0.842980HighUbuntu Update for linux USN-3149-1
1.3.6.1.4.1.25623.1.0.842979HighUbuntu Update for linux USN-3152-1
1.3.6.1.4.1.25623.1.0.842978MediumUbuntu Update for linux USN-3129-1
1.3.6.1.4.1.25623.1.0.842977HighUbuntu Update for linux USN-3147-1
1.3.6.1.4.1.25623.1.0.842976MediumUbuntu Update for linux-raspi2 USN-3129-2
1.3.6.1.4.1.25623.1.0.842975HighUbuntu Update for linux USN-3107-1
1.3.6.1.4.1.25623.1.0.842974HighUbuntu Update for linux-raspi2 USN-3107-2
1.3.6.1.4.1.25623.1.0.842973HighUbuntu Update for oxide-qt USN-3133-1
1.3.6.1.4.1.25623.1.0.842972HighUbuntu Update for linux USN-3146-1
1.3.6.1.4.1.25623.1.0.842971HighUbuntu Update for linux-ti-omap4 USN-3144-2
1.3.6.1.4.1.25623.1.0.842970HighUbuntu Update for linux USN-3145-1
1.3.6.1.4.1.25623.1.0.842969HighUbuntu Update for firefox USN-3140-1
1.3.6.1.4.1.25623.1.0.842968HighUbuntu Update for imagemagick USN-3142-1
1.3.6.1.4.1.25623.1.0.842967HighUbuntu Update for thunderbird USN-3141-1
1.3.6.1.4.1.25623.1.0.842966HighUbuntu Update for c-ares USN-3143-1
1.3.6.1.4.1.25623.1.0.842965HighUbuntu Update for linux USN-3144-1
1.3.6.1.4.1.25623.1.0.842964HighUbuntu Update for linux-lts-xenial USN-3146-2
1.3.6.1.4.1.25623.1.0.842963HighUbuntu Update for linux-lts-trusty USN-3145-2
1.3.6.1.4.1.25623.1.0.842962HighUbuntu Update for gst-plugins-good1.0 USN-3135-2
1.3.6.1.4.1.25623.1.0.842961MediumUbuntu Update for python-cryptography USN-3138-1
1.3.6.1.4.1.25623.1.0.842960HighUbuntu Update for vim USN-3139-1
1.3.6.1.4.1.25623.1.0.842959HighUbuntu Update for lxc USN-3136-1
1.3.6.1.4.1.25623.1.0.842958MediumUbuntu Update for moin USN-3137-1
1.3.6.1.4.1.25623.1.0.842957HighUbuntu Update for python2.7 USN-3134-1
1.3.6.1.4.1.25623.1.0.842956HighUbuntu Update for gst-plugins-good1.0 USN-3135-1
1.3.6.1.4.1.25623.1.0.842955MediumUbuntu Update for tar USN-3132-1
1.3.6.1.4.1.25623.1.0.842954HighUbuntu Update for imagemagick USN-3131-1
1.3.6.1.4.1.25623.1.0.842953HighUbuntu Update for firefox USN-3124-1
1.3.6.1.4.1.25623.1.0.842952HighUbuntu Update for openjdk-7 USN-3130-1
1.3.6.1.4.1.25623.1.0.842951HighUbuntu Update for linux USN-3127-1
1.3.6.1.4.1.25623.1.0.842950MediumUbuntu Update for linux-snapdragon USN-3128-3
1.3.6.1.4.1.25623.1.0.842949HighUbuntu Update for linux-lts-trusty USN-3127-2
1.3.6.1.4.1.25623.1.0.842948HighUbuntu Update for linux-ti-omap4 USN-3126-2
1.3.6.1.4.1.25623.1.0.842947MediumUbuntu Update for linux-lts-xenial USN-3128-2
1.3.6.1.4.1.25623.1.0.842946MediumUbuntu Update for linux USN-3128-1
1.3.6.1.4.1.25623.1.0.842945HighUbuntu Update for linux USN-3126-1
1.3.6.1.4.1.25623.1.0.842944HighUbuntu Update for qemu USN-3125-1
1.3.6.1.4.1.25623.1.0.842943HighUbuntu Update for curl USN-3123-1
1.3.6.1.4.1.25623.1.0.842942HighUbuntu Update for nvidia-graphics-drivers-304 USN-3122-1
1.3.6.1.4.1.25623.1.0.842941HighUbuntu Update for openjdk-8 USN-3121-1
1.3.6.1.4.1.25623.1.0.842940HighUbuntu Update for oxide-qt USN-3113-1
1.3.6.1.4.1.25623.1.0.842939HighUbuntu Update for memcached USN-3120-1
1.3.6.1.4.1.25623.1.0.842938LowUbuntu Update for dbus USN-3116-1
1.3.6.1.4.1.25623.1.0.842937MediumUbuntu Update for bind9 USN-3119-1
1.3.6.1.4.1.25623.1.0.842936HighUbuntu Update for mailman USN-3118-1
1.3.6.1.4.1.25623.1.0.842935HighUbuntu Update for python-django USN-3115-1
1.3.6.1.4.1.25623.1.0.842934HighUbuntu Update for libgd2 USN-3117-1
1.3.6.1.4.1.25623.1.0.842933HighUbuntu Update for firefox USN-3111-1
1.3.6.1.4.1.25623.1.0.842932HighUbuntu Update for nginx USN-3114-2
1.3.6.1.4.1.25623.1.0.842931HighUbuntu Update for thunderbird USN-3112-1
1.3.6.1.4.1.25623.1.0.842930HighUbuntu Update for nginx USN-3114-1
1.3.6.1.4.1.25623.1.0.842929HighUbuntu Update for quagga USN-3110-1
1.3.6.1.4.1.25623.1.0.842928MediumUbuntu Update for mysql-5.7 USN-3109-1
1.3.6.1.4.1.25623.1.0.842927MediumUbuntu Update for bind9 USN-3108-1
1.3.6.1.4.1.25623.1.0.842926HighUbuntu Update for linux-snapdragon USN-3106-4
1.3.6.1.4.1.25623.1.0.842925HighUbuntu Update for linux-raspi2 USN-3106-3
1.3.6.1.4.1.25623.1.0.842924HighUbuntu Update for linux-lts-xenial USN-3106-2
1.3.6.1.4.1.25623.1.0.842923HighUbuntu Update for linux USN-3105-1
1.3.6.1.4.1.25623.1.0.842922HighUbuntu Update for linux USN-3106-1
1.3.6.1.4.1.25623.1.0.842921HighUbuntu Update for linux-lts-trusty USN-3105-2
1.3.6.1.4.1.25623.1.0.842920HighUbuntu Update for linux USN-3104-1
1.3.6.1.4.1.25623.1.0.842919HighUbuntu Update for linux-ti-omap4 USN-3104-2
1.3.6.1.4.1.25623.1.0.842918MediumUbuntu Update for quagga USN-3102-1
1.3.6.1.4.1.25623.1.0.842917HighUbuntu Update for libdbd-mysql-perl USN-3103-1
1.3.6.1.4.1.25623.1.0.842916MediumUbuntu Update for linux-ti-omap4 USN-3097-2
1.3.6.1.4.1.25623.1.0.842915HighUbuntu Update for tracker USN-3101-1
1.3.6.1.4.1.25623.1.0.842914HighUbuntu Update for kdepimlibs USN-3100-1
1.3.6.1.4.1.25623.1.0.842913HighUbuntu Update for linux USN-3099-1
1.3.6.1.4.1.25623.1.0.842912HighUbuntu Update for linux-lts-trusty USN-3098-2
1.3.6.1.4.1.25623.1.0.842911HighUbuntu Update for linux USN-3098-1
1.3.6.1.4.1.25623.1.0.842910HighUbuntu Update for linux-lts-xenial USN-3099-2
1.3.6.1.4.1.25623.1.0.842909HighUbuntu Update for linux-snapdragon USN-3099-4
1.3.6.1.4.1.25623.1.0.842908HighUbuntu Update for linux-raspi2 USN-3099-3
1.3.6.1.4.1.25623.1.0.842907MediumUbuntu Update for linux USN-3097-1
1.3.6.1.4.1.25623.1.0.842906HighUbuntu Update for oxide-qt USN-3091-1
1.3.6.1.4.1.25623.1.0.842905HighUbuntu Update for ntp USN-3096-1
1.3.6.1.4.1.25623.1.0.842904HighUbuntu Update for php7.0 USN-3095-1
1.3.6.1.4.1.25623.1.0.842903HighUbuntu Update for systemd USN-3094-1
1.3.6.1.4.1.25623.1.0.842902MediumUbuntu Update for clamav USN-3093-1
1.3.6.1.4.1.25623.1.0.842901HighUbuntu Update for samba USN-3092-1
1.3.6.1.4.1.25623.1.0.842900MediumUbuntu Update for python-django USN-3089-1
1.3.6.1.4.1.25623.1.0.842899HighUbuntu Update for bind9 USN-3088-1
1.3.6.1.4.1.25623.1.0.842898HighUbuntu Update for openssl USN-3087-2
1.3.6.1.4.1.25623.1.0.842897HighUbuntu Update for thunderbird USN-3073-1
1.3.6.1.4.1.25623.1.0.842896HighUbuntu Update for openssl USN-3087-1
1.3.6.1.4.1.25623.1.0.842895HighUbuntu Update for firefox USN-3076-1
1.3.6.1.4.1.25623.1.0.842894MediumUbuntu Update for irssi USN-3086-1
1.3.6.1.4.1.25623.1.0.842893HighUbuntu Update for linux-ti-omap4 USN-3082-2
1.3.6.1.4.1.25623.1.0.842892HighUbuntu Update for tomcat8 USN-3081-1
1.3.6.1.4.1.25623.1.0.842891HighUbuntu Update for linux USN-3082-1
1.3.6.1.4.1.25623.1.0.842890MediumUbuntu Update for linux-raspi2 USN-3084-3
1.3.6.1.4.1.25623.1.0.842889HighUbuntu Update for linux USN-3083-1
1.3.6.1.4.1.25623.1.0.842888MediumUbuntu Update for linux-lts-xenial USN-3084-2
1.3.6.1.4.1.25623.1.0.842887HighUbuntu Update for linux-lts-trusty USN-3083-2
1.3.6.1.4.1.25623.1.0.842886MediumUbuntu Update for linux-snapdragon USN-3084-4
1.3.6.1.4.1.25623.1.0.842885MediumUbuntu Update for linux USN-3084-1
1.3.6.1.4.1.25623.1.0.842884HighUbuntu Update for oxide-qt USN-3058-1
1.3.6.1.4.1.25623.1.0.842883HighUbuntu Update for webkit2gtk USN-3079-1
1.3.6.1.4.1.25623.1.0.842882HighUbuntu Update for mysql-5.7 USN-3078-1
1.3.6.1.4.1.25623.1.0.842881HighUbuntu Update for openjdk-6 USN-3077-1
1.3.6.1.4.1.25623.1.0.842880HighUbuntu Update for imlib2 USN-3075-1
1.3.6.1.4.1.25623.1.0.842879MediumUbuntu Update for file-roller USN-3074-1
1.3.6.1.4.1.25623.1.0.842878HighUbuntu Update for linux-lts-xenial USN-3070-4
1.3.6.1.4.1.25623.1.0.842877HighUbuntu Update for linux-snapdragon USN-3070-3
1.3.6.1.4.1.25623.1.0.842876HighUbuntu Update for linux-raspi2 USN-3070-2
1.3.6.1.4.1.25623.1.0.842875HighUbuntu Update for linux USN-3070-1
1.3.6.1.4.1.25623.1.0.842874HighUbuntu Update for linux-lts-trusty USN-3071-2
1.3.6.1.4.1.25623.1.0.842873HighUbuntu Update for linux-ti-omap4 USN-3072-2
1.3.6.1.4.1.25623.1.0.842872HighUbuntu Update for linux USN-3072-1
1.3.6.1.4.1.25623.1.0.842871HighUbuntu Update for linux USN-3071-1
1.3.6.1.4.1.25623.1.0.842870MediumUbuntu Update for eog USN-3069-1
1.3.6.1.4.1.25623.1.0.842869HighUbuntu Update for harfbuzz USN-3067-1
1.3.6.1.4.1.25623.1.0.842868HighUbuntu Update for libidn USN-3068-1
1.3.6.1.4.1.25623.1.0.842867MediumUbuntu Update for gnupg USN-3064-1
1.3.6.1.4.1.25623.1.0.842866MediumUbuntu Update for libgcrypt20 USN-3065-1
1.3.6.1.4.1.25623.1.0.842865HighUbuntu Update for postgresql-9.5 USN-3066-1
1.3.6.1.4.1.25623.1.0.842864MediumUbuntu Update for fontconfig USN-3063-1
1.3.6.1.4.1.25623.1.0.842863HighUbuntu Update for openjdk-7 USN-3062-1
1.3.6.1.4.1.25623.1.0.842862HighUbuntu Update for openssh USN-3061-1
1.3.6.1.4.1.25623.1.0.842861HighUbuntu Update for qemu USN-3047-2
1.3.6.1.4.1.25623.1.0.842860HighUbuntu Update for linux-lts-xenial USN-3054-1
1.3.6.1.4.1.25623.1.0.842859HighUbuntu Update for linux-lts-vivid USN-3053-1
1.3.6.1.4.1.25623.1.0.842858MediumUbuntu Update for libgd2 USN-3060-1
1.3.6.1.4.1.25623.1.0.842857MediumUbuntu Update for linux USN-3052-1
1.3.6.1.4.1.25623.1.0.842856HighUbuntu Update for linux-snapdragon USN-3057-1
1.3.6.1.4.1.25623.1.0.842855MediumUbuntu Update for linux-lts-trusty USN-3051-1
1.3.6.1.4.1.25623.1.0.842854HighUbuntu Update for linux-ti-omap4 USN-3050-1
1.3.6.1.4.1.25623.1.0.842853HighUbuntu Update for linux USN-3055-1
1.3.6.1.4.1.25623.1.0.842852HighUbuntu Update for linux-raspi2 USN-3056-1
1.3.6.1.4.1.25623.1.0.842851HighUbuntu Update for xmlrpc-epi USN-3059-1
1.3.6.1.4.1.25623.1.0.842850HighUbuntu Update for linux USN-3049-1
1.3.6.1.4.1.25623.1.0.842849HighUbuntu Update for curl USN-3048-1
1.3.6.1.4.1.25623.1.0.842848HighUbuntu Update for oxide-qt USN-3041-1
1.3.6.1.4.1.25623.1.0.842847HighUbuntu Update for firefox USN-3044-1
1.3.6.1.4.1.25623.1.0.842846HighUbuntu Update for libreoffice USN-3046-1
1.3.6.1.4.1.25623.1.0.842845HighUbuntu Update for qemu USN-3047-1
1.3.6.1.4.1.25623.1.0.842844HighUbuntu Update for php7.0 USN-3045-1
1.3.6.1.4.1.25623.1.0.842843HighUbuntu Update for openjdk-8 USN-3043-1
1.3.6.1.4.1.25623.1.0.842842MediumUbuntu Update for kde4libs USN-3042-1
1.3.6.1.4.1.25623.1.0.842841HighUbuntu Update for mysql-5.7 USN-3040-1
1.3.6.1.4.1.25623.1.0.842840MediumUbuntu Update for python-django USN-3039-1
1.3.6.1.4.1.25623.1.0.842839HighUbuntu Update for apache2 USN-3038-1
1.3.6.1.4.1.25623.1.0.842838HighUbuntu Update for thunderbird USN-3023-1
1.3.6.1.4.1.25623.1.0.842837MediumUbuntu Update for linux-lts-trusty USN-3034-2
1.3.6.1.4.1.25623.1.0.842836MediumUbuntu Update for linux-lts-utopic USN-3036-1
1.3.6.1.4.1.25623.1.0.842835MediumUbuntu Update for linux USN-3034-1
1.3.6.1.4.1.25623.1.0.842834MediumUbuntu Update for ecryptfs-utils USN-3032-1
1.3.6.1.4.1.25623.1.0.842833MediumUbuntu Update for linux-lts-vivid USN-3037-1
1.3.6.1.4.1.25623.1.0.842832HighUbuntu Update for libarchive USN-3033-1
1.3.6.1.4.1.25623.1.0.842831MediumUbuntu Update for linux-lts-wily USN-3035-3
1.3.6.1.4.1.25623.1.0.842830MediumUbuntu Update for linux USN-3035-1
1.3.6.1.4.1.25623.1.0.842829MediumUbuntu Update for linux-raspi2 USN-3035-2
1.3.6.1.4.1.25623.1.0.842828HighUbuntu Update for pidgin USN-3031-1
1.3.6.1.4.1.25623.1.0.842827HighUbuntu Update for libgd2 USN-3030-1
1.3.6.1.4.1.25623.1.0.842826HighUbuntu Update for nspr USN-3028-1
1.3.6.1.4.1.25623.1.0.842825HighUbuntu Update for nss USN-3029-1
1.3.6.1.4.1.25623.1.0.842824HighUbuntu Update for tomcat8 USN-3027-1
1.3.6.1.4.1.25623.1.0.842823HighUbuntu Update for tomcat7 USN-3024-1
1.3.6.1.4.1.25623.1.0.842822HighUbuntu Update for gimp USN-3025-1
1.3.6.1.4.1.25623.1.0.842821MediumUbuntu Update for libusbmuxd USN-3026-2
1.3.6.1.4.1.25623.1.0.842820MediumUbuntu Update for libimobiledevice USN-3026-1
1.3.6.1.4.1.25623.1.0.842819HighUbuntu Update for libreoffice USN-3022-1
1.3.6.1.4.1.25623.1.0.842818HighUbuntu Update for oxide-qt USN-3015-1
1.3.6.1.4.1.25623.1.0.842817HighUbuntu Update for linux-raspi2 USN-3017-2
1.3.6.1.4.1.25623.1.0.842816HighUbuntu Update for linux USN-3021-1
1.3.6.1.4.1.25623.1.0.842815HighUbuntu Update for linux-snapdragon USN-3016-3
1.3.6.1.4.1.25623.1.0.842814HighUbuntu Update for linux-ti-omap4 USN-3021-2
1.3.6.1.4.1.25623.1.0.842813HighUbuntu Update for linux USN-3018-1
1.3.6.1.4.1.25623.1.0.842812HighUbuntu Update for linux USN-3016-1
1.3.6.1.4.1.25623.1.0.842811HighUbuntu Update for linux-lts-xenial USN-3016-4
1.3.6.1.4.1.25623.1.0.842810HighUbuntu Update for linux-lts-wily USN-3017-3
1.3.6.1.4.1.25623.1.0.842809HighUbuntu Update for linux-raspi2 USN-3016-2
1.3.6.1.4.1.25623.1.0.842808HighUbuntu Update for linux-lts-vivid USN-3020-1
1.3.6.1.4.1.25623.1.0.842807HighUbuntu Update for linux-lts-utopic USN-3019-1
1.3.6.1.4.1.25623.1.0.842806HighUbuntu Update for linux USN-3017-1
1.3.6.1.4.1.25623.1.0.842805HighUbuntu Update for linux-lts-trusty USN-3018-2
1.3.6.1.4.1.25623.1.0.842804HighUbuntu Update for spice USN-3014-1
1.3.6.1.4.1.25623.1.0.842803HighUbuntu Update for expat USN-3010-1
1.3.6.1.4.1.25623.1.0.842802MediumUbuntu Update for wget USN-3012-1
1.3.6.1.4.1.25623.1.0.842801MediumUbuntu Update for haproxy USN-3011-1
1.3.6.1.4.1.25623.1.0.842800HighUbuntu Update for xmlrpc-c USN-3013-1
1.3.6.1.4.1.25623.1.0.842799MediumUbuntu Update for dnsmasq USN-3009-1
1.3.6.1.4.1.25623.1.0.842798HighUbuntu Update for linux-snapdragon USN-3008-1
1.3.6.1.4.1.25623.1.0.842797HighUbuntu Update for linux-lts-trusty USN-2998-1
1.3.6.1.4.1.25623.1.0.842796HighUbuntu Update for linux-lts-vivid USN-3001-1
1.3.6.1.4.1.25623.1.0.842795HighUbuntu Update for linux-ti-omap4 USN-2997-1
1.3.6.1.4.1.25623.1.0.842794HighUbuntu Update for linux-lts-xenial USN-3005-1
1.3.6.1.4.1.25623.1.0.842793HighUbuntu Update for linux-lts-utopic USN-3000-1
1.3.6.1.4.1.25623.1.0.842792HighUbuntu Update for linux USN-2996-1
1.3.6.1.4.1.25623.1.0.842791HighUbuntu Update for linux USN-3003-1
1.3.6.1.4.1.25623.1.0.842790HighUbuntu Update for linux USN-3006-1
1.3.6.1.4.1.25623.1.0.842789HighUbuntu Update for linux USN-2999-1
1.3.6.1.4.1.25623.1.0.842788HighUbuntu Update for linux-lts-wily USN-3002-1
1.3.6.1.4.1.25623.1.0.842787HighUbuntu Update for linux-raspi2 USN-3004-1
1.3.6.1.4.1.25623.1.0.842786HighUbuntu Update for linux-raspi2 USN-3007-1
1.3.6.1.4.1.25623.1.0.842785HighUbuntu Update for firefox USN-2993-1
1.3.6.1.4.1.25623.1.0.842784HighUbuntu Update for squid3 USN-2995-1
1.3.6.1.4.1.25623.1.0.842783HighUbuntu Update for libxml2 USN-2994-1
1.3.6.1.4.1.25623.1.0.842782HighUbuntu Update for oxide-qt USN-2992-1
1.3.6.1.4.1.25623.1.0.842781HighUbuntu Update for imagemagick USN-2990-1
1.3.6.1.4.1.25623.1.0.842780MediumUbuntu Update for nginx USN-2991-1
1.3.6.1.4.1.25623.1.0.842779HighUbuntu Update for linux USN-2989-1
1.3.6.1.4.1.25623.1.0.842778HighUbuntu Update for libgd2 USN-2987-1
1.3.6.1.4.1.25623.1.0.842777MediumUbuntu Update for lxd USN-2988-1
1.3.6.1.4.1.25623.1.0.842776MediumUbuntu Update for dosfstools USN-2986-1
1.3.6.1.4.1.25623.1.0.842775HighUbuntu Update for glibc USN-2985-2
1.3.6.1.4.1.25623.1.0.842774HighUbuntu Update for samba USN-2950-5
1.3.6.1.4.1.25623.1.0.842773HighUbuntu Update for glibc USN-2985-1
1.3.6.1.4.1.25623.1.0.842772HighUbuntu Update for php7.0 USN-2984-1
1.3.6.1.4.1.25623.1.0.842771HighUbuntu Update for oxide-qt USN-2960-1
1.3.6.1.4.1.25623.1.0.842770HighUbuntu Update for firefox USN-2936-3
1.3.6.1.4.1.25623.1.0.842769HighUbuntu Update for thunderbird USN-2973-1
1.3.6.1.4.1.25623.1.0.842768HighUbuntu Update for expat USN-2983-1
1.3.6.1.4.1.25623.1.0.842767HighUbuntu Update for samba USN-2950-4
1.3.6.1.4.1.25623.1.0.842766MediumUbuntu Update for libksba USN-2982-1
1.3.6.1.4.1.25623.1.0.842765HighUbuntu Update for libarchive USN-2981-1
1.3.6.1.4.1.25623.1.0.842764HighUbuntu Update for openjdk-8 USN-2963-1
1.3.6.1.4.1.25623.1.0.842763HighUbuntu Update for linux-snapdragon USN-2979-4
1.3.6.1.4.1.25623.1.0.842762HighUbuntu Update for linux USN-2965-1
1.3.6.1.4.1.25623.1.0.842761HighUbuntu Update for linux USN-2979-1
1.3.6.1.4.1.25623.1.0.842760MediumUbuntu Update for libtasn1-6 USN-2957-2
1.3.6.1.4.1.25623.1.0.842759HighUbuntu Update for linux-snapdragon USN-2965-4
1.3.6.1.4.1.25623.1.0.842758HighUbuntu Update for mysql-5.7 USN-2954-1
1.3.6.1.4.1.25623.1.0.842757HighUbuntu Update for linux-raspi2 USN-2979-3
1.3.6.1.4.1.25623.1.0.842756HighUbuntu Update for libndp USN-2980-1
1.3.6.1.4.1.25623.1.0.842755HighUbuntu Update for linux-raspi2 USN-2965-3
1.3.6.1.4.1.25623.1.0.842754HighUbuntu Update for linux USN-2978-1
1.3.6.1.4.1.25623.1.0.842753HighUbuntu Update for linux-lts-vivid USN-2977-1
1.3.6.1.4.1.25623.1.0.842752HighUbuntu Update for linux-lts-utopic USN-2976-1
1.3.6.1.4.1.25623.1.0.842751HighUbuntu Update for linux-lts-xenial USN-2979-2
1.3.6.1.4.1.25623.1.0.842750HighUbuntu Update for linux-lts-trusty USN-2975-2
1.3.6.1.4.1.25623.1.0.842749HighUbuntu Update for linux USN-2975-1
1.3.6.1.4.1.25623.1.0.842748HighUbuntu Update for linux-raspi2 USN-2978-3
1.3.6.1.4.1.25623.1.0.842747HighUbuntu Update for qemu USN-2974-1
1.3.6.1.4.1.25623.1.0.842746HighUbuntu Update for linux-lts-wily USN-2978-2
1.3.6.1.4.1.25623.1.0.842745HighUbuntu Update for openjdk-6 USN-2972-1
1.3.6.1.4.1.25623.1.0.842744HighUbuntu Update for linux USN-2968-1
1.3.6.1.4.1.25623.1.0.842743HighUbuntu Update for linux-lts-trusty USN-2968-2
1.3.6.1.4.1.25623.1.0.842742HighUbuntu Update for linux USN-2971-1
1.3.6.1.4.1.25623.1.0.842741HighUbuntu Update for linux USN-2967-1
1.3.6.1.4.1.25623.1.0.842740HighUbuntu Update for openssh USN-2966-1
1.3.6.1.4.1.25623.1.0.842739HighUbuntu Update for linux-lts-vivid USN-2970-1
1.3.6.1.4.1.25623.1.0.842738HighUbuntu Update for linux-raspi2 USN-2971-3
1.3.6.1.4.1.25623.1.0.842737HighUbuntu Update for linux-lts-utopic USN-2969-1
1.3.6.1.4.1.25623.1.0.842736HighUbuntu Update for linux-lts-wily USN-2971-2
1.3.6.1.4.1.25623.1.0.842735HighUbuntu Update for linux-ti-omap4 USN-2967-2
1.3.6.1.4.1.25623.1.0.842734HighUbuntu Update for linux-lts-xenial USN-2965-2
1.3.6.1.4.1.25623.1.0.842733HighUbuntu Update for openjdk-7 USN-2964-1
1.3.6.1.4.1.25623.1.0.842732HighUbuntu Update for samba USN-2950-3
1.3.6.1.4.1.25623.1.0.842730HighUbuntu Update for lcms2 USN-2961-1
1.3.6.1.4.1.25623.1.0.842729HighUbuntu Update for openssl USN-2959-1
1.3.6.1.4.1.25623.1.0.842728HighUbuntu Update for oxygen-gtk3 USN-2936-2
1.3.6.1.4.1.25623.1.0.842727HighUbuntu Update for poppler USN-2958-1
1.3.6.1.4.1.25623.1.0.842726MediumUbuntu Update for libtasn1-6 USN-2957-1
1.3.6.1.4.1.25623.1.0.842725HighUbuntu Update for firefox USN-2936-1
1.3.6.1.4.1.25623.1.0.842724HighUbuntu Update for oxide-qt USN-2955-1
1.3.6.1.4.1.25623.1.0.842723HighUbuntu Update for thunderbird USN-2934-1
1.3.6.1.4.1.25623.1.0.842722HighUbuntu Update for php5 USN-2952-2
1.3.6.1.4.1.25623.1.0.842721HighUbuntu Update for libsoup2.4 USN-2950-2
1.3.6.1.4.1.25623.1.0.842720HighUbuntu Update for php5 USN-2952-1
1.3.6.1.4.1.25623.1.0.842719HighUbuntu Update for mysql-5.6 USN-2953-1
1.3.6.1.4.1.25623.1.0.842718HighUbuntu Update for firefox USN-2917-3
1.3.6.1.4.1.25623.1.0.842717HighUbuntu Update for optipng USN-2951-1
1.3.6.1.4.1.25623.1.0.842716HighUbuntu Update for samba USN-2950-1
1.3.6.1.4.1.25623.1.0.842713HighUbuntu Update for linux-lts-utopic USN-2948-1
1.3.6.1.4.1.25623.1.0.842712HighUbuntu Update for linux-raspi2 USN-2947-3
1.3.6.1.4.1.25623.1.0.842711HighUbuntu Update for linux USN-2946-1
1.3.6.1.4.1.25623.1.0.842710HighUbuntu Update for linux USN-2947-1
1.3.6.1.4.1.25623.1.0.842709HighUbuntu Update for linux-lts-trusty USN-2946-2
1.3.6.1.4.1.25623.1.0.842708HighUbuntu Update for linux-lts-wily USN-2947-2
1.3.6.1.4.1.25623.1.0.842707HighUbuntu Update for linux-lts-vivid USN-2949-1
1.3.6.1.4.1.25623.1.0.842706HighUbuntu Update for xchat-gnome USN-2945-1
1.3.6.1.4.1.25623.1.0.842705HighUbuntu Update for libav USN-2944-1
1.3.6.1.4.1.25623.1.0.842704HighUbuntu Update for pcre3 USN-2943-1
1.3.6.1.4.1.25623.1.0.842703HighUbuntu Update for quagga USN-2941-1
1.3.6.1.4.1.25623.1.0.842702MediumUbuntu Update for tiff USN-2939-1
1.3.6.1.4.1.25623.1.0.842701HighUbuntu Update for webkitgtk USN-2937-1
1.3.6.1.4.1.25623.1.0.842700HighUbuntu Update for git USN-2938-1
1.3.6.1.4.1.25623.1.0.842699HighUbuntu Update for pam USN-2935-3
1.3.6.1.4.1.25623.1.0.842698HighUbuntu Update for linux-raspi2 USN-2930-3
1.3.6.1.4.1.25623.1.0.842697HighUbuntu Update for pam USN-2935-1
1.3.6.1.4.1.25623.1.0.842696HighUbuntu Update for pam USN-2935-2
1.3.6.1.4.1.25623.1.0.842695HighUbuntu Update for exim4 USN-2933-1
1.3.6.1.4.1.25623.1.0.842694HighUbuntu Update for graphite2 USN-2927-1
1.3.6.1.4.1.25623.1.0.842693HighUbuntu Update for linux-lts-wily USN-2930-2
1.3.6.1.4.1.25623.1.0.842692HighUbuntu Update for linux USN-2929-1
1.3.6.1.4.1.25623.1.0.842691HighUbuntu Update for linux USN-2930-1
1.3.6.1.4.1.25623.1.0.842690HighUbuntu Update for linux-lts-trusty USN-2929-2
1.3.6.1.4.1.25623.1.0.842689MediumUbuntu Update for linux USN-2928-1
1.3.6.1.4.1.25623.1.0.842688MediumUbuntu Update for linux-ti-omap4 USN-2928-2
1.3.6.1.4.1.25623.1.0.842687HighUbuntu Update for linux-lts-utopic USN-2931-1
1.3.6.1.4.1.25623.1.0.842686HighUbuntu Update for linux-lts-vivid USN-2932-1
1.3.6.1.4.1.25623.1.0.842685HighUbuntu Update for oxide-qt USN-2920-1
1.3.6.1.4.1.25623.1.0.842684HighUbuntu Update for libotr USN-2926-1
1.3.6.1.4.1.25623.1.0.842683MediumUbuntu Update for bind9 USN-2925-1
1.3.6.1.4.1.25623.1.0.842682HighUbuntu Update for thunderbird USN-2904-1
1.3.6.1.4.1.25623.1.0.842681HighUbuntu Update for nss USN-2924-1
1.3.6.1.4.1.25623.1.0.842680HighUbuntu Update for bsh USN-2923-1
1.3.6.1.4.1.25623.1.0.842679HighUbuntu Update for samba USN-2922-1
1.3.6.1.4.1.25623.1.0.842678HighUbuntu Update for firefox USN-2917-1
1.3.6.1.4.1.25623.1.0.842677HighUbuntu Update for squid3 USN-2921-1
1.3.6.1.4.1.25623.1.0.842676MediumUbuntu Update for python-django USN-2915-2
1.3.6.1.4.1.25623.1.0.842675MediumUbuntu Update for python-django USN-2915-3
1.3.6.1.4.1.25623.1.0.842674HighUbuntu Update for pixman USN-2918-1
1.3.6.1.4.1.25623.1.0.842673HighUbuntu Update for jasper USN-2919-1
1.3.6.1.4.1.25623.1.0.842672HighUbuntu Update for perl USN-2916-1
1.3.6.1.4.1.25623.1.0.842671HighUbuntu Update for openssl USN-2914-1
1.3.6.1.4.1.25623.1.0.842670MediumUbuntu Update for python-django USN-2915-1
1.3.6.1.4.1.25623.1.0.842669HighUbuntu Update for linux-lts-wily USN-2908-5
1.3.6.1.4.1.25623.1.0.842668HighUbuntu Update for linux-lts-utopic USN-2909-2
1.3.6.1.4.1.25623.1.0.842667HighUbuntu Update for linux-lts-vivid USN-2910-2
1.3.6.1.4.1.25623.1.0.842666HighUbuntu Update for linux USN-2908-4
1.3.6.1.4.1.25623.1.0.842665HighUbuntu Update for ca-certificates USN-2913-1
1.3.6.1.4.1.25623.1.0.842664HighUbuntu Update for openssl USN-2913-3
1.3.6.1.4.1.25623.1.0.842663HighUbuntu Update for gnutls26 USN-2913-4
1.3.6.1.4.1.25623.1.0.842662HighUbuntu Update for glib-networking USN-2913-2
1.3.6.1.4.1.25623.1.0.842661MediumUbuntu Update for libssh USN-2912-1
1.3.6.1.4.1.25623.1.0.842660HighUbuntu Update for nss USN-2903-2
1.3.6.1.4.1.25623.1.0.842659HighUbuntu Update for oxide-qt USN-2905-1
1.3.6.1.4.1.25623.1.0.842658HighUbuntu Update for linux-lts-utopic USN-2909-1
1.3.6.1.4.1.25623.1.0.842657HighUbuntu Update for linux-lts-vivid USN-2910-1
1.3.6.1.4.1.25623.1.0.842656HighUbuntu Update for linux USN-2908-1
1.3.6.1.4.1.25623.1.0.842655HighUbuntu Update for linux-raspi2 USN-2908-3
1.3.6.1.4.1.25623.1.0.842654MediumUbuntu Update for linux USN-2911-1
1.3.6.1.4.1.25623.1.0.842653MediumUbuntu Update for linux-ti-omap4 USN-2911-2
1.3.6.1.4.1.25623.1.0.842652MediumUbuntu Update for cpio USN-2906-1
1.3.6.1.4.1.25623.1.0.842651HighUbuntu Update for linux USN-2907-1
1.3.6.1.4.1.25623.1.0.842650HighUbuntu Update for linux-lts-trusty USN-2907-2
1.3.6.1.4.1.25623.1.0.842649HighUbuntu Update for linux-lts-wily USN-2908-2
1.3.6.1.4.1.25623.1.0.842648HighUbuntu Update for oxide-qt USN-2895-1
1.3.6.1.4.1.25623.1.0.842647HighUbuntu Update for graphite2 USN-2902-1
1.3.6.1.4.1.25623.1.0.842646HighUbuntu Update for nss USN-2903-1
1.3.6.1.4.1.25623.1.0.842645HighUbuntu Update for xdelta3 USN-2901-1
1.3.6.1.4.1.25623.1.0.842644HighUbuntu Update for samba USN-2855-2
1.3.6.1.4.1.25623.1.0.842643HighUbuntu Update for glibc USN-2900-1
1.3.6.1.4.1.25623.1.0.842642HighUbuntu Update for libreoffice USN-2899-1
1.3.6.1.4.1.25623.1.0.842641HighUbuntu Update for nettle USN-2897-1
1.3.6.1.4.1.25623.1.0.842640LowUbuntu Update for libgcrypt20 USN-2896-1
1.3.6.1.4.1.25623.1.0.842639MediumUbuntu Update for eog USN-2898-2
1.3.6.1.4.1.25623.1.0.842638MediumUbuntu Update for gtk+2.0 USN-2898-1
1.3.6.1.4.1.25623.1.0.842637HighUbuntu Update for firefox USN-2893-1
1.3.6.1.4.1.25623.1.0.842636HighUbuntu Update for postgresql-9.4 USN-2894-1
1.3.6.1.4.1.25623.1.0.842635HighUbuntu Update for nginx USN-2892-1
1.3.6.1.4.1.25623.1.0.842634HighUbuntu Update for firefox USN-2880-2
1.3.6.1.4.1.25623.1.0.842633HighUbuntu Update for qemu USN-2891-1
1.3.6.1.4.1.25623.1.0.842632HighUbuntu Update for linux USN-2886-1
1.3.6.1.4.1.25623.1.0.842631HighUbuntu Update for linux-lts-wily USN-2890-2
1.3.6.1.4.1.25623.1.0.842630HighUbuntu Update for openjdk-7 USN-2884-1
1.3.6.1.4.1.25623.1.0.842629HighUbuntu Update for linux USN-2889-1
1.3.6.1.4.1.25623.1.0.842628HighUbuntu Update for linux-ti-omap4 USN-2886-2
1.3.6.1.4.1.25623.1.0.842627HighUbuntu Update for linux-lts-vivid USN-2889-2
1.3.6.1.4.1.25623.1.0.842626HighUbuntu Update for openjdk-6 USN-2885-1
1.3.6.1.4.1.25623.1.0.842625HighUbuntu Update for linux-lts-utopic USN-2888-1
1.3.6.1.4.1.25623.1.0.842624HighUbuntu Update for linux-raspi2 USN-2890-3
1.3.6.1.4.1.25623.1.0.842623HighUbuntu Update for linux-lts-trusty USN-2887-2
1.3.6.1.4.1.25623.1.0.842622HighUbuntu Update for linux USN-2890-1
1.3.6.1.4.1.25623.1.0.842621HighUbuntu Update for linux USN-2887-1
1.3.6.1.4.1.25623.1.0.842620MediumUbuntu Update for openssl USN-2883-1
1.3.6.1.4.1.25623.1.0.842619HighUbuntu Update for oxide-qt USN-2877-1
1.3.6.1.4.1.25623.1.0.842618HighUbuntu Update for firefox USN-2880-1
1.3.6.1.4.1.25623.1.0.842617MediumUbuntu Update for curl USN-2882-1
1.3.6.1.4.1.25623.1.0.842616HighUbuntu Update for mysql-5.6 USN-2881-1
1.3.6.1.4.1.25623.1.0.842615HighUbuntu Update for perl USN-2878-1
1.3.6.1.4.1.25623.1.0.842614HighUbuntu Update for rsync USN-2879-1
1.3.6.1.4.1.25623.1.0.842613MediumUbuntu Update for ecryptfs-utils USN-2876-1
1.3.6.1.4.1.25623.1.0.842612HighUbuntu Update for linux-lts-trusty USN-2870-2
1.3.6.1.4.1.25623.1.0.842611HighUbuntu Update for linux-raspi2 USN-2872-3
1.3.6.1.4.1.25623.1.0.842610HighUbuntu Update for linux-lts-utopic USN-2873-1
1.3.6.1.4.1.25623.1.0.842609HighUbuntu Update for linux USN-2872-1
1.3.6.1.4.1.25623.1.0.842608HighUbuntu Update for linux-lts-wily USN-2872-2
1.3.6.1.4.1.25623.1.0.842607HighUbuntu Update for libxml2 USN-2875-1
1.3.6.1.4.1.25623.1.0.842606HighUbuntu Update for linux USN-2870-1
1.3.6.1.4.1.25623.1.0.842605HighUbuntu Update for linux-lts-vivid USN-2871-2
1.3.6.1.4.1.25623.1.0.842604HighUbuntu Update for bind9 USN-2874-1
1.3.6.1.4.1.25623.1.0.842603HighUbuntu Update for linux USN-2871-1
1.3.6.1.4.1.25623.1.0.842602MediumUbuntu Update for openssh USN-2869-1
1.3.6.1.4.1.25623.1.0.842601HighUbuntu Update for thunderbird USN-2859-1
1.3.6.1.4.1.25623.1.0.842600HighUbuntu Update for isc-dhcp USN-2868-1
1.3.6.1.4.1.25623.1.0.842599MediumUbuntu Update for libvirt USN-2867-1
1.3.6.1.4.1.25623.1.0.842598HighUbuntu Update for oxide-qt USN-2860-1
1.3.6.1.4.1.25623.1.0.842597MediumUbuntu Update for gnutls28 USN-2865-1
1.3.6.1.4.1.25623.1.0.842596MediumUbuntu Update for firefox USN-2866-1
1.3.6.1.4.1.25623.1.0.842595HighUbuntu Update for pygments USN-2862-1
1.3.6.1.4.1.25623.1.0.842594MediumUbuntu Update for openssl USN-2863-1
1.3.6.1.4.1.25623.1.0.842593MediumUbuntu Update for nss USN-2864-1
1.3.6.1.4.1.25623.1.0.842592HighUbuntu Update for linux USN-2857-1
1.3.6.1.4.1.25623.1.0.842591HighUbuntu Update for linux-lts-wily USN-2858-2
1.3.6.1.4.1.25623.1.0.842590MediumUbuntu Update for ldb USN-2856-1
1.3.6.1.4.1.25623.1.0.842589HighUbuntu Update for linux USN-2858-1
1.3.6.1.4.1.25623.1.0.842588HighUbuntu Update for linux-lts-vivid USN-2857-2
1.3.6.1.4.1.25623.1.0.842587HighUbuntu Update for libpng USN-2861-1
1.3.6.1.4.1.25623.1.0.842586HighUbuntu Update for linux-raspi2 USN-2858-3
1.3.6.1.4.1.25623.1.0.842585HighUbuntu Update for samba USN-2855-1
1.3.6.1.4.1.25623.1.0.842575MediumUbuntu Update for linux-lts-utopic USN-2844-1
1.3.6.1.4.1.25623.1.0.842574MediumUbuntu Update for linux-lts-vivid USN-2842-2
1.3.6.1.4.1.25623.1.0.842573MediumUbuntu Update for linux-raspi2 USN-2843-3
1.3.6.1.4.1.25623.1.0.842572MediumUbuntu Update for linux USN-2843-1
1.3.6.1.4.1.25623.1.0.842571MediumUbuntu Update for linux-lts-wily USN-2843-2
1.3.6.1.4.1.25623.1.0.842570MediumUbuntu Update for sosreport USN-2845-1
1.3.6.1.4.1.25623.1.0.842569MediumUbuntu Update for linux-lts-trusty USN-2841-2
1.3.6.1.4.1.25623.1.0.842568MediumUbuntu Update for linux USN-2841-1
1.3.6.1.4.1.25623.1.0.842567MediumUbuntu Update for linux USN-2840-1
1.3.6.1.4.1.25623.1.0.842566MediumUbuntu Update for linux-ti-omap4 USN-2840-2
1.3.6.1.4.1.25623.1.0.842565MediumUbuntu Update for linux USN-2842-1
1.3.6.1.4.1.25623.1.0.842564HighUbuntu Update for foomatic-filters USN-2838-2
1.3.6.1.4.1.25623.1.0.842563MediumUbuntu Update for cups USN-2839-1
1.3.6.1.4.1.25623.1.0.842562HighUbuntu Update for cups-filters USN-2838-1
1.3.6.1.4.1.25623.1.0.842561HighUbuntu Update for git USN-2835-1
1.3.6.1.4.1.25623.1.0.842560HighUbuntu Update for firefox USN-2833-1
1.3.6.1.4.1.25623.1.0.842559MediumUbuntu Update for bind9 USN-2837-1
1.3.6.1.4.1.25623.1.0.842558HighUbuntu Update for grub2 USN-2836-1
1.3.6.1.4.1.25623.1.0.842557HighUbuntu Update for libxml2 USN-2834-1
1.3.6.1.4.1.25623.1.0.842556HighUbuntu Update for oxide-qt USN-2825-1
1.3.6.1.4.1.25623.1.0.842555HighUbuntu Update for libsndfile USN-2832-1
1.3.6.1.4.1.25623.1.0.842554HighUbuntu Update for cups-filters USN-2831-1
1.3.6.1.4.1.25623.1.0.842553HighUbuntu Update for foomatic-filters USN-2831-2
1.3.6.1.4.1.25623.1.0.842552MediumUbuntu Update for openssl USN-2830-1
1.3.6.1.4.1.25623.1.0.842551MediumUbuntu Update for linux-lts-vivid USN-2829-2
1.3.6.1.4.1.25623.1.0.842550MediumUbuntu Update for linux USN-2829-1
1.3.6.1.4.1.25623.1.0.842549MediumUbuntu Update for linux-lts-trusty USN-2826-1
1.3.6.1.4.1.25623.1.0.842548HighUbuntu Update for openjdk-6 USN-2827-1
1.3.6.1.4.1.25623.1.0.842547HighUbuntu Update for qemu USN-2828-1
1.3.6.1.4.1.25623.1.0.842546MediumUbuntu Update for linux-lts-utopic USN-2824-1
1.3.6.1.4.1.25623.1.0.842545HighUbuntu Update for thunderbird USN-2819-1
1.3.6.1.4.1.25623.1.0.842544MediumUbuntu Update for linux USN-2823-1
1.3.6.1.4.1.25623.1.0.842543HighUbuntu Update for gnutls26 USN-2821-1
1.3.6.1.4.1.25623.1.0.842542HighUbuntu Update for dpkg USN-2820-1
1.3.6.1.4.1.25623.1.0.842541HighUbuntu Update for openjdk-7 USN-2818-1
1.3.6.1.4.1.25623.1.0.842540HighUbuntu Update for icedtea-web USN-2817-1
1.3.6.1.4.1.25623.1.0.842538HighUbuntu Update for libpng USN-2815-1
1.3.6.1.4.1.25623.1.0.842537HighUbuntu Update for nvidia-graphics-drivers-304 USN-2814-1
1.3.6.1.4.1.25623.1.0.842536HighUbuntu Update for lxcfs USN-2813-1
1.3.6.1.4.1.25623.1.0.842535HighUbuntu Update for libxml2 USN-2812-1
1.3.6.1.4.1.25623.1.0.842534MediumUbuntu Update for strongswan USN-2811-1
1.3.6.1.4.1.25623.1.0.842533HighUbuntu Update for lxd USN-2809-1
1.3.6.1.4.1.25623.1.0.842532HighUbuntu Update for krb5 USN-2810-1
1.3.6.1.4.1.25623.1.0.842531MediumUbuntu Update for wpa USN-2808-1
1.3.6.1.4.1.25623.1.0.842530MediumUbuntu Update for linux-lts-wily USN-2807-1
1.3.6.1.4.1.25623.1.0.842529MediumUbuntu Update for linux USN-2800-1
1.3.6.1.4.1.25623.1.0.842528MediumUbuntu Update for linux-lts-utopic USN-2805-1
1.3.6.1.4.1.25623.1.0.842527HighUbuntu Update for unzip USN-2788-2
1.3.6.1.4.1.25623.1.0.842526MediumUbuntu Update for linux USN-2801-1
1.3.6.1.4.1.25623.1.0.842525MediumUbuntu Update for linux-lts-vivid USN-2806-1
1.3.6.1.4.1.25623.1.0.842524MediumUbuntu Update for linux USN-2802-1
1.3.6.1.4.1.25623.1.0.842523MediumUbuntu Update for linux USN-2803-1
1.3.6.1.4.1.25623.1.0.842522MediumUbuntu Update for linux-lts-trusty USN-2804-1
1.3.6.1.4.1.25623.1.0.842521HighUbuntu Update for linux-ti-omap4 USN-2796-1
1.3.6.1.4.1.25623.1.0.842520HighUbuntu Update for linux USN-2792-1
1.3.6.1.4.1.25623.1.0.842519HighUbuntu Update for linux USN-2799-1
1.3.6.1.4.1.25623.1.0.842518HighUbuntu Update for libreoffice USN-2793-1
1.3.6.1.4.1.25623.1.0.842517HighUbuntu Update for linux-lts-utopic USN-2797-1
1.3.6.1.4.1.25623.1.0.842516HighUbuntu Update for linux USN-2794-1
1.3.6.1.4.1.25623.1.0.842515HighUbuntu Update for linux-lts-vivid USN-2798-1
1.3.6.1.4.1.25623.1.0.842514HighUbuntu Update for linux-lts-trusty USN-2795-1
1.3.6.1.4.1.25623.1.0.842513HighUbuntu Update for nss USN-2791-1
1.3.6.1.4.1.25623.1.0.842512HighUbuntu Update for firefox USN-2785-1
1.3.6.1.4.1.25623.1.0.842511HighUbuntu Update for nspr USN-2790-1
1.3.6.1.4.1.25623.1.0.842510MediumUbuntu Update for xscreensaver USN-2789-1
1.3.6.1.4.1.25623.1.0.842509HighUbuntu Update for unzip USN-2788-1
1.3.6.1.4.1.25623.1.0.842508HighUbuntu Update for php5 USN-2786-1
1.3.6.1.4.1.25623.1.0.842507HighUbuntu Update for openjdk-7 USN-2784-1
1.3.6.1.4.1.25623.1.0.842506HighUbuntu Update for audiofile USN-2787-1
1.3.6.1.4.1.25623.1.0.842505HighUbuntu Update for apport USN-2782-1
1.3.6.1.4.1.25623.1.0.842504HighUbuntu Update for ntp USN-2783-1
1.3.6.1.4.1.25623.1.0.842503HighUbuntu Update for mysql-5.6 USN-2781-1
1.3.6.1.4.1.25623.1.0.842502HighUbuntu Update for miniupnpc USN-2780-2
1.3.6.1.4.1.25623.1.0.842501HighUbuntu Update for oxide-qt USN-2770-2
1.3.6.1.4.1.25623.1.0.842500HighUbuntu Update for linux-lts-trusty USN-2775-1
1.3.6.1.4.1.25623.1.0.842499HighUbuntu Update for linux-ti-omap4 USN-2774-1
1.3.6.1.4.1.25623.1.0.842498HighUbuntu Update for linux-lts-vivid USN-2778-1
1.3.6.1.4.1.25623.1.0.842497HighUbuntu Update for miniupnpc USN-2780-1
1.3.6.1.4.1.25623.1.0.842496HighUbuntu Update for linux USN-2779-1
1.3.6.1.4.1.25623.1.0.842495HighUbuntu Update for oxide-qt USN-2770-1
1.3.6.1.4.1.25623.1.0.842494HighUbuntu Update for linux USN-2776-1
1.3.6.1.4.1.25623.1.0.842493HighUbuntu Update for linux-lts-utopic USN-2777-1
1.3.6.1.4.1.25623.1.0.842492HighUbuntu Update for linux USN-2773-1
1.3.6.1.4.1.25623.1.0.842491HighUbuntu Update for firefox USN-2768-1
1.3.6.1.4.1.25623.1.0.842490HighUbuntu Update for postgresql-9.4 USN-2772-1
1.3.6.1.4.1.25623.1.0.842489HighUbuntu Update for click USN-2771-1
1.3.6.1.4.1.25623.1.0.842488HighUbuntu Update for commons-httpclient USN-2769-1
1.3.6.1.4.1.25623.1.0.842487HighUbuntu Update for pollinate USN-2709-2
1.3.6.1.4.1.25623.1.0.842486HighUbuntu Update for gdk-pixbuf USN-2767-1
1.3.6.1.4.1.25623.1.0.842485HighUbuntu Update for spice USN-2766-1
1.3.6.1.4.1.25623.1.0.842484HighUbuntu Update for linux USN-2762-1
1.3.6.1.4.1.25623.1.0.842483HighUbuntu Update for linux USN-2761-1
1.3.6.1.4.1.25623.1.0.842482HighUbuntu Update for thunderbird USN-2754-1
1.3.6.1.4.1.25623.1.0.842481HighUbuntu Update for linux-lts-vivid USN-2765-1
1.3.6.1.4.1.25623.1.0.842480HighUbuntu Update for linux-lts-utopic USN-2764-1
1.3.6.1.4.1.25623.1.0.842479HighUbuntu Update for linux-lts-trusty USN-2763-1
1.3.6.1.4.1.25623.1.0.842478HighUbuntu Update for lxc USN-2753-3
1.3.6.1.4.1.25623.1.0.842477HighUbuntu Update for oxide-qt USN-2757-1
1.3.6.1.4.1.25623.1.0.842476HighUbuntu Update for firefox USN-2743-4
1.3.6.1.4.1.25623.1.0.842475MediumUbuntu Update for linux-ti-omap4 USN-2760-1
1.3.6.1.4.1.25623.1.0.842474MediumUbuntu Update for linux USN-2759-1
1.3.6.1.4.1.25623.1.0.842473MediumUbuntu Update for rpcbind USN-2756-1
1.3.6.1.4.1.25623.1.0.842472HighUbuntu Update for php5 USN-2758-1
1.3.6.1.4.1.25623.1.0.842471MediumUbuntu Update for cyrus-sasl2 USN-2755-1
1.3.6.1.4.1.25623.1.0.842470HighUbuntu Update for lxc USN-2753-2
1.3.6.1.4.1.25623.1.0.842469MediumUbuntu Update for linux USN-2752-1
1.3.6.1.4.1.25623.1.0.842468MediumUbuntu Update for linux-lts-trusty USN-2749-1
1.3.6.1.4.1.25623.1.0.842467MediumUbuntu Update for linux-lts-vivid USN-2751-1
1.3.6.1.4.1.25623.1.0.842466MediumUbuntu Update for linux-lts-utopic USN-2750-1
1.3.6.1.4.1.25623.1.0.842465HighUbuntu Update for lxc USN-2753-1
1.3.6.1.4.1.25623.1.0.842464HighUbuntu Update for nvidia-graphics-drivers-304 USN-2747-1
1.3.6.1.4.1.25623.1.0.842463MediumUbuntu Update for linux USN-2748-1
1.3.6.1.4.1.25623.1.0.842462HighUbuntu Update for simplestreams USN-2746-2
1.3.6.1.4.1.25623.1.0.842461HighUbuntu Update for apport USN-2744-1
1.3.6.1.4.1.25623.1.0.842460HighUbuntu Update for unity-firefox-extension USN-2743-3
1.3.6.1.4.1.25623.1.0.842459HighUbuntu Update for simplestreams USN-2746-1
1.3.6.1.4.1.25623.1.0.842458HighUbuntu Update for qemu USN-2745-1
1.3.6.1.4.1.25623.1.0.842457HighUbuntu Update for ubufox USN-2743-2
1.3.6.1.4.1.25623.1.0.842456HighUbuntu Update for firefox USN-2743-1
1.3.6.1.4.1.25623.1.0.842455MediumUbuntu Update for ntfs-3g USN-2617-3
1.3.6.1.4.1.25623.1.0.842454HighUbuntu Update for cups-filters USN-2725-1
1.3.6.1.4.1.25623.1.0.842453HighUbuntu Update for cinder USN-2703-1
1.3.6.1.4.1.25623.1.0.842452MediumUbuntu Update for ntfs-3g USN-2617-2
1.3.6.1.4.1.25623.1.0.842451HighUbuntu Update for linux USN-2684-1
1.3.6.1.4.1.25623.1.0.842450HighUbuntu Update for linux USN-2691-1
1.3.6.1.4.1.25623.1.0.842449HighUbuntu Update for linux USN-2647-1
1.3.6.1.4.1.25623.1.0.842448HighUbuntu Update for gnutls28 USN-2727-1
1.3.6.1.4.1.25623.1.0.842446MediumUbuntu Update for linux USN-2738-1
1.3.6.1.4.1.25623.1.0.842445HighUbuntu Update for linux USN-2601-1
1.3.6.1.4.1.25623.1.0.842443HighUbuntu Update for linux USN-2667-1
1.3.6.1.4.1.25623.1.0.842442MediumUbuntu Update for linux USN-2719-1
1.3.6.1.4.1.25623.1.0.842440HighUbuntu Update for linux USN-2638-1
1.3.6.1.4.1.25623.1.0.842439MediumUbuntu Update for openldap USN-2742-1
1.3.6.1.4.1.25623.1.0.842438MediumUbuntu Update for unity-settings-daemon USN-2741-1
1.3.6.1.4.1.25623.1.0.842437HighUbuntu Update for icu USN-2740-1
1.3.6.1.4.1.25623.1.0.842436MediumUbuntu Update for freetype USN-2739-1
1.3.6.1.4.1.25623.1.0.842435MediumUbuntu Update for linux-lts-vivid USN-2737-1
1.3.6.1.4.1.25623.1.0.842434HighUbuntu Update for spice USN-2736-1
1.3.6.1.4.1.25623.1.0.842433HighUbuntu Update for oxide-qt USN-2735-1
1.3.6.1.4.1.25623.1.0.842432MediumUbuntu Update for linux-ti-omap4 USN-2732-1
1.3.6.1.4.1.25623.1.0.842431MediumUbuntu Update for linux USN-2731-1
1.3.6.1.4.1.25623.1.0.842430MediumUbuntu Update for linux USN-2734-1
1.3.6.1.4.1.25623.1.0.842429MediumUbuntu Update for linux-lts-trusty USN-2733-1
1.3.6.1.4.1.25623.1.0.842428HighUbuntu Update for libvdpau USN-2729-1
1.3.6.1.4.1.25623.1.0.842427MediumUbuntu Update for openslp-dfsg USN-2730-1
1.3.6.1.4.1.25623.1.0.842426HighUbuntu Update for bind9 USN-2728-1
1.3.6.1.4.1.25623.1.0.842425HighUbuntu Update for expat USN-2726-1
1.3.6.1.4.1.25623.1.0.842424HighUbuntu Update for qemu USN-2724-1
1.3.6.1.4.1.25623.1.0.842423HighUbuntu Update for firefox USN-2723-1
1.3.6.1.4.1.25623.1.0.842422HighUbuntu Update for gdk-pixbuf USN-2722-1
1.3.6.1.4.1.25623.1.0.842421HighUbuntu Update for thunderbird USN-2712-1
1.3.6.1.4.1.25623.1.0.842420HighUbuntu Update for subversion USN-2721-1
1.3.6.1.4.1.25623.1.0.842419HighUbuntu Update for firefox USN-2702-3
1.3.6.1.4.1.25623.1.0.842418HighUbuntu Update for openssh USN-2710-2
1.3.6.1.4.1.25623.1.0.842417MediumUbuntu Update for python-django USN-2720-1
1.3.6.1.4.1.25623.1.0.842416MediumUbuntu Update for linux-lts-utopic USN-2717-1
1.3.6.1.4.1.25623.1.0.842415HighUbuntu Update for net-snmp USN-2711-1
1.3.6.1.4.1.25623.1.0.842414HighUbuntu Update for linux-ti-omap4 USN-2714-1
1.3.6.1.4.1.25623.1.0.842413MediumUbuntu Update for linux USN-2716-1
1.3.6.1.4.1.25623.1.0.842412MediumUbuntu Update for linux-lts-vivid USN-2718-1
1.3.6.1.4.1.25623.1.0.842411HighUbuntu Update for linux USN-2713-1
1.3.6.1.4.1.25623.1.0.842410MediumUbuntu Update for linux-lts-trusty USN-2715-1
1.3.6.1.4.1.25623.1.0.842409HighUbuntu Update for openssh USN-2710-1
1.3.6.1.4.1.25623.1.0.842408HighUbuntu Update for pollinate USN-2709-1
1.3.6.1.4.1.25623.1.0.842407HighUbuntu Update for ubufox USN-2702-2
1.3.6.1.4.1.25623.1.0.842406HighUbuntu Update for firefox USN-2702-1
1.3.6.1.4.1.25623.1.0.842405MediumUbuntu Update for firefox USN-2707-1
1.3.6.1.4.1.25623.1.0.842404HighUbuntu Update for openjdk-6 USN-2706-1
1.3.6.1.4.1.25623.1.0.842403HighUbuntu Update for swift USN-2704-1
1.3.6.1.4.1.25623.1.0.842402MediumUbuntu Update for python-keystoneclient USN-2705-1
1.3.6.1.4.1.25623.1.0.842401HighUbuntu Update for oxide-qt USN-2677-1
1.3.6.1.4.1.25623.1.0.842400HighUbuntu Update for ghostscript USN-2697-1
1.3.6.1.4.1.25623.1.0.842399HighUbuntu Update for linux USN-2700-1
1.3.6.1.4.1.25623.1.0.842398HighUbuntu Update for openjdk-7 USN-2696-1
1.3.6.1.4.1.25623.1.0.842397HighUbuntu Update for hplip USN-2699-1
1.3.6.1.4.1.25623.1.0.842396HighUbuntu Update for linux-lts-trusty USN-2701-1
1.3.6.1.4.1.25623.1.0.842395HighUbuntu Update for sqlite3 USN-2698-1
1.3.6.1.4.1.25623.1.0.842394HighUbuntu Update for tidy USN-2695-1
1.3.6.1.4.1.25623.1.0.842393HighUbuntu Update for pcre3 USN-2694-1
1.3.6.1.4.1.25623.1.0.842392HighUbuntu Update for linux-lts-vivid USN-2690-1
1.3.6.1.4.1.25623.1.0.842391HighUbuntu Update for bind9 USN-2693-1
1.3.6.1.4.1.25623.1.0.842390HighUbuntu Update for linux-lts-trusty USN-2687-1
1.3.6.1.4.1.25623.1.0.842389HighUbuntu Update for linux-lts-utopic USN-2689-1
1.3.6.1.4.1.25623.1.0.842388HighUbuntu Update for linux USN-2688-1
1.3.6.1.4.1.25623.1.0.842387HighUbuntu Update for qemu USN-2692-1
1.3.6.1.4.1.25623.1.0.842386MediumUbuntu Update for apache2 USN-2686-1
1.3.6.1.4.1.25623.1.0.842385HighUbuntu Update for linux USN-2678-1
1.3.6.1.4.1.25623.1.0.842384HighUbuntu Update for linux-lts-trusty USN-2680-1
1.3.6.1.4.1.25623.1.0.842383HighUbuntu Update for linux-lts-utopic USN-2682-1
1.3.6.1.4.1.25623.1.0.842382HighUbuntu Update for linux-ti-omap4 USN-2679-1
1.3.6.1.4.1.25623.1.0.842381HighUbuntu Update for linux USN-2681-1
1.3.6.1.4.1.25623.1.0.842380HighUbuntu Update for linux-lts-vivid USN-2683-1
1.3.6.1.4.1.25623.1.0.842379HighUbuntu Update for linux USN-2685-1
1.3.6.1.4.1.25623.1.0.842378MediumUbuntu Update for lxc USN-2675-1
1.3.6.1.4.1.25623.1.0.842377HighUbuntu Update for nbd USN-2676-1
1.3.6.1.4.1.25623.1.0.842376HighUbuntu Update for mysql-5.6 USN-2674-1
1.3.6.1.4.1.25623.1.0.842375HighUbuntu Update for thunderbird USN-2673-1
1.3.6.1.4.1.25623.1.0.842280HighUbuntu Update for firefox USN-2656-2
1.3.6.1.4.1.25623.1.0.842279HighUbuntu Update for firefox USN-2656-1
1.3.6.1.4.1.25623.1.0.842278HighUbuntu Update for python-django USN-2671-1
1.3.6.1.4.1.25623.1.0.842277MediumUbuntu Update for nss USN-2672-1
1.3.6.1.4.1.25623.1.0.842276HighUbuntu Update for libwmf USN-2670-1
1.3.6.1.4.1.25623.1.0.842275HighUbuntu Update for linux-lts-trusty USN-2662-1
1.3.6.1.4.1.25623.1.0.842274LowUbuntu Update for linux USN-2660-1
1.3.6.1.4.1.25623.1.0.842273HighUbuntu Update for bind9 USN-2669-1
1.3.6.1.4.1.25623.1.0.842272HighUbuntu Update for linux-lts-vivid USN-2665-1
1.3.6.1.4.1.25623.1.0.842271HighUbuntu Update for linux USN-2666-1
1.3.6.1.4.1.25623.1.0.842270HighUbuntu Update for linux-lts-utopic USN-2664-1
1.3.6.1.4.1.25623.1.0.842269HighUbuntu Update for linux USN-2663-1
1.3.6.1.4.1.25623.1.0.842268LowUbuntu Update for linux-ti-omap4 USN-2661-1
1.3.6.1.4.1.25623.1.0.842267MediumUbuntu Update for haproxy USN-2668-1
1.3.6.1.4.1.25623.1.0.842266HighUbuntu Update for cups-filters USN-2659-1
1.3.6.1.4.1.25623.1.0.842265HighUbuntu Update for php5 USN-2658-1
1.3.6.1.4.1.25623.1.0.842264MediumUbuntu Update for oxide-qt USN-2652-1
1.3.6.1.4.1.25623.1.0.842263HighUbuntu Update for unattended-upgrades USN-2657-1
1.3.6.1.4.1.25623.1.0.842262HighUbuntu Update for tomcat6 USN-2655-1
1.3.6.1.4.1.25623.1.0.842261HighUbuntu Update for python2.7 USN-2653-1
1.3.6.1.4.1.25623.1.0.842260HighUbuntu Update for tomcat7 USN-2654-1
1.3.6.1.4.1.25623.1.0.842259HighUbuntu Update for linux USN-2643-2
1.3.6.1.4.1.25623.1.0.842258HighUbuntu Update for linux-lts-trusty USN-2642-2
1.3.6.1.4.1.25623.1.0.842257HighUbuntu Update for linux USN-2646-2
1.3.6.1.4.1.25623.1.0.842256HighUbuntu Update for linux USN-2640-2
1.3.6.1.4.1.25623.1.0.842255HighUbuntu Update for linux-lts-utopic USN-2644-2
1.3.6.1.4.1.25623.1.0.842254HighUbuntu Update for linux-ti-omap4 USN-2641-2
1.3.6.1.4.1.25623.1.0.842253HighUbuntu Update for patch USN-2651-1
1.3.6.1.4.1.25623.1.0.842252MediumUbuntu Update for aptdaemon USN-2648-1
1.3.6.1.4.1.25623.1.0.842251MediumUbuntu Update for devscripts USN-2649-1
1.3.6.1.4.1.25623.1.0.842250MediumUbuntu Update for wpa USN-2650-1
1.3.6.1.4.1.25623.1.0.842249HighUbuntu Update for linux-ti-omap4 USN-2641-1
1.3.6.1.4.1.25623.1.0.842248HighUbuntu Update for linux USN-2646-1
1.3.6.1.4.1.25623.1.0.842247HighUbuntu Update for linux USN-2643-1
1.3.6.1.4.1.25623.1.0.842246HighUbuntu Update for linux-lts-trusty USN-2642-1
1.3.6.1.4.1.25623.1.0.842245HighUbuntu Update for linux USN-2640-1
1.3.6.1.4.1.25623.1.0.842244HighUbuntu Update for linux-lts-vivid USN-2645-1
1.3.6.1.4.1.25623.1.0.842243HighUbuntu Update for linux-lts-utopic USN-2644-1
1.3.6.1.4.1.25623.1.0.842242HighUbuntu Update for openssl USN-2639-1
1.3.6.1.4.1.25623.1.0.842241HighUbuntu Update for linux-ti-omap4 USN-2632-1
1.3.6.1.4.1.25623.1.0.842240MediumUbuntu Update for linux USN-2637-1
1.3.6.1.4.1.25623.1.0.842239HighUbuntu Update for linux-lts-vivid USN-2636-1
1.3.6.1.4.1.25623.1.0.842238HighUbuntu Update for cups USN-2629-1
1.3.6.1.4.1.25623.1.0.842237MediumUbuntu Update for linux-lts-utopic USN-2635-1
1.3.6.1.4.1.25623.1.0.842236HighUbuntu Update for linux-lts-trusty USN-2633-1
1.3.6.1.4.1.25623.1.0.842235HighUbuntu Update for qemu USN-2630-1
1.3.6.1.4.1.25623.1.0.842234HighUbuntu Update for linux USN-2631-1
1.3.6.1.4.1.25623.1.0.842233HighUbuntu Update for linux USN-2634-1
1.3.6.1.4.1.25623.1.0.842232HighUbuntu Update for linux-lts-trusty USN-2613-1
1.3.6.1.4.1.25623.1.0.842231MediumUbuntu Update for openldap USN-2622-1
1.3.6.1.4.1.25623.1.0.842230HighUbuntu Update for apache2 USN-2625-1
1.3.6.1.4.1.25623.1.0.842229MediumUbuntu Update for linux-lts-trusty USN-2619-1
1.3.6.1.4.1.25623.1.0.842228HighUbuntu Update for ipsec-tools USN-2623-1
1.3.6.1.4.1.25623.1.0.842227HighUbuntu Update for openssl USN-2606-1
1.3.6.1.4.1.25623.1.0.842226HighUbuntu Update for linux-ti-omap4 USN-2612-1
1.3.6.1.4.1.25623.1.0.842225HighUbuntu Update for linux-lts-utopic USN-2615-1
1.3.6.1.4.1.25623.1.0.842224HighUbuntu Update for firefox USN-2602-1
1.3.6.1.4.1.25623.1.0.842223HighUbuntu Update for postgresql-9.4 USN-2621-1
1.3.6.1.4.1.25623.1.0.842222MediumUbuntu Update for linux USN-2620-1
1.3.6.1.4.1.25623.1.0.842221HighUbuntu Update for t1utils USN-2627-1
1.3.6.1.4.1.25623.1.0.842220HighUbuntu Update for qemu USN-2608-1
1.3.6.1.4.1.25623.1.0.842219HighUbuntu Update for thunderbird USN-2603-1
1.3.6.1.4.1.25623.1.0.842218MediumUbuntu Update for strongswan USN-2628-1
1.3.6.1.4.1.25623.1.0.842217HighUbuntu Update for qt4-x11 USN-2626-1
1.3.6.1.4.1.25623.1.0.842216HighUbuntu Update for linux USN-2616-1
1.3.6.1.4.1.25623.1.0.842215MediumUbuntu Update for linux USN-2611-1
1.3.6.1.4.1.25623.1.0.842214HighUbuntu Update for python-dbusmock USN-2618-1
1.3.6.1.4.1.25623.1.0.842213HighUbuntu Update for oxide-qt USN-2610-1
1.3.6.1.4.1.25623.1.0.842212MediumUbuntu Update for openssl USN-2624-1
1.3.6.1.4.1.25623.1.0.842211HighUbuntu Update for linux USN-2614-1
1.3.6.1.4.1.25623.1.0.842210MediumUbuntu Update for fuse USN-2617-1
1.3.6.1.4.1.25623.1.0.842209HighUbuntu Update for libmodule-signature-perl USN-2607-1
1.3.6.1.4.1.25623.1.0.842208HighUbuntu Update for apport USN-2609-1
1.3.6.1.4.1.25623.1.0.842207MediumUbuntu Update for libtasn1-6 USN-2604-1
1.3.6.1.4.1.25623.1.0.842206HighUbuntu Update for icu USN-2605-1
1.3.6.1.4.1.25623.1.0.842205HighUbuntu Update for linux USN-2598-2
1.3.6.1.4.1.25623.1.0.842204HighUbuntu Update for linux USN-2600-2
1.3.6.1.4.1.25623.1.0.842203HighUbuntu Update for linux-lts-utopic USN-2599-2
1.3.6.1.4.1.25623.1.0.842202HighUbuntu Update for linux-lts-trusty USN-2597-2
1.3.6.1.4.1.25623.1.0.842201HighUbuntu Update for oxide-qt USN-2582-1
1.3.6.1.4.1.25623.1.0.842200MediumUbuntu Update for ppp USN-2595-1
1.3.6.1.4.1.25623.1.0.842199HighUbuntu Update for linux-lts-utopic USN-2599-1
1.3.6.1.4.1.25623.1.0.842198HighUbuntu Update for clamav USN-2594-1
1.3.6.1.4.1.25623.1.0.842197HighUbuntu Update for linux USN-2598-1
1.3.6.1.4.1.25623.1.0.842196HighUbuntu Update for linux USN-2600-1
1.3.6.1.4.1.25623.1.0.842195HighUbuntu Update for linux USN-2596-1
1.3.6.1.4.1.25623.1.0.842194HighUbuntu Update for linux-lts-trusty USN-2597-1
1.3.6.1.4.1.25623.1.0.842193MediumUbuntu Update for libxml-libxml-perl USN-2592-1
1.3.6.1.4.1.25623.1.0.842192HighUbuntu Update for dnsmasq USN-2593-1
1.3.6.1.4.1.25623.1.0.842191HighUbuntu Update for linux-lts-trusty USN-2587-1
1.3.6.1.4.1.25623.1.0.842190HighUbuntu Update for linux USN-2583-1
1.3.6.1.4.1.25623.1.0.842189MediumUbuntu Update for linux USN-2585-1
1.3.6.1.4.1.25623.1.0.842188HighUbuntu Update for linux USN-2588-1
1.3.6.1.4.1.25623.1.0.842187HighUbuntu Update for linux-ec2 USN-2584-1
1.3.6.1.4.1.25623.1.0.842186HighUbuntu Update for curl USN-2591-1
1.3.6.1.4.1.25623.1.0.842185HighUbuntu Update for linux USN-2590-1
1.3.6.1.4.1.25623.1.0.842184HighUbuntu Update for linux-lts-utopic USN-2589-1
1.3.6.1.4.1.25623.1.0.842183MediumUbuntu Update for linux-ti-omap4 USN-2586-1
1.3.6.1.4.1.25623.1.0.842182MediumUbuntu Update for network-manager USN-2581-1
1.3.6.1.4.1.25623.1.0.842181HighUbuntu Update for oxide-qt USN-2570-1
1.3.6.1.4.1.25623.1.0.842180HighUbuntu Update for libreoffice USN-2578-1
1.3.6.1.4.1.25623.1.0.842179HighUbuntu Update for tcpdump USN-2580-1
1.3.6.1.4.1.25623.1.0.842178MediumUbuntu Update for autofs USN-2579-1
1.3.6.1.4.1.25623.1.0.842177HighUbuntu Update for firefox USN-2571-1
1.3.6.1.4.1.25623.1.0.842176HighUbuntu Update for wpa USN-2577-1
1.3.6.1.4.1.25623.1.0.842175HighUbuntu Update for usb-creator USN-2576-1
1.3.6.1.4.1.25623.1.0.842174HighUbuntu Update for openjdk-6 USN-2573-1
1.3.6.1.4.1.25623.1.0.842173HighUbuntu Update for mysql-5.5 USN-2575-1
1.3.6.1.4.1.25623.1.0.842172HighUbuntu Update for openjdk-7 USN-2574-1
1.3.6.1.4.1.25623.1.0.842171HighUbuntu Update for php5 USN-2572-1
1.3.6.1.4.1.25623.1.0.842170HighUbuntu Update for apport USN-2569-2
1.3.6.1.4.1.25623.1.0.842169HighUbuntu Update for apport USN-2569-1
1.3.6.1.4.1.25623.1.0.842168HighUbuntu Update for libxrender USN-2568-1
1.3.6.1.4.1.25623.1.0.842167MediumUbuntu Update for ntp USN-2567-1
1.3.6.1.4.1.25623.1.0.842166MediumUbuntu Update for linux-lts-utopic USN-2564-1
1.3.6.1.4.1.25623.1.0.842165MediumUbuntu Update for linux USN-2565-1
1.3.6.1.4.1.25623.1.0.842164MediumUbuntu Update for dpkg USN-2566-1
1.3.6.1.4.1.25623.1.0.842163HighUbuntu Update for linux-ti-omap4 USN-2561-1
1.3.6.1.4.1.25623.1.0.842162HighUbuntu Update for libtasn1-6 USN-2559-1
1.3.6.1.4.1.25623.1.0.842161HighUbuntu Update for linux-lts-trusty USN-2562-1
1.3.6.1.4.1.25623.1.0.842160HighUbuntu Update for linux USN-2563-1
1.3.6.1.4.1.25623.1.0.842159MediumUbuntu Update for linux USN-2560-1
1.3.6.1.4.1.25623.1.0.842158HighUbuntu Update for mailman USN-2558-1
1.3.6.1.4.1.25623.1.0.842157HighUbuntu Update for oxide-qt USN-2556-1
1.3.6.1.4.1.25623.1.0.842156MediumUbuntu Update for firefox USN-2557-1
1.3.6.1.4.1.25623.1.0.842155HighUbuntu Update for thunderbird USN-2552-1
1.3.6.1.4.1.25623.1.0.842154MediumUbuntu Update for libgcrypt11 USN-2555-1
1.3.6.1.4.1.25623.1.0.842153MediumUbuntu Update for gnupg USN-2554-1
1.3.6.1.4.1.25623.1.0.842152HighUbuntu Update for firefox USN-2550-1
1.3.6.1.4.1.25623.1.0.842151HighUbuntu Update for tiff USN-2553-2
1.3.6.1.4.1.25623.1.0.842150HighUbuntu Update for tiff USN-2553-1
1.3.6.1.4.1.25623.1.0.842149HighUbuntu Update for jakarta-taglibs-standard USN-2551-1
1.3.6.1.4.1.25623.1.0.842148HighUbuntu Update for batik USN-2548-1
1.3.6.1.4.1.25623.1.0.842147HighUbuntu Update for libarchive USN-2549-1
1.3.6.1.4.1.25623.1.0.842146HighUbuntu Update for linux-ti-omap4 USN-2542-1
1.3.6.1.4.1.25623.1.0.842145HighUbuntu Update for linux-lts-trusty USN-2543-1
1.3.6.1.4.1.25623.1.0.842144HighUbuntu Update for linux USN-2541-1
1.3.6.1.4.1.25623.1.0.842143HighUbuntu Update for linux USN-2544-1
1.3.6.1.4.1.25623.1.0.842142HighUbuntu Update for mono USN-2547-1
1.3.6.1.4.1.25623.1.0.842141HighUbuntu Update for linux USN-2546-1
1.3.6.1.4.1.25623.1.0.842140HighUbuntu Update for linux-lts-utopic USN-2545-1
1.3.6.1.4.1.25623.1.0.842139MediumUbuntu Update for python-django USN-2539-1
1.3.6.1.4.1.25623.1.0.842138MediumUbuntu Update for gnutls28 USN-2540-1
1.3.6.1.4.1.25623.1.0.842137HighUbuntu Update for firefox USN-2538-1
1.3.6.1.4.1.25623.1.0.842136HighUbuntu Update for openssl USN-2537-1
1.3.6.1.4.1.25623.1.0.842135HighUbuntu Update for php5 USN-2535-1
1.3.6.1.4.1.25623.1.0.842134HighUbuntu Update for libxfont USN-2536-1
1.3.6.1.4.1.25623.1.0.842133HighUbuntu Update for libav USN-2534-1
1.3.6.1.4.1.25623.1.0.842132MediumUbuntu Update for sudo USN-2533-1
1.3.6.1.4.1.25623.1.0.842131HighUbuntu Update for requests USN-2531-1
1.3.6.1.4.1.25623.1.0.842130HighUbuntu Update for cups-filters USN-2532-1
1.3.6.1.4.1.25623.1.0.842129HighUbuntu Update for linux USN-2525-1
1.3.6.1.4.1.25623.1.0.842128HighUbuntu Update for linux USN-2530-1
1.3.6.1.4.1.25623.1.0.842127HighUbuntu Update for linux USN-2526-1
1.3.6.1.4.1.25623.1.0.842126HighUbuntu Update for linux USN-2528-1
1.3.6.1.4.1.25623.1.0.842125HighUbuntu Update for linux-lts-trusty USN-2527-1
1.3.6.1.4.1.25623.1.0.842124HighUbuntu Update for linux-lts-utopic USN-2529-1
1.3.6.1.4.1.25623.1.0.842123MediumUbuntu Update for apache2 USN-2523-1
1.3.6.1.4.1.25623.1.0.842122HighUbuntu Update for icu USN-2522-3
1.3.6.1.4.1.25623.1.0.842121MediumUbuntu Update for ecryptfs-utils USN-2524-1
1.3.6.1.4.1.25623.1.0.842120HighUbuntu Update for oxide-qt USN-2521-1
1.3.6.1.4.1.25623.1.0.842119HighUbuntu Update for firefox USN-2505-2
1.3.6.1.4.1.25623.1.0.842118HighUbuntu Update for icu USN-2522-2
1.3.6.1.4.1.25623.1.0.842117HighUbuntu Update for icu USN-2522-1
1.3.6.1.4.1.25623.1.0.842116HighUbuntu Update for linux-lts-trusty USN-2515-2
1.3.6.1.4.1.25623.1.0.842115HighUbuntu Update for linux USN-2516-3
1.3.6.1.4.1.25623.1.0.842114HighUbuntu Update for thunderbird USN-2506-1
1.3.6.1.4.1.25623.1.0.842113HighUbuntu Update for linux USN-2516-2
1.3.6.1.4.1.25623.1.0.842112HighUbuntu Update for linux USN-2513-1
1.3.6.1.4.1.25623.1.0.842111HighUbuntu Update for linux USN-2518-1
1.3.6.1.4.1.25623.1.0.842110HighUbuntu Update for linux-lts-utopic USN-2517-1
1.3.6.1.4.1.25623.1.0.842109HighUbuntu Update for linux USN-2516-1
1.3.6.1.4.1.25623.1.0.842108HighUbuntu Update for linux-lts-trusty USN-2515-1
1.3.6.1.4.1.25623.1.0.842107HighUbuntu Update for linux USN-2511-1
1.3.6.1.4.1.25623.1.0.842106HighUbuntu Update for linux-ti-omap4 USN-2514-1
1.3.6.1.4.1.25623.1.0.842105HighUbuntu Update for linux-ec2 USN-2512-1
1.3.6.1.4.1.25623.1.0.842104HighUbuntu Update for glibc USN-2519-1
1.3.6.1.4.1.25623.1.0.842103HighUbuntu Update for cups USN-2520-1
1.3.6.1.4.1.25623.1.0.842102HighUbuntu Update for firefox USN-2505-1
1.3.6.1.4.1.25623.1.0.842101HighUbuntu Update for samba USN-2508-1
1.3.6.1.4.1.25623.1.0.842100HighUbuntu Update for ca-certificates USN-2509-1
1.3.6.1.4.1.25623.1.0.842099HighUbuntu Update for freetype USN-2510-1
1.3.6.1.4.1.25623.1.0.842098MediumUbuntu Update for e2fsprogs USN-2507-1
1.3.6.1.4.1.25623.1.0.842097HighUbuntu Update for nss USN-2504-1
1.3.6.1.4.1.25623.1.0.842096HighUbuntu Update for bind9 USN-2503-1
1.3.6.1.4.1.25623.1.0.842095HighUbuntu Update for unzip USN-2502-1
1.3.6.1.4.1.25623.1.0.842094HighUbuntu Update for php5 USN-2501-1
1.3.6.1.4.1.25623.1.0.842093HighUbuntu Update for xorg-server USN-2500-1
1.3.6.1.4.1.25623.1.0.842092HighUbuntu Update for clamav USN-2488-2
1.3.6.1.4.1.25623.1.0.842091HighUbuntu Update for postgresql-9.4 USN-2499-1
1.3.6.1.4.1.25623.1.0.842090HighUbuntu Update for oxide-qt USN-2495-1
1.3.6.1.4.1.25623.1.0.842089HighUbuntu Update for krb5 USN-2498-1
1.3.6.1.4.1.25623.1.0.842088HighUbuntu Update for binutils USN-2496-1
1.3.6.1.4.1.25623.1.0.842087HighUbuntu Update for ntp USN-2497-1
1.3.6.1.4.1.25623.1.0.842086MediumUbuntu Update for python-django USN-2469-2
1.3.6.1.4.1.25623.1.0.842085MediumUbuntu Update for file USN-2494-1
1.3.6.1.4.1.25623.1.0.842084MediumUbuntu Update for linux-ti-omap4 USN-2493-1
1.3.6.1.4.1.25623.1.0.842083HighUbuntu Update for linux-ec2 USN-2491-1
1.3.6.1.4.1.25623.1.0.842082MediumUbuntu Update for linux USN-2492-1
1.3.6.1.4.1.25623.1.0.842081MediumUbuntu Update for linux USN-2490-1
1.3.6.1.4.1.25623.1.0.842080HighUbuntu Update for clamav USN-2488-1
1.3.6.1.4.1.25623.1.0.842079HighUbuntu Update for firefox USN-2458-3
1.3.6.1.4.1.25623.1.0.842078HighUbuntu Update for openjdk-7 USN-2487-1
1.3.6.1.4.1.25623.1.0.842077HighUbuntu Update for eglibc USN-2485-1
1.3.6.1.4.1.25623.1.0.842076HighUbuntu Update for openjdk-6 USN-2486-1
1.3.6.1.4.1.25623.1.0.842075HighUbuntu Update for ghostscript USN-2483-2
1.3.6.1.4.1.25623.1.0.842074HighUbuntu Update for jasper USN-2483-1
1.3.6.1.4.1.25623.1.0.842073HighUbuntu Update for oxide-qt USN-2476-1
1.3.6.1.4.1.25623.1.0.842072MediumUbuntu Update for unbound USN-2484-1
1.3.6.1.4.1.25623.1.0.842071HighUbuntu Update for bsd-mailx USN-2455-1
1.3.6.1.4.1.25623.1.0.842070HighUbuntu Update for mysql-5.5 USN-2480-1
1.3.6.1.4.1.25623.1.0.842069MediumUbuntu Update for exiv2 USN-2454-1
1.3.6.1.4.1.25623.1.0.842068HighUbuntu Update for unzip USN-2472-1
1.3.6.1.4.1.25623.1.0.842067HighUbuntu Update for mime-support USN-2453-1
1.3.6.1.4.1.25623.1.0.842066HighUbuntu Update for firefox USN-2458-1
1.3.6.1.4.1.25623.1.0.842065MediumUbuntu Update for python-django USN-2469-1
1.3.6.1.4.1.25623.1.0.842064MediumUbuntu Update for libyaml-libyaml-perl USN-2461-2
1.3.6.1.4.1.25623.1.0.842063HighUbuntu Update for nss USN-2452-1
1.3.6.1.4.1.25623.1.0.842062MediumUbuntu Update for openssl USN-2459-1
1.3.6.1.4.1.25623.1.0.842061HighUbuntu Update for samba USN-2481-1
1.3.6.1.4.1.25623.1.0.842060HighUbuntu Update for ubufox USN-2458-2
1.3.6.1.4.1.25623.1.0.842059MediumUbuntu Update for libssh USN-2478-1
1.3.6.1.4.1.25623.1.0.842058HighUbuntu Update for linux-ti-omap4 USN-2464-1
1.3.6.1.4.1.25623.1.0.842057HighUbuntu Update for gparted USN-2471-1
1.3.6.1.4.1.25623.1.0.842056HighUbuntu Update for rpm USN-2479-1
1.3.6.1.4.1.25623.1.0.842055MediumUbuntu Update for linux USN-2462-1
1.3.6.1.4.1.25623.1.0.842054MediumUbuntu Update for strongswan USN-2450-1
1.3.6.1.4.1.25623.1.0.842053HighUbuntu Update for libevent USN-2477-1
1.3.6.1.4.1.25623.1.0.842052MediumUbuntu Update for libyaml USN-2461-1
1.3.6.1.4.1.25623.1.0.842051HighUbuntu Update for elfutils USN-2482-1
1.3.6.1.4.1.25623.1.0.842050HighUbuntu Update for thunderbird USN-2460-1
1.3.6.1.4.1.25623.1.0.842049MediumUbuntu Update for curl USN-2474-1
1.3.6.1.4.1.25623.1.0.842048MediumUbuntu Update for linux USN-2463-1
1.3.6.1.4.1.25623.1.0.842047MediumUbuntu Update for pyyaml USN-2461-3
1.3.6.1.4.1.25623.1.0.842046MediumUbuntu Update for cgmanager USN-2451-1
1.3.6.1.4.1.25623.1.0.842045HighUbuntu Update for git USN-2470-1
1.3.6.1.4.1.25623.1.0.842044HighUbuntu Update for linux-lts-utopic USN-2467-1
1.3.6.1.4.1.25623.1.0.842043HighUbuntu Update for linux USN-2466-1
1.3.6.1.4.1.25623.1.0.842042HighUbuntu Update for coreutils USN-2473-1
1.3.6.1.4.1.25623.1.0.842041HighUbuntu Update for gtk+3.0 USN-2475-1
1.3.6.1.4.1.25623.1.0.842040HighUbuntu Update for cpio USN-2456-1
1.3.6.1.4.1.25623.1.0.842039HighUbuntu Update for linux USN-2468-1
1.3.6.1.4.1.25623.1.0.842038HighUbuntu Update for linux-lts-trusty USN-2465-1
1.3.6.1.4.1.25623.1.0.842037HighUbuntu Update for oxide-qt USN-2410-1
1.3.6.1.4.1.25623.1.0.842036HighUbuntu Update for mountall USN-2411-1
1.3.6.1.4.1.25623.1.0.842035HighUbuntu Update for qemu USN-2409-1
1.3.6.1.4.1.25623.1.0.842034MediumUbuntu Update for libvirt USN-2404-1
1.3.6.1.4.1.25623.1.0.842033MediumUbuntu Update for cinder USN-2405-1
1.3.6.1.4.1.25623.1.0.842032MediumUbuntu Update for gnutls28 USN-2403-1
1.3.6.1.4.1.25623.1.0.842031MediumUbuntu Update for nova USN-2407-1
1.3.6.1.4.1.25623.1.0.842030MediumUbuntu Update for neutron USN-2408-1
1.3.6.1.4.1.25623.1.0.842029MediumUbuntu Update for keystone USN-2406-1
1.3.6.1.4.1.25623.1.0.842028MediumUbuntu Update for libreoffice USN-2400-1
1.3.6.1.4.1.25623.1.0.842027MediumUbuntu Update for konversation USN-2401-1
1.3.6.1.4.1.25623.1.0.842026HighUbuntu Update for openjdk-7 USN-2388-2
1.3.6.1.4.1.25623.1.0.842025MediumUbuntu Update for curl USN-2399-1
1.3.6.1.4.1.25623.1.0.842024HighUbuntu Update for kde-workspace USN-2402-1
1.3.6.1.4.1.25623.1.0.842023MediumUbuntu Update for systemd-shim USN-2392-1
1.3.6.1.4.1.25623.1.0.842022MediumUbuntu Update for linux USN-2396-1
1.3.6.1.4.1.25623.1.0.842021HighUbuntu Update for libreoffice USN-2398-1
1.3.6.1.4.1.25623.1.0.842020MediumUbuntu Update for ruby2.0 USN-2397-1
1.3.6.1.4.1.25623.1.0.842019HighUbuntu Update for wget USN-2393-1
1.3.6.1.4.1.25623.1.0.842018HighUbuntu Update for linux-lts-trusty USN-2394-1
1.3.6.1.4.1.25623.1.0.842017HighUbuntu Update for linux USN-2395-1
1.3.6.1.4.1.25623.1.0.842016HighUbuntu Update for php5 USN-2391-1
1.3.6.1.4.1.25623.1.0.842015HighUbuntu Update for pidgin USN-2390-1
1.3.6.1.4.1.25623.1.0.842014MediumUbuntu Update for libxml2 USN-2389-1
1.3.6.1.4.1.25623.1.0.842013HighUbuntu Update for pollinate USN-2387-1
1.3.6.1.4.1.25623.1.0.842012HighUbuntu Update for openjdk-7 USN-2388-1
1.3.6.1.4.1.25623.1.0.842011HighUbuntu Update for openssl USN-2385-1
1.3.6.1.4.1.25623.1.0.842010HighUbuntu Update for openjdk-6 USN-2386-1
1.3.6.1.4.1.25623.1.0.842009HighUbuntu Update for mysql-5.5 USN-2384-1
1.3.6.1.4.1.25623.1.0.842008HighUbuntu Update for thunderbird USN-2373-1
1.3.6.1.4.1.25623.1.0.842007HighUbuntu Update for wpa USN-2383-1
1.3.6.1.4.1.25623.1.0.842006MediumUbuntu Update for requests USN-2382-1
1.3.6.1.4.1.25623.1.0.842005HighUbuntu Update for oxide-qt USN-2345-1
1.3.6.1.4.1.25623.1.0.842004HighUbuntu Update for firefox USN-2372-1
1.3.6.1.4.1.25623.1.0.842003HighUbuntu Update for linux USN-2376-1
1.3.6.1.4.1.25623.1.0.842002HighUbuntu Update for linux-ti-omap4 USN-2377-1
1.3.6.1.4.1.25623.1.0.842001HighUbuntu Update for linux USN-2374-1
1.3.6.1.4.1.25623.1.0.842000HighUbuntu Update for bash USN-2380-1
1.3.6.1.4.1.25623.1.0.841999HighUbuntu Update for linux-lts-trusty USN-2378-1
1.3.6.1.4.1.25623.1.0.841998HighUbuntu Update for linux USN-2379-1
1.3.6.1.4.1.25623.1.0.841997HighUbuntu Update for linux-ec2 USN-2375-1
1.3.6.1.4.1.25623.1.0.841996HighUbuntu Update for rsyslog USN-2381-1
1.3.6.1.4.1.25623.1.0.841995MediumUbuntu Update for exuberant-ctags USN-2371-1
1.3.6.1.4.1.25623.1.0.841994MediumUbuntu Update for apt USN-2370-1
1.3.6.1.4.1.25623.1.0.841993MediumUbuntu Update for file USN-2369-1
1.3.6.1.4.1.25623.1.0.841992MediumUbuntu Update for openvpn USN-2368-1
1.3.6.1.4.1.25623.1.0.841991HighUbuntu Update for openssl USN-2367-1
1.3.6.1.4.1.25623.1.0.841990HighUbuntu Update for libvirt USN-2366-1
1.3.6.1.4.1.25623.1.0.841989HighUbuntu Update for libvncserver USN-2365-1
1.3.6.1.4.1.25623.1.0.841988HighUbuntu Update for bash USN-2364-1
1.3.6.1.4.1.25623.1.0.841987HighUbuntu Update for bash USN-2363-1
1.3.6.1.4.1.25623.1.0.841986HighUbuntu Update for bash USN-2363-2
1.3.6.1.4.1.25623.1.0.841985HighUbuntu Update for firefox USN-2360-1
1.3.6.1.4.1.25623.1.0.841984HighUbuntu Update for bash USN-2362-1
1.3.6.1.4.1.25623.1.0.841983HighUbuntu Update for nss USN-2361-1
1.3.6.1.4.1.25623.1.0.841982HighUbuntu Update for thunderbird USN-2360-2
1.3.6.1.4.1.25623.1.0.841981MediumUbuntu Update for linux USN-2354-1
1.3.6.1.4.1.25623.1.0.841980HighUbuntu Update for linux-lts-trusty USN-2358-1
1.3.6.1.4.1.25623.1.0.841979MediumUbuntu Update for linux-ec2 USN-2355-1
1.3.6.1.4.1.25623.1.0.841978MediumUbuntu Update for linux-ti-omap4 USN-2357-1
1.3.6.1.4.1.25623.1.0.841977MediumUbuntu Update for linux USN-2356-1
1.3.6.1.4.1.25623.1.0.841976HighUbuntu Update for linux USN-2359-1
1.3.6.1.4.1.25623.1.0.841975HighUbuntu Update for apt USN-2353-1
1.3.6.1.4.1.25623.1.0.841974MediumUbuntu Update for nginx USN-2351-1
1.3.6.1.4.1.25623.1.0.841973HighUbuntu Update for nss USN-2350-1
1.3.6.1.4.1.25623.1.0.841972MediumUbuntu Update for dbus USN-2352-1
1.3.6.1.4.1.25623.1.0.841971HighUbuntu Update for libav USN-2349-1
1.3.6.1.4.1.25623.1.0.841970HighUbuntu Update for python-django USN-2347-1
1.3.6.1.4.1.25623.1.0.841969HighUbuntu Update for apt USN-2348-1
1.3.6.1.4.1.25623.1.0.841968HighUbuntu Update for openjdk-7 USN-2319-3
1.3.6.1.4.1.25623.1.0.841967MediumUbuntu Update for curl USN-2346-1
1.3.6.1.4.1.25623.1.0.841966HighUbuntu Update for thunderbird USN-2330-1
1.3.6.1.4.1.25623.1.0.841965HighUbuntu Update for php5 USN-2344-1
1.3.6.1.4.1.25623.1.0.841964HighUbuntu Update for nss USN-2343-1
1.3.6.1.4.1.25623.1.0.841963MediumUbuntu Update for cups USN-2341-1
1.3.6.1.4.1.25623.1.0.841962HighUbuntu Update for qemu USN-2342-1
1.3.6.1.4.1.25623.1.0.841961HighUbuntu Update for eglibc USN-2306-3
1.3.6.1.4.1.25623.1.0.841960HighUbuntu Update for procmail USN-2340-1
1.3.6.1.4.1.25623.1.0.841959MediumUbuntu Update for gnupg USN-2339-1
1.3.6.1.4.1.25623.1.0.841958MediumUbuntu Update for libgcrypt11 USN-2339-2
1.3.6.1.4.1.25623.1.0.841957MediumUbuntu Update for lua5.1 USN-2338-1
1.3.6.1.4.1.25623.1.0.841956HighUbuntu Update for linux USN-2337-1
1.3.6.1.4.1.25623.1.0.841955HighUbuntu Update for libreoffice USN-2331-1
1.3.6.1.4.1.25623.1.0.841954HighUbuntu Update for linux-ti-omap4 USN-2335-1
1.3.6.1.4.1.25623.1.0.841953HighUbuntu Update for firefox USN-2329-1
1.3.6.1.4.1.25623.1.0.841952HighUbuntu Update for oxide-qt USN-2326-1
1.3.6.1.4.1.25623.1.0.841951HighUbuntu Update for linux-ec2 USN-2333-1
1.3.6.1.4.1.25623.1.0.841949HighUbuntu Update for linux-lts-trusty USN-2336-1
1.3.6.1.4.1.25623.1.0.841948HighUbuntu Update for linux USN-2334-1
1.3.6.1.4.1.25623.1.0.841947HighUbuntu Update for linux USN-2332-1
1.3.6.1.4.1.25623.1.0.841946HighUbuntu Update for eglibc USN-2328-1
1.3.6.1.4.1.25623.1.0.841945MediumUbuntu Update for squid3 USN-2327-1
1.3.6.1.4.1.25623.1.0.841944HighUbuntu Update for openjdk-7 USN-2319-2
1.3.6.1.4.1.25623.1.0.841943MediumUbuntu Update for horizon USN-2323-1
1.3.6.1.4.1.25623.1.0.841942MediumUbuntu Update for neutron USN-2321-1
1.3.6.1.4.1.25623.1.0.841941MediumUbuntu Update for nova USN-2325-1
1.3.6.1.4.1.25623.1.0.841940MediumUbuntu Update for glance USN-2322-1
1.3.6.1.4.1.25623.1.0.841939MediumUbuntu Update for ceilometer USN-2311-2
1.3.6.1.4.1.25623.1.0.841938HighUbuntu Update for keystone USN-2324-1
1.3.6.1.4.1.25623.1.0.841937HighUbuntu Update for oxide-qt USN-2320-1
1.3.6.1.4.1.25623.1.0.841936HighUbuntu Update for openjdk-7 USN-2319-1
1.3.6.1.4.1.25623.1.0.841935HighUbuntu Update for linux-lts-trusty USN-2317-1
1.3.6.1.4.1.25623.1.0.841934HighUbuntu Update for linux USN-2318-1
1.3.6.1.4.1.25623.1.0.841933HighUbuntu Update for openssl USN-2232-4
1.3.6.1.4.1.25623.1.0.841932MediumUbuntu Update for serf USN-2315-1
1.3.6.1.4.1.25623.1.0.841931MediumUbuntu Update for subversion USN-2316-1
1.3.6.1.4.1.25623.1.0.841930MediumUbuntu Update for linux-lts-trusty USN-2313-1
1.3.6.1.4.1.25623.1.0.841929MediumUbuntu Update for linux USN-2314-1
1.3.6.1.4.1.25623.1.0.841928HighUbuntu Update for openjdk-6 USN-2312-1
1.3.6.1.4.1.25623.1.0.841927HighUbuntu Update for libav USN-2309-1
1.3.6.1.4.1.25623.1.0.841926MediumUbuntu Update for python-pycadf USN-2311-1
1.3.6.1.4.1.25623.1.0.841925HighUbuntu Update for krb5 USN-2310-1
1.3.6.1.4.1.25623.1.0.841924HighUbuntu Update for openssl USN-2308-1
1.3.6.1.4.1.25623.1.0.841923HighUbuntu Update for gpgme1.0 USN-2307-1
1.3.6.1.4.1.25623.1.0.841922HighUbuntu Update for eglibc USN-2306-2
1.3.6.1.4.1.25623.1.0.841921MediumUbuntu Update for tomcat7 USN-2302-1
1.3.6.1.4.1.25623.1.0.841920HighUbuntu Update for samba USN-2305-1
1.3.6.1.4.1.25623.1.0.841919HighUbuntu Update for unity USN-2303-1
1.3.6.1.4.1.25623.1.0.841918HighUbuntu Update for eglibc USN-2306-1
1.3.6.1.4.1.25623.1.0.841917HighUbuntu Update for kde4libs USN-2304-1
1.3.6.1.4.1.25623.1.0.841916HighUbuntu Update for lzo2 USN-2300-1
1.3.6.1.4.1.25623.1.0.841915HighUbuntu Update for apache2 USN-2299-1
1.3.6.1.4.1.25623.1.0.841914HighUbuntu Update for firefox USN-2295-1
1.3.6.1.4.1.25623.1.0.841913HighUbuntu Update for oxide-qt USN-2298-1
1.3.6.1.4.1.25623.1.0.841912LowUbuntu Update for cups USN-2293-1
1.3.6.1.4.1.25623.1.0.841911HighUbuntu Update for libtasn1-6 USN-2294-1
1.3.6.1.4.1.25623.1.0.841910MediumUbuntu Update for jinja2 USN-2301-1
1.3.6.1.4.1.25623.1.0.841909HighUbuntu Update for thunderbird USN-2296-1
1.3.6.1.4.1.25623.1.0.841908HighUbuntu Update for acpi-support USN-2297-1
1.3.6.1.4.1.25623.1.0.841907HighUbuntu Update for linux-lts-raring USN-2286-1
1.3.6.1.4.1.25623.1.0.841906HighUbuntu Update for linux-lts-trusty USN-2288-1
1.3.6.1.4.1.25623.1.0.841905HighUbuntu Update for mysql-5.5 USN-2291-1
1.3.6.1.4.1.25623.1.0.841904HighUbuntu Update for linux-ti-omap4 USN-2284-1
1.3.6.1.4.1.25623.1.0.841903HighUbuntu Update for linux USN-2289-1
1.3.6.1.4.1.25623.1.0.841902HighUbuntu Update for linux-lts-saucy USN-2287-1
1.3.6.1.4.1.25623.1.0.841901MediumUbuntu Update for file USN-2278-1
1.3.6.1.4.1.25623.1.0.841900MediumUbuntu Update for miniupnpc USN-2280-1
1.3.6.1.4.1.25623.1.0.841899HighUbuntu Update for linux USN-2283-1
1.3.6.1.4.1.25623.1.0.841898HighUbuntu Update for transmission USN-2279-1
1.3.6.1.4.1.25623.1.0.841897HighUbuntu Update for linux USN-2290-1
1.3.6.1.4.1.25623.1.0.841896HighUbuntu Update for linux-ec2 USN-2281-1
1.3.6.1.4.1.25623.1.0.841895HighUbuntu Update for libav USN-2277-1
1.3.6.1.4.1.25623.1.0.841894MediumUbuntu Update for liblwp-protocol-https-perl USN-2292-1
1.3.6.1.4.1.25623.1.0.841893HighUbuntu Update for linux-lts-quantal USN-2285-1
1.3.6.1.4.1.25623.1.0.841892HighUbuntu Update for linux USN-2282-1
1.3.6.1.4.1.25623.1.0.841891MediumUbuntu Update for dbus USN-2275-1
1.3.6.1.4.1.25623.1.0.841890HighUbuntu Update for php5 USN-2276-1
1.3.6.1.4.1.25623.1.0.841889HighUbuntu Update for linux-ec2 USN-2267-1
1.3.6.1.4.1.25623.1.0.841888HighUbuntu Update for linux USN-2274-1
1.3.6.1.4.1.25623.1.0.841887HighUbuntu Update for linux USN-2266-1
1.3.6.1.4.1.25623.1.0.841886HighUbuntu Update for linux USN-2268-1
1.3.6.1.4.1.25623.1.0.841885HighUbuntu Update for linux-lts-trusty USN-2272-1
1.3.6.1.4.1.25623.1.0.841884HighUbuntu Update for nspr USN-2265-1
1.3.6.1.4.1.25623.1.0.841883HighUbuntu Update for linux-lts-saucy USN-2271-1
1.3.6.1.4.1.25623.1.0.841882HighUbuntu Update for linux-lts-quantal USN-2269-1
1.3.6.1.4.1.25623.1.0.841881HighUbuntu Update for linux-lts-raring USN-2270-1
1.3.6.1.4.1.25623.1.0.841880MediumUbuntu Update for linux USN-2264-1
1.3.6.1.4.1.25623.1.0.841879MediumUbuntu Update for linux-lts-saucy USN-2261-1
1.3.6.1.4.1.25623.1.0.841878HighUbuntu Update for php5 USN-2254-1
1.3.6.1.4.1.25623.1.0.841877MediumUbuntu Update for gnupg USN-2258-1
1.3.6.1.4.1.25623.1.0.841876MediumUbuntu Update for linux-ti-omap4 USN-2263-1
1.3.6.1.4.1.25623.1.0.841875HighUbuntu Update for php5 USN-2254-2
1.3.6.1.4.1.25623.1.0.841874MediumUbuntu Update for linux USN-2259-1
1.3.6.1.4.1.25623.1.0.841873MediumUbuntu Update for linux-lts-quantal USN-2262-1
1.3.6.1.4.1.25623.1.0.841872MediumUbuntu Update for swift USN-2256-1
1.3.6.1.4.1.25623.1.0.841871MediumUbuntu Update for samba USN-2257-1
1.3.6.1.4.1.25623.1.0.841870HighUbuntu Update for linux-lts-trusty USN-2260-1
1.3.6.1.4.1.25623.1.0.841869HighUbuntu Update for neutron USN-2255-1
1.3.6.1.4.1.25623.1.0.841868HighUbuntu Update for libreoffice USN-2253-1
1.3.6.1.4.1.25623.1.0.841867HighUbuntu Update for openssl USN-2232-3
1.3.6.1.4.1.25623.1.0.841866MediumUbuntu Update for apt USN-2246-1
1.3.6.1.4.1.25623.1.0.841865MediumUbuntu Update for heat USN-2249-1
1.3.6.1.4.1.25623.1.0.841864MediumUbuntu Update for libxml2 USN-2214-3
1.3.6.1.4.1.25623.1.0.841863MediumUbuntu Update for cinder USN-2248-1
1.3.6.1.4.1.25623.1.0.841862HighUbuntu Update for nova USN-2247-1
1.3.6.1.4.1.25623.1.0.841861HighUbuntu Update for thunderbird USN-2250-1
1.3.6.1.4.1.25623.1.0.841860MediumUbuntu Update for linux USN-2251-1
1.3.6.1.4.1.25623.1.0.841859MediumUbuntu Update for linux-ec2 USN-2252-1
1.3.6.1.4.1.25623.1.0.841858MediumUbuntu Update for json-c USN-2245-1
1.3.6.1.4.1.25623.1.0.841857MediumUbuntu Update for libxml2 USN-2214-2
1.3.6.1.4.1.25623.1.0.841856HighUbuntu Update for dpkg USN-2242-1
1.3.6.1.4.1.25623.1.0.841855HighUbuntu Update for firefox USN-2243-1
1.3.6.1.4.1.25623.1.0.841854HighUbuntu Update for openssl USN-2232-2
1.3.6.1.4.1.25623.1.0.841853HighUbuntu Update for libav USN-2244-1
1.3.6.1.4.1.25623.1.0.841852HighUbuntu Update for linux USN-2233-1
1.3.6.1.4.1.25623.1.0.841851MediumUbuntu Update for chkrootkit USN-2230-1
1.3.6.1.4.1.25623.1.0.841850HighUbuntu Update for linux USN-2240-1
1.3.6.1.4.1.25623.1.0.841849HighUbuntu Update for linux-lts-raring USN-2238-1
1.3.6.1.4.1.25623.1.0.841848HighUbuntu Update for linux-lts-saucy USN-2239-1
1.3.6.1.4.1.25623.1.0.841847HighUbuntu Update for linux-ec2 USN-2234-1
1.3.6.1.4.1.25623.1.0.841846HighUbuntu Update for linux USN-2241-1
1.3.6.1.4.1.25623.1.0.841845HighUbuntu Update for linux-lts-quantal USN-2237-1
1.3.6.1.4.1.25623.1.0.841844HighUbuntu Update for linux USN-2235-1
1.3.6.1.4.1.25623.1.0.841843HighUbuntu Update for openssl USN-2232-1
1.3.6.1.4.1.25623.1.0.841842HighUbuntu Update for gnutls26 USN-2229-1
1.3.6.1.4.1.25623.1.0.841841HighUbuntu Update for linux-ti-omap4 USN-2236-1
1.3.6.1.4.1.25623.1.0.841840HighUbuntu Update for linux USN-2221-1
1.3.6.1.4.1.25623.1.0.841839HighUbuntu Update for linux-ti-omap4 USN-2227-1
1.3.6.1.4.1.25623.1.0.841838HighUbuntu Update for linux-lts-quantal USN-2223-1
1.3.6.1.4.1.25623.1.0.841837HighUbuntu Update for linux-ec2 USN-2220-1
1.3.6.1.4.1.25623.1.0.841836HighUbuntu Update for linux-lts-raring USN-2224-1
1.3.6.1.4.1.25623.1.0.841835HighUbuntu Update for linux USN-2226-1
1.3.6.1.4.1.25623.1.0.841834HighUbuntu Update for linux-lts-saucy USN-2225-1
1.3.6.1.4.1.25623.1.0.841833HighUbuntu Update for mod-wsgi USN-2222-1
1.3.6.1.4.1.25623.1.0.841832HighUbuntu Update for linux USN-2228-1
1.3.6.1.4.1.25623.1.0.841831HighUbuntu Update for linux USN-2219-1
1.3.6.1.4.1.25623.1.0.841830MediumUbuntu Update for lxml USN-2217-1
1.3.6.1.4.1.25623.1.0.841829HighUbuntu Update for pidgin USN-2216-1
1.3.6.1.4.1.25623.1.0.841828HighUbuntu Update for libgadu USN-2215-1
1.3.6.1.4.1.25623.1.0.841827HighUbuntu Update for libxalan2-java USN-2218-1
1.3.6.1.4.1.25623.1.0.841826MediumUbuntu Update for libxml2 USN-2214-1
1.3.6.1.4.1.25623.1.0.841825HighUbuntu Update for libxfont USN-2211-1
1.3.6.1.4.1.25623.1.0.841824MediumUbuntu Update for dovecot USN-2213-1
1.3.6.1.4.1.25623.1.0.841823HighUbuntu Update for python-django USN-2212-1
1.3.6.1.4.1.25623.1.0.841822HighUbuntu Update for linux USN-2203-1
1.3.6.1.4.1.25623.1.0.841821MediumUbuntu Update for openssl USN-2192-1
1.3.6.1.4.1.25623.1.0.841820HighUbuntu Update for tiff USN-2205-1
1.3.6.1.4.1.25623.1.0.841819MediumUbuntu Update for horizon USN-2206-1
1.3.6.1.4.1.25623.1.0.841818HighUbuntu Update for linux USN-2196-1
1.3.6.1.4.1.25623.1.0.841817MediumUbuntu Update for quantum USN-2208-2
1.3.6.1.4.1.25623.1.0.841816HighUbuntu Update for glance USN-2193-1
1.3.6.1.4.1.25623.1.0.841815HighUbuntu Update for linux-lts-raring USN-2200-1
1.3.6.1.4.1.25623.1.0.841814HighUbuntu Update for linux USN-2198-1
1.3.6.1.4.1.25623.1.0.841813MediumUbuntu Update for cinder USN-2208-1
1.3.6.1.4.1.25623.1.0.841812HighUbuntu Update for linux-lts-saucy USN-2201-1
1.3.6.1.4.1.25623.1.0.841811HighUbuntu Update for linux USN-2202-1
1.3.6.1.4.1.25623.1.0.841810HighUbuntu Update for cups-filters USN-2210-1
1.3.6.1.4.1.25623.1.0.841809HighUbuntu Update for linux-lts-quantal USN-2199-1
1.3.6.1.4.1.25623.1.0.841808MediumUbuntu Update for neutron USN-2194-1
1.3.6.1.4.1.25623.1.0.841807MediumUbuntu Update for swift USN-2207-1
1.3.6.1.4.1.25623.1.0.841806HighUbuntu Update for linux USN-2204-1
1.3.6.1.4.1.25623.1.0.841805HighUbuntu Update for linux-ec2 USN-2197-1
1.3.6.1.4.1.25623.1.0.841804HighUbuntu Update for libvirt USN-2209-1
1.3.6.1.4.1.25623.1.0.841803HighUbuntu Update for thunderbird USN-2189-1
1.3.6.1.4.1.25623.1.0.841802HighUbuntu Update for firefox USN-2185-1
1.3.6.1.4.1.25623.1.0.841801HighUbuntu Update for rsync USN-2171-1
1.3.6.1.4.1.25623.1.0.841800MediumUbuntu Update for indicator-datetime USN-2186-1
1.3.6.1.4.1.25623.1.0.841799HighUbuntu Update for jbigkit USN-2190-1
1.3.6.1.4.1.25623.1.0.841798MediumUbuntu Update for dpkg USN-2183-1
1.3.6.1.4.1.25623.1.0.841797HighUbuntu Update for unity USN-2184-1
1.3.6.1.4.1.25623.1.0.841796HighUbuntu Update for openjdk-6 USN-2191-1
1.3.6.1.4.1.25623.1.0.841795HighUbuntu Update for qemu USN-2182-1
1.3.6.1.4.1.25623.1.0.841794HighUbuntu Update for unity USN-2184-2
1.3.6.1.4.1.25623.1.0.841793HighUbuntu Update for elfutils USN-2188-1
1.3.6.1.4.1.25623.1.0.841792MediumUbuntu Update for dpkg USN-2183-2
1.3.6.1.4.1.25623.1.0.841791HighUbuntu Update for openjdk-7 USN-2187-1
1.3.6.1.4.1.25623.1.0.841790HighUbuntu Update for linux-ti-omap4 USN-2180-1
1.3.6.1.4.1.25623.1.0.841789HighUbuntu Update for python-django USN-2169-2
1.3.6.1.4.1.25623.1.0.841788HighUbuntu Update for linux-lts-quantal USN-2175-1
1.3.6.1.4.1.25623.1.0.841787HighUbuntu Update for linux USN-2173-1
1.3.6.1.4.1.25623.1.0.841786HighUbuntu Update for linux-lts-raring USN-2176-1
1.3.6.1.4.1.25623.1.0.841785HighUbuntu Update for mysql-5.5 USN-2170-1
1.3.6.1.4.1.25623.1.0.841784HighUbuntu Update for python-django USN-2169-1
1.3.6.1.4.1.25623.1.0.841783HighUbuntu Update for linux-ec2 USN-2174-1
1.3.6.1.4.1.25623.1.0.841782MediumUbuntu Update for cups USN-2172-1
1.3.6.1.4.1.25623.1.0.841781HighUbuntu Update for linux-lts-saucy USN-2177-1
1.3.6.1.4.1.25623.1.0.841780HighUbuntu Update for linux USN-2178-1
1.3.6.1.4.1.25623.1.0.841779HighUbuntu Update for linux-ti-omap4 USN-2181-1
1.3.6.1.4.1.25623.1.0.841778HighUbuntu Update for linux USN-2179-1
1.3.6.1.4.1.25623.1.0.841777MediumUbuntu Update for python-imaging USN-2168-1
1.3.6.1.4.1.25623.1.0.841776MediumUbuntu Update for net-snmp USN-2166-1
1.3.6.1.4.1.25623.1.0.841775HighUbuntu Update for curl USN-2167-1
1.3.6.1.4.1.25623.1.0.841774MediumUbuntu Update for openssl USN-2165-1
1.3.6.1.4.1.25623.1.0.841773MediumUbuntu Update for php5 USN-2163-1
1.3.6.1.4.1.25623.1.0.841772HighUbuntu Update for libyaml USN-2160-1
1.3.6.1.4.1.25623.1.0.841771MediumUbuntu Update for file USN-2162-1
1.3.6.1.4.1.25623.1.0.841770HighUbuntu Update for libyaml-libyaml-perl USN-2161-1
1.3.6.1.4.1.25623.1.0.841769HighUbuntu Update for openssh USN-2164-1
1.3.6.1.4.1.25623.1.0.841768HighUbuntu Update for openjdk-6 USN-2124-2
1.3.6.1.4.1.25623.1.0.841767MediumUbuntu Update for nss USN-2159-1
1.3.6.1.4.1.25623.1.0.841766HighUbuntu Update for linux-lts-raring USN-2158-1
1.3.6.1.4.1.25623.1.0.841765MediumUbuntu Update for samba USN-2156-1
1.3.6.1.4.1.25623.1.0.841764HighUbuntu Update for openssh USN-2155-1
1.3.6.1.4.1.25623.1.0.841763HighUbuntu Update for clamav USN-2157-1
1.3.6.1.4.1.25623.1.0.841762HighUbuntu Update for initramfs-tools USN-2153-1
1.3.6.1.4.1.25623.1.0.841761HighUbuntu Update for thunderbird USN-2151-1
1.3.6.1.4.1.25623.1.0.841760HighUbuntu Update for ca-certificates USN-2154-1
1.3.6.1.4.1.25623.1.0.841759MediumUbuntu Update for apache2 USN-2152-1
1.3.6.1.4.1.25623.1.0.841758MediumUbuntu Update for librsvg USN-2149-1
1.3.6.1.4.1.25623.1.0.841757HighUbuntu Update for firefox USN-2150-1
1.3.6.1.4.1.25623.1.0.841756HighUbuntu Update for freetype USN-2148-1
1.3.6.1.4.1.25623.1.0.841755MediumUbuntu Update for gtk+3.0 USN-2149-2
1.3.6.1.4.1.25623.1.0.841754HighUbuntu Update for sudo USN-2146-1
1.3.6.1.4.1.25623.1.0.841753HighUbuntu Update for cups USN-2144-1
1.3.6.1.4.1.25623.1.0.841752HighUbuntu Update for cups-filters USN-2143-1
1.3.6.1.4.1.25623.1.0.841751MediumUbuntu Update for mutt USN-2147-1
1.3.6.1.4.1.25623.1.0.841750LowUbuntu Update for libssh USN-2145-1
1.3.6.1.4.1.25623.1.0.841749HighUbuntu Update for linux-ti-omap4 USN-2141-1
1.3.6.1.4.1.25623.1.0.841748HighUbuntu Update for linux-ec2 USN-2129-1
1.3.6.1.4.1.25623.1.0.841747HighUbuntu Update for linux USN-2128-1
1.3.6.1.4.1.25623.1.0.841746HighUbuntu Update for gnutls26 USN-2127-1
1.3.6.1.4.1.25623.1.0.841745HighUbuntu Update for imagemagick USN-2132-1
1.3.6.1.4.1.25623.1.0.841744HighUbuntu Update for linux-lts-raring USN-2136-1
1.3.6.1.4.1.25623.1.0.841743HighUbuntu Update for linux-lts-quantal USN-2135-1
1.3.6.1.4.1.25623.1.0.841742HighUbuntu Update for udisks USN-2142-1
1.3.6.1.4.1.25623.1.0.841741HighUbuntu Update for tomcat7 USN-2130-1
1.3.6.1.4.1.25623.1.0.841740HighUbuntu Update for linux-ti-omap4 USN-2139-1
1.3.6.1.4.1.25623.1.0.841739HighUbuntu Update for linux USN-2138-1
1.3.6.1.4.1.25623.1.0.841738HighUbuntu Update for linux-ti-omap4 USN-2134-1
1.3.6.1.4.1.25623.1.0.841737MediumUbuntu Update for linux USN-2140-1
1.3.6.1.4.1.25623.1.0.841736MediumUbuntu Update for linux-lts-saucy USN-2137-1
1.3.6.1.4.1.25623.1.0.841735MediumUbuntu Update for icedtea-web USN-2131-1
1.3.6.1.4.1.25623.1.0.841734HighUbuntu Update for linux USN-2133-1
1.3.6.1.4.1.25623.1.0.841733HighUbuntu Update for python2.7 USN-2125-1
1.3.6.1.4.1.25623.1.0.841732HighUbuntu Update for openjdk-6 USN-2124-1
1.3.6.1.4.1.25623.1.0.841731MediumUbuntu Update for file USN-2123-1
1.3.6.1.4.1.25623.1.0.841730HighUbuntu Update for gnutls26 USN-2121-1
1.3.6.1.4.1.25623.1.0.841729HighUbuntu Update for freeradius USN-2122-1
1.3.6.1.4.1.25623.1.0.841728HighUbuntu Update for php5 USN-2126-1
1.3.6.1.4.1.25623.1.0.841727HighUbuntu Update for postgresql-9.1 USN-2120-1
1.3.6.1.4.1.25623.1.0.841726MediumUbuntu Update for linux-ti-omap4 USN-2115-1
1.3.6.1.4.1.25623.1.0.841725HighUbuntu Update for linux-lts-saucy USN-2113-1
1.3.6.1.4.1.25623.1.0.841724HighUbuntu Update for linux-ti-omap4 USN-2110-1
1.3.6.1.4.1.25623.1.0.841723HighUbuntu Update for linux USN-2107-1
1.3.6.1.4.1.25623.1.0.841722HighUbuntu Update for firefox USN-2102-2
1.3.6.1.4.1.25623.1.0.841721MediumUbuntu Update for linux USN-2114-1
1.3.6.1.4.1.25623.1.0.841720HighUbuntu Update for thunderbird USN-2119-1
1.3.6.1.4.1.25623.1.0.841719MediumUbuntu Update for linux-lts-raring USN-2112-1
1.3.6.1.4.1.25623.1.0.841718HighUbuntu Update for linux-ec2 USN-2108-1
1.3.6.1.4.1.25623.1.0.841717MediumUbuntu Update for linux-lts-quantal USN-2111-1
1.3.6.1.4.1.25623.1.0.841716MediumUbuntu Update for linux-ti-omap4 USN-2116-1
1.3.6.1.4.1.25623.1.0.841715HighUbuntu Update for linux USN-2117-1
1.3.6.1.4.1.25623.1.0.841713HighUbuntu Update for linux USN-2109-1
1.3.6.1.4.1.25623.1.0.841711MediumUbuntu Update for maas USN-2105-1
1.3.6.1.4.1.25623.1.0.841710HighUbuntu Update for libyaml USN-2098-2
1.3.6.1.4.1.25623.1.0.841709HighUbuntu Update for libav USN-2103-1
1.3.6.1.4.1.25623.1.0.841707HighUbuntu Update for libyaml USN-2098-1
1.3.6.1.4.1.25623.1.0.841706MediumUbuntu Update for curl USN-2097-1
1.3.6.1.4.1.25623.1.0.841705HighUbuntu Update for pidgin USN-2100-1
1.3.6.1.4.1.25623.1.0.841704HighUbuntu Update for perl USN-2099-1
1.3.6.1.4.1.25623.1.0.841703HighUbuntu Update for libgadu USN-2101-1
1.3.6.1.4.1.25623.1.0.841702HighUbuntu Update for firefox USN-2102-1
1.3.6.1.4.1.25623.1.0.841701HighUbuntu Update for qemu USN-2092-1
1.3.6.1.4.1.25623.1.0.841700HighUbuntu Update for linux USN-2096-1
1.3.6.1.4.1.25623.1.0.841699MediumUbuntu Update for libotr USN-2091-1
1.3.6.1.4.1.25623.1.0.841698HighUbuntu Update for linux-lts-raring USN-2094-1
1.3.6.1.4.1.25623.1.0.841697HighUbuntu Update for linux-lts-saucy USN-2095-1
1.3.6.1.4.1.25623.1.0.841696HighUbuntu Update for libvirt USN-2093-1
1.3.6.1.4.1.25623.1.0.841695MediumUbuntu Update for munin USN-2090-1
1.3.6.1.4.1.25623.1.0.841694HighUbuntu Update for nspr USN-2087-1
1.3.6.1.4.1.25623.1.0.841693HighUbuntu Update for devscripts USN-2084-1
1.3.6.1.4.1.25623.1.0.841692HighUbuntu Update for openjdk-7 USN-2089-1
1.3.6.1.4.1.25623.1.0.841691HighUbuntu Update for nss USN-2088-1
1.3.6.1.4.1.25623.1.0.841690HighUbuntu Update for hplip USN-2085-1
1.3.6.1.4.1.25623.1.0.841689MediumUbuntu Update for mysql-5.5 USN-2086-1
1.3.6.1.4.1.25623.1.0.841688LowUbuntu Update for cups USN-2082-1
1.3.6.1.4.1.25623.1.0.841687HighUbuntu Update for graphviz USN-2083-1
1.3.6.1.4.1.25623.1.0.841686MediumUbuntu Update for memcached USN-2080-1
1.3.6.1.4.1.25623.1.0.841685MediumUbuntu Update for bind9 USN-2081-1
1.3.6.1.4.1.25623.1.0.841684MediumUbuntu Update for puppet USN-2077-1
1.3.6.1.4.1.25623.1.0.841683HighUbuntu Update for openssl USN-2079-1
1.3.6.1.4.1.25623.1.0.841682HighUbuntu Update for libxfont USN-2078-1
1.3.6.1.4.1.25623.1.0.841681HighUbuntu Update for puppet USN-2077-2
1.3.6.1.4.1.25623.1.0.841680HighUbuntu Update for linux USN-2073-1
1.3.6.1.4.1.25623.1.0.841679HighUbuntu Update for linux-lts-saucy USN-2070-1
1.3.6.1.4.1.25623.1.0.841678HighUbuntu Update for linux-ti-omap4 USN-2076-1
1.3.6.1.4.1.25623.1.0.841677HighUbuntu Update for linux USN-2066-1
1.3.6.1.4.1.25623.1.0.841676HighUbuntu Update for linux USN-2064-1
1.3.6.1.4.1.25623.1.0.841675HighUbuntu Update for linux-ec2 USN-2065-1
1.3.6.1.4.1.25623.1.0.841674HighUbuntu Update for linux-ti-omap4 USN-2067-1
1.3.6.1.4.1.25623.1.0.841673HighUbuntu Update for linux-lts-raring USN-2069-1
1.3.6.1.4.1.25623.1.0.841672HighUbuntu Update for linux-ti-omap4 USN-2074-1
1.3.6.1.4.1.25623.1.0.841671HighUbuntu Update for linux-lts-quantal USN-2068-1
1.3.6.1.4.1.25623.1.0.841670HighUbuntu Update for linux USN-2075-1
1.3.6.1.4.1.25623.1.0.841669HighUbuntu Update for linux USN-2071-1
1.3.6.1.4.1.25623.1.0.841668HighUbuntu Update for linux-ti-omap4 USN-2072-1
1.3.6.1.4.1.25623.1.0.841667HighUbuntu Update for nss USN-2063-1
1.3.6.1.4.1.25623.1.0.841666MediumUbuntu Update for libjpeg-turbo USN-2060-1
1.3.6.1.4.1.25623.1.0.841665MediumUbuntu Update for curl USN-2058-1
1.3.6.1.4.1.25623.1.0.841664MediumUbuntu Update for qt4-x11 USN-2057-1
1.3.6.1.4.1.25623.1.0.841663MediumUbuntu Update for horizon USN-2062-1
1.3.6.1.4.1.25623.1.0.841662HighUbuntu Update for keystone USN-2061-1
1.3.6.1.4.1.25623.1.0.841661MediumUbuntu Update for gnupg USN-2059-1
1.3.6.1.4.1.25623.1.0.841660MediumUbuntu Update for curl USN-2048-2
1.3.6.1.4.1.25623.1.0.841659HighUbuntu Update for php5 USN-2055-1
1.3.6.1.4.1.25623.1.0.841658MediumUbuntu Update for curl USN-2048-1
1.3.6.1.4.1.25623.1.0.841657HighUbuntu Update for djvulibre USN-2056-1
1.3.6.1.4.1.25623.1.0.841656HighUbuntu Update for linux-ti-omap4 USN-2050-1
1.3.6.1.4.1.25623.1.0.841655HighUbuntu Update for linux USN-2049-1
1.3.6.1.4.1.25623.1.0.841654HighUbuntu Update for samba USN-2054-1
1.3.6.1.4.1.25623.1.0.841653HighUbuntu Update for thunderbird USN-2053-1
1.3.6.1.4.1.25623.1.0.841652HighUbuntu Update for gimp USN-2051-1
1.3.6.1.4.1.25623.1.0.841651HighUbuntu Update for firefox USN-2052-1
1.3.6.1.4.1.25623.1.0.841650HighUbuntu Update for pixman USN-2047-1
1.3.6.1.4.1.25623.1.0.841649HighUbuntu Update for linux-ti-omap4 USN-2044-1
1.3.6.1.4.1.25623.1.0.841648HighUbuntu Update for linux USN-2043-1
1.3.6.1.4.1.25623.1.0.841647HighUbuntu Update for linux USN-2038-1
1.3.6.1.4.1.25623.1.0.841646HighUbuntu Update for linux-ec2 USN-2037-1
1.3.6.1.4.1.25623.1.0.841645HighUbuntu Update for linux-lts-raring USN-2041-1
1.3.6.1.4.1.25623.1.0.841644HighUbuntu Update for linux-lts-quantal USN-2040-1
1.3.6.1.4.1.25623.1.0.841643HighUbuntu Update for linux-ti-omap4 USN-2039-1
1.3.6.1.4.1.25623.1.0.841642HighUbuntu Update for linux USN-2036-1
1.3.6.1.4.1.25623.1.0.841641HighUbuntu Update for linux-lts-saucy USN-2042-1
1.3.6.1.4.1.25623.1.0.841640HighUbuntu Update for linux USN-2045-1
1.3.6.1.4.1.25623.1.0.841639HighUbuntu Update for linux-ti-omap4 USN-2046-1
1.3.6.1.4.1.25623.1.0.841638HighUbuntu Update for ruby1.8 USN-2035-1
1.3.6.1.4.1.25623.1.0.841637HighUbuntu Update for thunderbird USN-2032-1
1.3.6.1.4.1.25623.1.0.841636HighUbuntu Update for openjdk-6 USN-2033-1
1.3.6.1.4.1.25623.1.0.841635MediumUbuntu Update for keystone USN-2034-1
1.3.6.1.4.1.25623.1.0.841634HighUbuntu Update for nss USN-2030-1
1.3.6.1.4.1.25623.1.0.841633HighUbuntu Update for firefox USN-2031-1
1.3.6.1.4.1.25623.1.0.841632MediumUbuntu Update for spice USN-2027-1
1.3.6.1.4.1.25623.1.0.841631HighUbuntu Update for linux USN-2015-1
1.3.6.1.4.1.25623.1.0.841630MediumUbuntu Update for linux-ti-omap4 USN-2018-1
1.3.6.1.4.1.25623.1.0.841629HighUbuntu Update for linux-lts-quantal USN-2019-1
1.3.6.1.4.1.25623.1.0.841627HighUbuntu Update for linux-ti-omap4 USN-2022-1
1.3.6.1.4.1.25623.1.0.841626HighUbuntu Update for linux USN-2021-1
1.3.6.1.4.1.25623.1.0.841624HighUbuntu Update for openssh USN-2014-1
1.3.6.1.4.1.25623.1.0.841622HighUbuntu Update for libvirt USN-2026-1
1.3.6.1.4.1.25623.1.0.841621HighUbuntu Update for libcommons-fileupload-java USN-2029-1
1.3.6.1.4.1.25623.1.0.841620HighUbuntu Update for linux-ec2 USN-2016-1
1.3.6.1.4.1.25623.1.0.841619HighUbuntu Update for libav USN-2025-1
1.3.6.1.4.1.25623.1.0.841618HighUbuntu Update for linux-lts-raring USN-2020-1
1.3.6.1.4.1.25623.1.0.841617MediumUbuntu Update for linux USN-2017-1
1.3.6.1.4.1.25623.1.0.841616MediumUbuntu Update for lightdm USN-2012-1
1.3.6.1.4.1.25623.1.0.841615HighUbuntu Update for maas USN-2013-1
1.3.6.1.4.1.25623.1.0.841614HighUbuntu Update for libav USN-2011-1
1.3.6.1.4.1.25623.1.0.841613HighUbuntu Update for thunderbird USN-2010-1
1.3.6.1.4.1.25623.1.0.841612HighUbuntu Update for firefox USN-2009-1
1.3.6.1.4.1.25623.1.0.841611MediumUbuntu Update for swift USN-2001-1
1.3.6.1.4.1.25623.1.0.841610MediumUbuntu Update for linux-ti-omap4 USN-1999-1
1.3.6.1.4.1.25623.1.0.841609MediumUbuntu Update for linux-ti-omap4 USN-1993-1
1.3.6.1.4.1.25623.1.0.841608MediumUbuntu Update for linux-ti-omap4 USN-1997-1
1.3.6.1.4.1.25623.1.0.841607MediumUbuntu Update for glance USN-2003-1
1.3.6.1.4.1.25623.1.0.841606HighUbuntu Update for keystone USN-2002-1
1.3.6.1.4.1.25623.1.0.841605HighUbuntu Update for eglibc USN-1991-1
1.3.6.1.4.1.25623.1.0.841604MediumUbuntu Update for linux USN-1992-1
1.3.6.1.4.1.25623.1.0.841603HighUbuntu Update for linux USN-1998-1
1.3.6.1.4.1.25623.1.0.841602HighUbuntu Update for linux-lts-raring USN-1995-1
1.3.6.1.4.1.25623.1.0.841601MediumUbuntu Update for apport USN-2007-1
1.3.6.1.4.1.25623.1.0.841600HighUbuntu Update for python-glanceclient USN-2004-1
1.3.6.1.4.1.25623.1.0.841599MediumUbuntu Update for cinder USN-2005-1
1.3.6.1.4.1.25623.1.0.841598HighUbuntu Update for nova USN-2000-1
1.3.6.1.4.1.25623.1.0.841597MediumUbuntu Update for linux-lts-quantal USN-1994-1
1.3.6.1.4.1.25623.1.0.841596MediumUbuntu Update for mysql-5.5 USN-2006-1
1.3.6.1.4.1.25623.1.0.841595MediumUbuntu Update for linux USN-1996-1
1.3.6.1.4.1.25623.1.0.841594LowUbuntu Update for suds USN-2008-1
1.3.6.1.4.1.25623.1.0.841593HighUbuntu Update for xorg-server USN-1990-1
1.3.6.1.4.1.25623.1.0.841592HighUbuntu Update for icu USN-1989-1
1.3.6.1.4.1.25623.1.0.841589MediumUbuntu Update for python2.7 USN-1983-1
1.3.6.1.4.1.25623.1.0.841588MediumUbuntu Update for python-django USN-1967-1
1.3.6.1.4.1.25623.1.0.841587HighUbuntu Update for linux USN-1974-1
1.3.6.1.4.1.25623.1.0.841586MediumUbuntu Update for samba USN-1966-1
1.3.6.1.4.1.25623.1.0.841585HighUbuntu Update for vino USN-1980-1
1.3.6.1.4.1.25623.1.0.841584HighUbuntu Update for linux-ti-omap4 USN-1975-1
1.3.6.1.4.1.25623.1.0.841583MediumUbuntu Update for nas USN-1986-1
1.3.6.1.4.1.25623.1.0.841582HighUbuntu Update for linux USN-1968-1
1.3.6.1.4.1.25623.1.0.841581LowUbuntu Update for hplip USN-1981-1
1.3.6.1.4.1.25623.1.0.841580HighUbuntu Update for linux-lts-raring USN-1971-1
1.3.6.1.4.1.25623.1.0.841579HighUbuntu Update for linux-ec2 USN-1977-1
1.3.6.1.4.1.25623.1.0.841578HighUbuntu Update for linux-ti-omap4 USN-1973-1
1.3.6.1.4.1.25623.1.0.841577HighUbuntu Update for linux USN-1972-1
1.3.6.1.4.1.25623.1.0.841576MediumUbuntu Update for python3.3 USN-1985-1
1.3.6.1.4.1.25623.1.0.841575HighUbuntu Update for linux USN-1976-1
1.3.6.1.4.1.25623.1.0.841574HighUbuntu Update for linux-lts-quantal USN-1970-1
1.3.6.1.4.1.25623.1.0.841573MediumUbuntu Update for python2.6 USN-1982-1
1.3.6.1.4.1.25623.1.0.841572MediumUbuntu Update for libkdcraw USN-1978-1
1.3.6.1.4.1.25623.1.0.841571MediumUbuntu Update for python3.2 USN-1984-1
1.3.6.1.4.1.25623.1.0.841570HighUbuntu Update for linux-ti-omap4 USN-1969-1
1.3.6.1.4.1.25623.1.0.841569MediumUbuntu Update for txt2man USN-1979-1
1.3.6.1.4.1.25623.1.0.841568MediumUbuntu Update for rtkit USN-1959-1
1.3.6.1.4.1.25623.1.0.841567MediumUbuntu Update for systemd USN-1961-1
1.3.6.1.4.1.25623.1.0.841566MediumUbuntu Update for libraw USN-1964-1
1.3.6.1.4.1.25623.1.0.841565MediumUbuntu Update for apt-xapian-index USN-1955-1
1.3.6.1.4.1.25623.1.0.841564MediumUbuntu Update for jockey USN-1957-1
1.3.6.1.4.1.25623.1.0.841563MediumUbuntu Update for ubuntu-system-service USN-1962-1
1.3.6.1.4.1.25623.1.0.841562HighUbuntu Update for hplip USN-1956-1
1.3.6.1.4.1.25623.1.0.841561MediumUbuntu Update for software-properties USN-1960-1
1.3.6.1.4.1.25623.1.0.841560MediumUbuntu Update for usb-creator USN-1963-1
1.3.6.1.4.1.25623.1.0.841559MediumUbuntu Update for libvirt USN-1954-1
1.3.6.1.4.1.25623.1.0.841558MediumUbuntu Update for language-selector USN-1958-1
1.3.6.1.4.1.25623.1.0.841557HighUbuntu Update for policykit-1 USN-1953-1
1.3.6.1.4.1.25623.1.0.841556MediumUbuntu Update for pyopenssl USN-1965-1
1.3.6.1.4.1.25623.1.0.841555HighUbuntu Update for thunderbird USN-1952-1
1.3.6.1.4.1.25623.1.0.841554MediumUbuntu Update for lightdm USN-1950-1
1.3.6.1.4.1.25623.1.0.841553HighUbuntu Update for firefox USN-1951-1
1.3.6.1.4.1.25623.1.0.841552HighUbuntu Update for linux-lts-quantal USN-1947-1
1.3.6.1.4.1.25623.1.0.841551MediumUbuntu Update for python-httplib2 USN-1948-1
1.3.6.1.4.1.25623.1.0.841550MediumUbuntu Update for imagemagick USN-1949-1
1.3.6.1.4.1.25623.1.0.841549HighUbuntu Update for linux-lts-raring USN-1943-1
1.3.6.1.4.1.25623.1.0.841548HighUbuntu Update for linux-ec2 USN-1940-1
1.3.6.1.4.1.25623.1.0.841547HighUbuntu Update for linux-ti-omap4 USN-1946
1.3.6.1.4.1.25623.1.0.841546HighUbuntu Update for linux-ti-omap4 USN-1945-1
1.3.6.1.4.1.25623.1.0.841545HighUbuntu Update for linux USN-1941-1
1.3.6.1.4.1.25623.1.0.841544HighUbuntu Update for linux USN-1939-1
1.3.6.1.4.1.25623.1.0.841543HighUbuntu Update for linux-ti-omap4 USN-1942-1
1.3.6.1.4.1.25623.1.0.841542HighUbuntu Update for linux USN-1944-1
1.3.6.1.4.1.25623.1.0.841541MediumUbuntu Update for php5 USN-1937-1
1.3.6.1.4.1.25623.1.0.841540HighUbuntu Update for linux USN-1938-1
1.3.6.1.4.1.25623.1.0.841539MediumUbuntu Update for linux USN-1929-1
1.3.6.1.4.1.25623.1.0.841538HighUbuntu Update for linux-ti-omap4 USN-1930-1
1.3.6.1.4.1.25623.1.0.841537HighUbuntu Update for linux-ti-omap4 USN-1934-1
1.3.6.1.4.1.25623.1.0.841536HighUbuntu Update for linux-ti-omap4 USN-1933-1
1.3.6.1.4.1.25623.1.0.841535HighUbuntu Update for linux-lts-raring USN-1936-1
1.3.6.1.4.1.25623.1.0.841534HighUbuntu Update for linux USN-1935-1
1.3.6.1.4.1.25623.1.0.841533HighUbuntu Update for linux-lts-quantal USN-1931-1
1.3.6.1.4.1.25623.1.0.841532HighUbuntu Update for linux USN-1932-1
1.3.6.1.4.1.25623.1.0.841531MediumUbuntu Update for libimobiledevice USN-1927-1
1.3.6.1.4.1.25623.1.0.841530MediumUbuntu Update for spice USN-1926-1
1.3.6.1.4.1.25623.1.0.841529HighUbuntu Update for puppet USN-1928-1
1.3.6.1.4.1.25623.1.0.841528HighUbuntu Update for linux USN-1919-1
1.3.6.1.4.1.25623.1.0.841527HighUbuntu Update for linux-ti-omap4 USN-1920-1
1.3.6.1.4.1.25623.1.0.841526LowUbuntu Update for gnupg USN-1923-1
1.3.6.1.4.1.25623.1.0.841525MediumUbuntu Update for ghostscript USN-1911-2
1.3.6.1.4.1.25623.1.0.841524MediumUbuntu Update for mysql-5.5 USN-1909-1
1.3.6.1.4.1.25623.1.0.841523HighUbuntu Update for bind9 USN-1910-1
1.3.6.1.4.1.25623.1.0.841522HighUbuntu Update for linux-lts-raring USN-1916-1
1.3.6.1.4.1.25623.1.0.841521HighUbuntu Update for linux-lts-quantal USN-1915-1
1.3.6.1.4.1.25623.1.0.841520MediumUbuntu Update for evolution-data-server USN-1922-1
1.3.6.1.4.1.25623.1.0.841519HighUbuntu Update for thunderbird USN-1925-1
1.3.6.1.4.1.25623.1.0.841518HighUbuntu Update for linux USN-1912-1
1.3.6.1.4.1.25623.1.0.841517HighUbuntu Update for ubufox USN-1924-2
1.3.6.1.4.1.25623.1.0.841516HighUbuntu Update for linux-ec2 USN-1913-1
1.3.6.1.4.1.25623.1.0.841515HighUbuntu Update for linux USN-1914-1
1.3.6.1.4.1.25623.1.0.841514HighUbuntu Update for linux USN-1917-1
1.3.6.1.4.1.25623.1.0.841513HighUbuntu Update for firefox USN-1924-1
1.3.6.1.4.1.25623.1.0.841512HighUbuntu Update for linux-ti-omap4 USN-1918-1
1.3.6.1.4.1.25623.1.0.841511MediumUbuntu Update for lcms2 USN-1911-1
1.3.6.1.4.1.25623.1.0.841510HighUbuntu Update for openjdk-6 USN-1908-1
1.3.6.1.4.1.25623.1.0.841509HighUbuntu Update for openjdk-7 USN-1907-1
1.3.6.1.4.1.25623.1.0.841508HighUbuntu Update for php5 USN-1905-1
1.3.6.1.4.1.25623.1.0.841507HighUbuntu Update for apache2 USN-1903-1
1.3.6.1.4.1.25623.1.0.841506HighUbuntu Update for libxml2 USN-1904-1
1.3.6.1.4.1.25623.1.0.841505HighUbuntu Update for icedtea-web USN-1907-2
1.3.6.1.4.1.25623.1.0.841504MediumUbuntu Update for file-roller USN-1906-1
1.3.6.1.4.1.25623.1.0.841503HighUbuntu Update for libxml2 USN-1904-2
1.3.6.1.4.1.25623.1.0.841501MediumUbuntu Update for raptor2 USN-1901-1
1.3.6.1.4.1.25623.1.0.841500MediumUbuntu Update for pymongo USN-1897-1
1.3.6.1.4.1.25623.1.0.841499MediumUbuntu Update for libvirt USN-1895-1
1.3.6.1.4.1.25623.1.0.841498HighUbuntu Update for curl USN-1894-1
1.3.6.1.4.1.25623.1.0.841497MediumUbuntu Update for libmodule-signature-perl USN-1896-1
1.3.6.1.4.1.25623.1.0.841496HighUbuntu Update for firefox USN-1890-2
1.3.6.1.4.1.25623.1.0.841495HighUbuntu Update for linux-ec2 USN-1900-1
1.3.6.1.4.1.25623.1.0.841494MediumUbuntu Update for openssl USN-1898-1
1.3.6.1.4.1.25623.1.0.841493HighUbuntu Update for linux USN-1899-1
1.3.6.1.4.1.25623.1.0.841492HighUbuntu Update for subversion USN-1893-1
1.3.6.1.4.1.25623.1.0.841491MediumUbuntu Update for ubuntu-release-upgrader USN-1892-1
1.3.6.1.4.1.25623.1.0.841490HighUbuntu Update for firefox USN-1890-1
1.3.6.1.4.1.25623.1.0.841489HighUbuntu Update for thunderbird USN-1891-1
1.3.6.1.4.1.25623.1.0.841488HighUbuntu Update for mesa USN-1888-1
1.3.6.1.4.1.25623.1.0.841487HighUbuntu Update for libraw USN-1884-1
1.3.6.1.4.1.25623.1.0.841486MediumUbuntu Update for haproxy USN-1889-1
1.3.6.1.4.1.25623.1.0.841485HighUbuntu Update for swift USN-1887-1
1.3.6.1.4.1.25623.1.0.841484HighUbuntu Update for libkdcraw USN-1885-1
1.3.6.1.4.1.25623.1.0.841483HighUbuntu Update for puppet USN-1886-1
1.3.6.1.4.1.25623.1.0.841482HighUbuntu Update for linux-ti-omap4 USN-1879-1
1.3.6.1.4.1.25623.1.0.841481HighUbuntu Update for linux-ti-omap4 USN-1883-1
1.3.6.1.4.1.25623.1.0.841480MediumUbuntu Update for linux-lts-quantal USN-1880-1
1.3.6.1.4.1.25623.1.0.841479HighUbuntu Update for keystone USN-1875-1
1.3.6.1.4.1.25623.1.0.841478HighUbuntu Update for linux-ti-omap4 USN-1882-1
1.3.6.1.4.1.25623.1.0.841477MediumUbuntu Update for linux USN-1881-1
1.3.6.1.4.1.25623.1.0.841476HighUbuntu Update for linux-ec2 USN-1877-1
1.3.6.1.4.1.25623.1.0.841475HighUbuntu Update for linux USN-1876-1
1.3.6.1.4.1.25623.1.0.841474LowUbuntu Update for dbus USN-1874-1
1.3.6.1.4.1.25623.1.0.841473MediumUbuntu Update for linux USN-1878-1
1.3.6.1.4.1.25623.1.0.841472HighUbuntu Update for xserver-xorg-video-openchrome USN-1871-1
1.3.6.1.4.1.25623.1.0.841471HighUbuntu Update for telepathy-gabble USN-1873-1
1.3.6.1.4.1.25623.1.0.841470MediumUbuntu Update for php5 USN-1872-1
1.3.6.1.4.1.25623.1.0.841469HighUbuntu Update for libxv USN-1867-1
1.3.6.1.4.1.25623.1.0.841468HighUbuntu Update for libdmx USN-1852-1
1.3.6.1.4.1.25623.1.0.841467HighUbuntu Update for libxinerama USN-1860-1
1.3.6.1.4.1.25623.1.0.841466HighUbuntu Update for libxcursor USN-1856-1
1.3.6.1.4.1.25623.1.0.841465HighUbuntu Update for libxi USN-1859-1
1.3.6.1.4.1.25623.1.0.841464HighUbuntu Update for libxp USN-1861-1
1.3.6.1.4.1.25623.1.0.841463HighUbuntu Update for libxfixes USN-1858-1
1.3.6.1.4.1.25623.1.0.841462HighUbuntu Update for libxcb USN-1855-1
1.3.6.1.4.1.25623.1.0.841461HighUbuntu Update for libfs USN-1853-1
1.3.6.1.4.1.25623.1.0.841460HighUbuntu Update for libxtst USN-1866-1
1.3.6.1.4.1.25623.1.0.841459HighUbuntu Update for libxvmc USN-1868-1
1.3.6.1.4.1.25623.1.0.841458HighUbuntu Update for libxrender USN-1863-1
1.3.6.1.4.1.25623.1.0.841457HighUbuntu Update for libxxf86vm USN-1870-1
1.3.6.1.4.1.25623.1.0.841456HighUbuntu Update for libx11 USN-1854-1
1.3.6.1.4.1.25623.1.0.841455HighUbuntu Update for libxxf86dga USN-1869-1
1.3.6.1.4.1.25623.1.0.841454HighUbuntu Update for libxres USN-1864-1
1.3.6.1.4.1.25623.1.0.841453HighUbuntu Update for libxrandr USN-1862-1
1.3.6.1.4.1.25623.1.0.841452HighUbuntu Update for libxt USN-1865-1
1.3.6.1.4.1.25623.1.0.841451HighUbuntu Update for libxext USN-1857-1
1.3.6.1.4.1.25623.1.0.841450HighUbuntu Update for python-keystoneclient USN-1851-1
1.3.6.1.4.1.25623.1.0.841449HighUbuntu Update for linux-lts-raring USN-1849-1
1.3.6.1.4.1.25623.1.0.841448HighUbuntu Update for linux USN-1846-1
1.3.6.1.4.1.25623.1.0.841447MediumUbuntu Update for gnutls26 USN-1843-1
1.3.6.1.4.1.25623.1.0.841446HighUbuntu Update for linux-ti-omap4 USN-1839-1
1.3.6.1.4.1.25623.1.0.841445HighUbuntu Update for linux USN-1844-1
1.3.6.1.4.1.25623.1.0.841444MediumUbuntu Update for nova USN-1831-2
1.3.6.1.4.1.25623.1.0.841443HighUbuntu Update for linux-lts-quantal USN-1845-1
1.3.6.1.4.1.25623.1.0.841442HighUbuntu Update for tomcat7 USN-1841-1
1.3.6.1.4.1.25623.1.0.841441HighUbuntu Update for linux USN-1847-1
1.3.6.1.4.1.25623.1.0.841440MediumUbuntu Update for kde4libs USN-1842-1
1.3.6.1.4.1.25623.1.0.841439HighUbuntu Update for linux-ti-omap4 USN-1838-1
1.3.6.1.4.1.25623.1.0.841438HighUbuntu Update for linux-lts-quantal USN-1834-1
1.3.6.1.4.1.25623.1.0.841437HighUbuntu Update for linux-ti-omap4 USN-1836-1
1.3.6.1.4.1.25623.1.0.841436MediumUbuntu Update for linux USN-1837-1
1.3.6.1.4.1.25623.1.0.841435HighUbuntu Update for linux USN-1833-1
1.3.6.1.4.1.25623.1.0.841434HighUbuntu Update for linux USN-1835-1
1.3.6.1.4.1.25623.1.0.841432HighUbuntu Update for linux USN-1827-1
1.3.6.1.4.1.25623.1.0.841431HighUbuntu Update for keystone USN-1830-1
1.3.6.1.4.1.25623.1.0.841430HighUbuntu Update for linux USN-1824-1
1.3.6.1.4.1.25623.1.0.841429HighUbuntu Update for linux-ec2 USN-1829-1
1.3.6.1.4.1.25623.1.0.841428HighUbuntu Update for thunderbird USN-1823-1
1.3.6.1.4.1.25623.1.0.841427HighUbuntu Update for firefox USN-1822-1
1.3.6.1.4.1.25623.1.0.841426MediumUbuntu Update for nova USN-1831-1
1.3.6.1.4.1.25623.1.0.841425HighUbuntu Update for linux-lts-quantal USN-1828-1
1.3.6.1.4.1.25623.1.0.841424HighUbuntu Update for linux USN-1826-1
1.3.6.1.4.1.25623.1.0.841423HighUbuntu Update for linux USN-1825-1
1.3.6.1.4.1.25623.1.0.841422HighUbuntu Update for telepathy-idle USN-1821-1
1.3.6.1.4.1.25623.1.0.841421HighUbuntu Update for openjdk-6 USN-1819-1
1.3.6.1.4.1.25623.1.0.841420HighUbuntu Update for libxml2 USN-1817-1
1.3.6.1.4.1.25623.1.0.841419MediumUbuntu Update for gpsd USN-1820-1
1.3.6.1.4.1.25623.1.0.841418HighUbuntu Update for mesa USN-1818-1
1.3.6.1.4.1.25623.1.0.841417MediumUbuntu Update for clamav USN-1816-1
1.3.6.1.4.1.25623.1.0.841416HighUbuntu Update for linux USN-1815-1
1.3.6.1.4.1.25623.1.0.841414HighUbuntu Update for linux USN-1813-1
1.3.6.1.4.1.25623.1.0.841413HighUbuntu Update for linux-ti-omap4 USN-1814-1
1.3.6.1.4.1.25623.1.0.841412HighUbuntu Update for linux-lts-quantal USN-1812-1
1.3.6.1.4.1.25623.1.0.841411HighUbuntu Update for linux-ec2 USN-1808-1
1.3.6.1.4.1.25623.1.0.841410HighUbuntu Update for mysql-5.5 USN-1807-2
1.3.6.1.4.1.25623.1.0.841409HighUbuntu Update for linux-ti-omap4 USN-1811-1
1.3.6.1.4.1.25623.1.0.841408HighUbuntu Update for linux USN-1809-1
1.3.6.1.4.1.25623.1.0.841407HighUbuntu Update for icedtea-web USN-1804-2
1.3.6.1.4.1.25623.1.0.841406HighUbuntu Update for mysql-5.5 USN-1807-1
1.3.6.1.4.1.25623.1.0.841405HighUbuntu Update for openjdk-7 USN-1806-1
1.3.6.1.4.1.25623.1.0.841404HighUbuntu Update for linux USN-1805-1
1.3.6.1.4.1.25623.1.0.841403MediumUbuntu Update for samba USN-1802-1
1.3.6.1.4.1.25623.1.0.841402MediumUbuntu Update for curl USN-1801-1
1.3.6.1.4.1.25623.1.0.841401HighUbuntu Update for icedtea-web USN-1804-1
1.3.6.1.4.1.25623.1.0.841400MediumUbuntu Update for xorg-server USN-1803-1
1.3.6.1.4.1.25623.1.0.841399HighUbuntu Update for haproxy USN-1800-1
1.3.6.1.4.1.25623.1.0.841398HighUbuntu Update for linux-ti-omap4 USN-1797-1
1.3.6.1.4.1.25623.1.0.841397HighUbuntu Update for linux USN-1792-1
1.3.6.1.4.1.25623.1.0.841396HighUbuntu Update for nvidia-graphics-drivers USN-1799-1
1.3.6.1.4.1.25623.1.0.841395HighUbuntu Update for linux USN-1793-1
1.3.6.1.4.1.25623.1.0.841394HighUbuntu Update for thunderbird USN-1791-1
1.3.6.1.4.1.25623.1.0.841393HighUbuntu Update for linux-lts-quantal USN-1795-1
1.3.6.1.4.1.25623.1.0.841392HighUbuntu Update for linux USN-1796-1
1.3.6.1.4.1.25623.1.0.841391HighUbuntu Update for linux-ec2 USN-1798-1
1.3.6.1.4.1.25623.1.0.841390HighUbuntu Update for linux-ti-omap4 USN-1794-1
1.3.6.1.4.1.25623.1.0.841389HighUbuntu Update for libav USN-1790-1
1.3.6.1.4.1.25623.1.0.841388HighUbuntu Update for firefox USN-1786-1
1.3.6.1.4.1.25623.1.0.841387HighUbuntu Update for linux USN-1787-1
1.3.6.1.4.1.25623.1.0.841386HighUbuntu Update for unity-firefox-extension USN-1786-2
1.3.6.1.4.1.25623.1.0.841385HighUbuntu Update for postgresql-9.1 USN-1789-1
1.3.6.1.4.1.25623.1.0.841384HighUbuntu Update for linux-lts-backport-oneiric USN-1788-1
1.3.6.1.4.1.25623.1.0.841383MediumUbuntu Update for libxslt USN-1784-1
1.3.6.1.4.1.25623.1.0.841382HighUbuntu Update for poppler USN-1785-1
1.3.6.1.4.1.25623.1.0.841381HighUbuntu Update for bind9 USN-1783-1
1.3.6.1.4.1.25623.1.0.841380MediumUbuntu Update for libxml2 USN-1782-1
1.3.6.1.4.1.25623.1.0.841379MediumUbuntu Update for ruby1.8 USN-1780-1
1.3.6.1.4.1.25623.1.0.841378MediumUbuntu Update for openssl USN-1732-3
1.3.6.1.4.1.25623.1.0.841377MediumUbuntu Update for gnome-online-accounts USN-1779-1
1.3.6.1.4.1.25623.1.0.841376HighUbuntu Update for linux-ti-omap4 USN-1781-1
1.3.6.1.4.1.25623.1.0.841375HighUbuntu Update for linux USN-1775-1
1.3.6.1.4.1.25623.1.0.841374HighUbuntu Update for linux-ti-omap4 USN-1778-1
1.3.6.1.4.1.25623.1.0.841373HighUbuntu Update for linux-ec2 USN-1776-1
1.3.6.1.4.1.25623.1.0.841371HighUbuntu Update for linux-ti-omap4 USN-1774-1
1.3.6.1.4.1.25623.1.0.841370HighUbuntu Update for keystone USN-1772-1
1.3.6.1.4.1.25623.1.0.841369HighUbuntu Update for perl USN-1770-1
1.3.6.1.4.1.25623.1.0.841368HighUbuntu Update for clamav USN-1773-1
1.3.6.1.4.1.25623.1.0.841367HighUbuntu Update for linux-lts-quantal USN-1768-1
1.3.6.1.4.1.25623.1.0.841366HighUbuntu Update for pam-xdg-support USN-1766-1
1.3.6.1.4.1.25623.1.0.841365MediumUbuntu Update for apache2 USN-1765-1
1.3.6.1.4.1.25623.1.0.841364HighUbuntu Update for linux USN-1769-1
1.3.6.1.4.1.25623.1.0.841363HighUbuntu Update for linux USN-1767-1
1.3.6.1.4.1.25623.1.0.841362MediumUbuntu Update for nss USN-1763-1
1.3.6.1.4.1.25623.1.0.841361HighUbuntu Update for puppet USN-1759-1
1.3.6.1.4.1.25623.1.0.841360HighUbuntu Update for nspr USN-1763-2
1.3.6.1.4.1.25623.1.0.841359HighUbuntu Update for linux-lts-backport-oneiric USN-1760-1
1.3.6.1.4.1.25623.1.0.841358MediumUbuntu Update for apt USN-1762-1
1.3.6.1.4.1.25623.1.0.841357MediumUbuntu Update for glance USN-1764-1
1.3.6.1.4.1.25623.1.0.841356HighUbuntu Update for thunderbird USN-1758-2
1.3.6.1.4.1.25623.1.0.841355MediumUbuntu Update for php5 USN-1761-1
1.3.6.1.4.1.25623.1.0.841354HighUbuntu Update for firefox USN-1758-1
1.3.6.1.4.1.25623.1.0.841353HighUbuntu Update for python-django USN-1757-1
1.3.6.1.4.1.25623.1.0.841352HighUbuntu Update for openjdk-7 USN-1755-2
1.3.6.1.4.1.25623.1.0.841351HighUbuntu Update for linux USN-1756-1
1.3.6.1.4.1.25623.1.0.841350HighUbuntu Update for openjdk-6 USN-1755-1
1.3.6.1.4.1.25623.1.0.841349HighUbuntu Update for sudo USN-1754-1
1.3.6.1.4.1.25623.1.0.841348MediumUbuntu Update for openssl USN-1732-2
1.3.6.1.4.1.25623.1.0.841347HighUbuntu Update for firefox USN-1729-2
1.3.6.1.4.1.25623.1.0.841346HighUbuntu Update for transmission USN-1747-1
1.3.6.1.4.1.25623.1.0.841345HighUbuntu Update for dbus-glib USN-1753-1
1.3.6.1.4.1.25623.1.0.841344HighUbuntu Update for thunderbird USN-1748-1
1.3.6.1.4.1.25623.1.0.841343HighUbuntu Update for linux USN-1750-1
1.3.6.1.4.1.25623.1.0.841342HighUbuntu Update for pidgin USN-1746-1
1.3.6.1.4.1.25623.1.0.841341HighUbuntu Update for linux-lts-quantal USN-1749-1
1.3.6.1.4.1.25623.1.0.841340MediumUbuntu Update for gnutls26 USN-1752-1
1.3.6.1.4.1.25623.1.0.841339HighUbuntu Update for linux-ti-omap4 USN-1751-1
1.3.6.1.4.1.25623.1.0.841338HighUbuntu Update for linux-ti-omap4 USN-1745-1
1.3.6.1.4.1.25623.1.0.841337HighUbuntu Update for linux-lts-quantal USN-1743-1
1.3.6.1.4.1.25623.1.0.841336HighUbuntu Update for linux-ti-omap4 USN-1740-1
1.3.6.1.4.1.25623.1.0.841335HighUbuntu Update for linux USN-1744-1
1.3.6.1.4.1.25623.1.0.841334HighUbuntu Update for linux-ti-omap4 USN-1742-1
1.3.6.1.4.1.25623.1.0.841333HighUbuntu Update for linux USN-1741-1
1.3.6.1.4.1.25623.1.0.841332MediumUbuntu Update for nova USN-1734-1
1.3.6.1.4.1.25623.1.0.841331HighUbuntu Update for linux-lts-backport-oneiric USN-1738-1
1.3.6.1.4.1.25623.1.0.841330HighUbuntu Update for linux USN-1739-1
1.3.6.1.4.1.25623.1.0.841329HighUbuntu Update for firefox USN-1729-1
1.3.6.1.4.1.25623.1.0.841328MediumUbuntu Update for boost1.49 USN-1727-1
1.3.6.1.4.1.25623.1.0.841327MediumUbuntu Update for openssl USN-1732-1
1.3.6.1.4.1.25623.1.0.841326MediumUbuntu Update for linux-ec2 USN-1728-1
1.3.6.1.4.1.25623.1.0.841325HighUbuntu Update for linux-ec2 USN-1737-1
1.3.6.1.4.1.25623.1.0.841324MediumUbuntu Update for keystone USN-1730-1
1.3.6.1.4.1.25623.1.0.841323HighUbuntu Update for openjdk-7 USN-1735-1
1.3.6.1.4.1.25623.1.0.841322MediumUbuntu Update for cinder USN-1731-1
1.3.6.1.4.1.25623.1.0.841321HighUbuntu Update for linux USN-1736-1
1.3.6.1.4.1.25623.1.0.841320HighUbuntu Update for ruby1.9.1 USN-1733-1
1.3.6.1.4.1.25623.1.0.841319MediumUbuntu Update for qt4-x11 USN-1723-1
1.3.6.1.4.1.25623.1.0.841318MediumUbuntu Update for jquery USN-1722-1
1.3.6.1.4.1.25623.1.0.841317HighUbuntu Update for postgresql-9.1 USN-1717-1
1.3.6.1.4.1.25623.1.0.841316MediumUbuntu Update for linux USN-1725-1
1.3.6.1.4.1.25623.1.0.841315MediumUbuntu Update for linux-ti-omap4 USN-1726-1
1.3.6.1.4.1.25623.1.0.841314HighUbuntu Update for gnome-screensaver USN-1716-1
1.3.6.1.4.1.25623.1.0.841313HighUbuntu Update for curl USN-1721-1
1.3.6.1.4.1.25623.1.0.841312MediumUbuntu Update for linux USN-1720-1
1.3.6.1.4.1.25623.1.0.841310HighUbuntu Update for openjdk-7 USN-1724-1
1.3.6.1.4.1.25623.1.0.841309MediumUbuntu Update for keystone USN-1715-1
1.3.6.1.4.1.25623.1.0.841308MediumUbuntu Update for xserver-xorg-video-qxl USN-1714-1
1.3.6.1.4.1.25623.1.0.841307HighUbuntu Update for firefox USN-1681-4
1.3.6.1.4.1.25623.1.0.841306MediumUbuntu Update for squid3 USN-1713-1
1.3.6.1.4.1.25623.1.0.841305MediumUbuntu Update for linux-ti-omap4 USN-1700-2
1.3.6.1.4.1.25623.1.0.841304MediumUbuntu Update for linux-lts-quantal USN-1704-2
1.3.6.1.4.1.25623.1.0.841303MediumUbuntu Update for linux USN-1696-2
1.3.6.1.4.1.25623.1.0.841302MediumUbuntu Update for linux USN-1699-2
1.3.6.1.4.1.25623.1.0.841301MediumUbuntu Update for linux-ti-omap4 USN-1698-2
1.3.6.1.4.1.25623.1.0.841300HighUbuntu Update for nova USN-1709-1
1.3.6.1.4.1.25623.1.0.841299HighUbuntu Update for ffmpeg USN-1706-1
1.3.6.1.4.1.25623.1.0.841298MediumUbuntu Update for glance USN-1710-1
1.3.6.1.4.1.25623.1.0.841297HighUbuntu Update for libvirt USN-1708-1
1.3.6.1.4.1.25623.1.0.841296HighUbuntu Update for libav USN-1705-1
1.3.6.1.4.1.25623.1.0.841295MediumUbuntu Update for libssh USN-1707-1
1.3.6.1.4.1.25623.1.0.841294MediumUbuntu Update for inkscape USN-1712-1
1.3.6.1.4.1.25623.1.0.841293MediumUbuntu Update for vino USN-1701-1
1.3.6.1.4.1.25623.1.0.841292MediumUbuntu Update for linux-lts-quantal USN-1704-1
1.3.6.1.4.1.25623.1.0.841291HighUbuntu Update for mysql-5.5 USN-1703-1
1.3.6.1.4.1.25623.1.0.841290MediumUbuntu Update for php5 USN-1702-1
1.3.6.1.4.1.25623.1.0.841289HighUbuntu Update for firefox USN-1681-3
1.3.6.1.4.1.25623.1.0.841288HighUbuntu Update for qemu-kvm USN-1692-1
1.3.6.1.4.1.25623.1.0.841287MediumUbuntu Update for linux USN-1699-1
1.3.6.1.4.1.25623.1.0.841286MediumUbuntu Update for linux-ti-omap4 USN-1700-1
1.3.6.1.4.1.25623.1.0.841285HighUbuntu Update for rpm USN-1695-1
1.3.6.1.4.1.25623.1.0.841284MediumUbuntu Update for rpm USN-1694-1
1.3.6.1.4.1.25623.1.0.841283HighUbuntu Update for openjdk-7 USN-1693-1
1.3.6.1.4.1.25623.1.0.841282MediumUbuntu Update for linux-ti-omap4 USN-1698-1
1.3.6.1.4.1.25623.1.0.841281MediumUbuntu Update for linux USN-1696-1
1.3.6.1.4.1.25623.1.0.841280MediumUbuntu Update for linux USN-1689-1
1.3.6.1.4.1.25623.1.0.841279MediumUbuntu Update for linux-lts-backport-oneiric USN-1688-1
1.3.6.1.4.1.25623.1.0.841278HighUbuntu Update for nss USN-1687-1
1.3.6.1.4.1.25623.1.0.841277MediumUbuntu Update for linux-ti-omap4 USN-1691-1
1.3.6.1.4.1.25623.1.0.841276HighUbuntu Update for nspr USN-1687-2
1.3.6.1.4.1.25623.1.0.841275MediumUbuntu Update for freetype USN-1686-1
1.3.6.1.4.1.25623.1.0.841274MediumUbuntu Update for tomcat7 USN-1685-1
1.3.6.1.4.1.25623.1.0.841273HighUbuntu Update for firefox USN-1681-1
1.3.6.1.4.1.25623.1.0.841272HighUbuntu Update for thunderbird USN-1681-2
1.3.6.1.4.1.25623.1.0.841271MediumUbuntu Update for linux-ec2 USN-1684-1
1.3.6.1.4.1.25623.1.0.841270HighUbuntu Update for gnupg USN-1682-1
1.3.6.1.4.1.25623.1.0.841269MediumUbuntu Update for linux USN-1683-1
1.3.6.1.4.1.25623.1.0.841268HighUbuntu Update for moin USN-1680-1
1.3.6.1.4.1.25623.1.0.841267MediumUbuntu Update for linux USN-1669-1
1.3.6.1.4.1.25623.1.0.841266MediumUbuntu Update for linux USN-1671-1
1.3.6.1.4.1.25623.1.0.841265HighUbuntu Update for ffmpeg USN-1675-1
1.3.6.1.4.1.25623.1.0.841264MediumUbuntu Update for linux-lts-backport-oneiric USN-1678-1
1.3.6.1.4.1.25623.1.0.841263MediumUbuntu Update for linux-ti-omap4 USN-1679-1
1.3.6.1.4.1.25623.1.0.841262MediumUbuntu Update for linux-ti-omap4 USN-1670-1
1.3.6.1.4.1.25623.1.0.841261MediumUbuntu Update for linux-ti-omap4 USN-1673-1
1.3.6.1.4.1.25623.1.0.841260HighUbuntu Update for libav USN-1674-1
1.3.6.1.4.1.25623.1.0.841259MediumUbuntu Update for linux USN-1677-1
1.3.6.1.4.1.25623.1.0.841258HighUbuntu Update for apparmor USN-1676-1
1.3.6.1.4.1.25623.1.0.841257MediumUbuntu Update for aptdaemon USN-1666-1
1.3.6.1.4.1.25623.1.0.841256HighUbuntu Update for apport USN-1668-1
1.3.6.1.4.1.25623.1.0.841255HighUbuntu Update for bogofilter USN-1667-1
1.3.6.1.4.1.25623.1.0.841254HighUbuntu Update for glibc USN-1589-2
1.3.6.1.4.1.25623.1.0.841253MediumUbuntu Update for nova USN-1663-1
1.3.6.1.4.1.25623.1.0.841252MediumUbuntu Update for unity-firefox-extension USN-1665-1
1.3.6.1.4.1.25623.1.0.841251MediumUbuntu Update for apt USN-1662-1
1.3.6.1.4.1.25623.1.0.841250MediumUbuntu Update for linux-ec2 USN-1664-1
1.3.6.1.4.1.25623.1.0.841249MediumUbuntu Update for linux USN-1660-1
1.3.6.1.4.1.25623.1.0.841248HighUbuntu Update for mysql-5.5 USN-1658-1
1.3.6.1.4.1.25623.1.0.841247MediumUbuntu Update for linux USN-1661-1
1.3.6.1.4.1.25623.1.0.841246HighUbuntu Update for gimp USN-1659-1
1.3.6.1.4.1.25623.1.0.841245HighUbuntu Update for bind9 USN-1657-1
1.3.6.1.4.1.25623.1.0.841244HighUbuntu Update for tiff USN-1655-1
1.3.6.1.4.1.25623.1.0.841243MediumUbuntu Update for linux-ec2 USN-1653-1
1.3.6.1.4.1.25623.1.0.841242HighUbuntu Update for libxml2 USN-1656-1
1.3.6.1.4.1.25623.1.0.841241HighUbuntu Update for cups USN-1654-1
1.3.6.1.4.1.25623.1.0.841240MediumUbuntu Update for linux USN-1651-1
1.3.6.1.4.1.25623.1.0.841239MediumUbuntu Update for linux-lts-backport-oneiric USN-1652-1
1.3.6.1.4.1.25623.1.0.841238MediumUbuntu Update for linux USN-1650-1
1.3.6.1.4.1.25623.1.0.841237MediumUbuntu Update for linux USN-1648-1
1.3.6.1.4.1.25623.1.0.841236MediumUbuntu Update for linux-ti-omap4 USN-1647-1
1.3.6.1.4.1.25623.1.0.841235HighUbuntu Update for lynx-cur USN-1642-1
1.3.6.1.4.1.25623.1.0.841234MediumUbuntu Update for linux USN-1646-1
1.3.6.1.4.1.25623.1.0.841233MediumUbuntu Update for linux USN-1644-1
1.3.6.1.4.1.25623.1.0.841232HighUbuntu Update for perl USN-1643-1
1.3.6.1.4.1.25623.1.0.841231MediumUbuntu Update for linux-ti-omap4 USN-1645-1
1.3.6.1.4.1.25623.1.0.841230HighUbuntu Update for firefox USN-1638-3
1.3.6.1.4.1.25623.1.0.841229HighUbuntu Update for mozilla-devscripts USN-1430-5
1.3.6.1.4.1.25623.1.0.841228MediumUbuntu Update for linux-ti-omap4 USN-1649-1
1.3.6.1.4.1.25623.1.0.841227MediumUbuntu Update for keystone USN-1641-1
1.3.6.1.4.1.25623.1.0.841226HighUbuntu Update for libssh USN-1640-1
1.3.6.1.4.1.25623.1.0.841225HighUbuntu Update for ubufox USN-1638-2
1.3.6.1.4.1.25623.1.0.841224HighUbuntu Update for firefox USN-1638-1
1.3.6.1.4.1.25623.1.0.841223HighUbuntu Update for unity-firefox-extension USN-1639-1
1.3.6.1.4.1.25623.1.0.841222MediumUbuntu Update for tomcat6 USN-1637-1
1.3.6.1.4.1.25623.1.0.841221HighUbuntu Update for python-django USN-1632-2
1.3.6.1.4.1.25623.1.0.841220HighUbuntu Update for libunity-webapps USN-1635-1
1.3.6.1.4.1.25623.1.0.841219HighUbuntu Update for thunderbird USN-1636-1
1.3.6.1.4.1.25623.1.0.841218MediumUbuntu Update for python-keyring USN-1634-1
1.3.6.1.4.1.25623.1.0.841217HighUbuntu Update for python-django USN-1632-1
1.3.6.1.4.1.25623.1.0.841216HighUbuntu Update for tiff USN-1631-1
1.3.6.1.4.1.25623.1.0.841215HighUbuntu Update for libproxy USN-1629-1
1.3.6.1.4.1.25623.1.0.841214HighUbuntu Update for glance USN-1626-2
1.3.6.1.4.1.25623.1.0.841213HighUbuntu Update for libav USN-1630-1
1.3.6.1.4.1.25623.1.0.841212HighUbuntu Update for icedtea-web USN-1625-1
1.3.6.1.4.1.25623.1.0.841211MediumUbuntu Update for qt4-x11 USN-1628-1
1.3.6.1.4.1.25623.1.0.841210HighUbuntu Update for glance USN-1626-1
1.3.6.1.4.1.25623.1.0.841209MediumUbuntu Update for apache2 USN-1627-1
1.3.6.1.4.1.25623.1.0.841208MediumUbuntu Update for remote-login-service USN-1624-1
1.3.6.1.4.1.25623.1.0.841207HighUbuntu Update for mysql-5.5 USN-1621-1
1.3.6.1.4.1.25623.1.0.841206HighUbuntu Update for mesa USN-1623-1
1.3.6.1.4.1.25623.1.0.841205HighUbuntu Update for munin USN-1622-1
1.3.6.1.4.1.25623.1.0.841204HighUbuntu Update for thunderbird USN-1620-2
1.3.6.1.4.1.25623.1.0.841203MediumUbuntu Update for ruby1.8 USN-1603-2
1.3.6.1.4.1.25623.1.0.841202HighUbuntu Update for openjdk-7 USN-1619-1
1.3.6.1.4.1.25623.1.0.841201HighUbuntu Update for exim4 USN-1618-1
1.3.6.1.4.1.25623.1.0.841200HighUbuntu Update for firefox USN-1620-1
1.3.6.1.4.1.25623.1.0.841199HighUbuntu Update for python3.1 USN-1616-1
1.3.6.1.4.1.25623.1.0.841198HighUbuntu Update for webkit USN-1617-1
1.3.6.1.4.1.25623.1.0.841197HighUbuntu Update for python3.2 USN-1615-1
1.3.6.1.4.1.25623.1.0.841196MediumUbuntu Update for ruby1.9.1 USN-1614-1
1.3.6.1.4.1.25623.1.0.841195HighUbuntu Update for python2.5 USN-1613-1
1.3.6.1.4.1.25623.1.0.841194HighUbuntu Update for python2.4 USN-1613-2
1.3.6.1.4.1.25623.1.0.841193HighUbuntu Update for linux-ti-omap4 USN-1609-1
1.3.6.1.4.1.25623.1.0.841192LowUbuntu Update for linux USN-1610-1
1.3.6.1.4.1.25623.1.0.841191HighUbuntu Update for libgssglue USN-1612-1
1.3.6.1.4.1.25623.1.0.841190HighUbuntu Update for thunderbird USN-1611-1
1.3.6.1.4.1.25623.1.0.841189HighUbuntu Update for moin USN-1604-1
1.3.6.1.4.1.25623.1.0.841188HighUbuntu Update for linux USN-1606-1
1.3.6.1.4.1.25623.1.0.841187HighUbuntu Update for linux USN-1607-1
1.3.6.1.4.1.25623.1.0.841186MediumUbuntu Update for quagga USN-1605-1
1.3.6.1.4.1.25623.1.0.841185HighUbuntu Update for firefox USN-1608-1
1.3.6.1.4.1.25623.1.0.841184MediumUbuntu Update for ruby1.8 USN-1603-1
1.3.6.1.4.1.25623.1.0.841183HighUbuntu Update for linux USN-1598-1
1.3.6.1.4.1.25623.1.0.841182HighUbuntu Update for bind9 USN-1601-1
1.3.6.1.4.1.25623.1.0.841181HighUbuntu Update for firefox USN-1600-1
1.3.6.1.4.1.25623.1.0.841180LowUbuntu Update for linux-ti-omap4 USN-1599-1
1.3.6.1.4.1.25623.1.0.841179MediumUbuntu Update for ruby1.9.1 USN-1602-1
1.3.6.1.4.1.25623.1.0.841178HighUbuntu Update for python2.6 USN-1596-1
1.3.6.1.4.1.25623.1.0.841177HighUbuntu Update for dbus USN-1576-2
1.3.6.1.4.1.25623.1.0.841176MediumUbuntu Update for linux-ec2 USN-1597-1
1.3.6.1.4.1.25623.1.0.841175HighUbuntu Update for linux-lts-backport-oneiric USN-1594-1
1.3.6.1.4.1.25623.1.0.841174HighUbuntu Update for libxslt USN-1595-1
1.3.6.1.4.1.25623.1.0.841173HighUbuntu Update for python2.7 USN-1592-1
1.3.6.1.4.1.25623.1.0.841172HighUbuntu Update for emacs23 USN-1586-1
1.3.6.1.4.1.25623.1.0.841171HighUbuntu Update for eglibc USN-1589-1
1.3.6.1.4.1.25623.1.0.841170HighUbuntu Update for qemu-kvm USN-1590-1
1.3.6.1.4.1.25623.1.0.841169HighUbuntu Update for devscripts USN-1593-1
1.3.6.1.4.1.25623.1.0.841168HighUbuntu Update for software-properties USN-1588-1
1.3.6.1.4.1.25623.1.0.841167MediumUbuntu Update for - xdiagnose USN-1591-1
1.3.6.1.4.1.25623.1.0.841166HighUbuntu Update for libxml2 USN-1587-1
1.3.6.1.4.1.25623.1.0.841165HighUbuntu Update for thunderbird USN-1551-2
1.3.6.1.4.1.25623.1.0.841164MediumUbuntu Update for transmission USN-1584-1
1.3.6.1.4.1.25623.1.0.841163HighUbuntu Update for ruby1.9.1 USN-1583-1
1.3.6.1.4.1.25623.1.0.841162HighUbuntu Update for rubygems USN-1582-1
1.3.6.1.4.1.25623.1.0.841161HighUbuntu Update for freeradius USN-1585-1
1.3.6.1.4.1.25623.1.0.841160HighUbuntu Update for ghostscript USN-1581-1
1.3.6.1.4.1.25623.1.0.841159HighUbuntu Update for linux-ti-omap4 USN-1577-1
1.3.6.1.4.1.25623.1.0.841158HighUbuntu Update for linux-ti-omap4 USN-1580-1
1.3.6.1.4.1.25623.1.0.841157HighUbuntu Update for isc-dhcp USN-1571-1
1.3.6.1.4.1.25623.1.0.841156HighUbuntu Update for linux-ec2 USN-1573-1
1.3.6.1.4.1.25623.1.0.841155HighUbuntu Update for linux USN-1572-1
1.3.6.1.4.1.25623.1.0.841154HighUbuntu Update for linux-ti-omap4 USN-1578-1
1.3.6.1.4.1.25623.1.0.841153HighUbuntu Update for dbus USN-1576-1
1.3.6.1.4.1.25623.1.0.841152MediumUbuntu Update for gnupg USN-1570-1
1.3.6.1.4.1.25623.1.0.841151HighUbuntu Update for php5 USN-1569-1
1.3.6.1.4.1.25623.1.0.841150HighUbuntu Update for linux-lts-backport-natty USN-1574-1
1.3.6.1.4.1.25623.1.0.841149HighUbuntu Update for linux-lts-backport-oneiric USN-1575-1
1.3.6.1.4.1.25623.1.0.841148HighUbuntu Update for linux USN-1579-1
1.3.6.1.4.1.25623.1.0.841147HighUbuntu Update for linux USN-1567-1
1.3.6.1.4.1.25623.1.0.841146HighUbuntu Update for bind9 USN-1566-1
1.3.6.1.4.1.25623.1.0.841145HighUbuntu Update for linux USN-1568-1
1.3.6.1.4.1.25623.1.0.841144HighUbuntu Update for horizon USN-1565-1
1.3.6.1.4.1.25623.1.0.841143HighUbuntu Update for firefox USN-1548-2
1.3.6.1.4.1.25623.1.0.841142MediumUbuntu Update for keystone USN-1564-1
1.3.6.1.4.1.25623.1.0.841141HighUbuntu Update for gimp USN-1559-1
1.3.6.1.4.1.25623.1.0.841140MediumUbuntu Update for linux-lts-backport-oneiric USN-1563-1
1.3.6.1.4.1.25623.1.0.841139HighUbuntu Update for ubiquity-slideshow-ubuntu USN-1561-1
1.3.6.1.4.1.25623.1.0.841138HighUbuntu Update for linux-lts-backport-natty USN-1562-1
1.3.6.1.4.1.25623.1.0.841137MediumUbuntu Update for xmlrpc-c USN-1527-2
1.3.6.1.4.1.25623.1.0.841136MediumUbuntu Update for python-django USN-1560-1
1.3.6.1.4.1.25623.1.0.841135MediumUbuntu Update for linux-ti-omap4 USN-1558-1
1.3.6.1.4.1.25623.1.0.841134HighUbuntu Update for linux-ec2 USN-1556-1
1.3.6.1.4.1.25623.1.0.841133MediumUbuntu Update for linux USN-1554-1
1.3.6.1.4.1.25623.1.0.841132HighUbuntu Update for linux USN-1555-1
1.3.6.1.4.1.25623.1.0.841131HighUbuntu Update for linux USN-1557-1
1.3.6.1.4.1.25623.1.0.841130MediumUbuntu Update for keystone USN-1552-1
1.3.6.1.4.1.25623.1.0.841129HighUbuntu Update for openjdk-6 USN-1553-1
1.3.6.1.4.1.25623.1.0.841128HighUbuntu Update for thunderbird USN-1551-1
1.3.6.1.4.1.25623.1.0.841127HighUbuntu Update for icedtea-web USN-1505-2
1.3.6.1.4.1.25623.1.0.841126HighUbuntu Update for libgdata USN-1547-1
1.3.6.1.4.1.25623.1.0.841125MediumUbuntu Update for libgc USN-1546-1
1.3.6.1.4.1.25623.1.0.841124HighUbuntu Update for firefox USN-1548-1
1.3.6.1.4.1.25623.1.0.841123MediumUbuntu Update for imagemagick USN-1544-1
1.3.6.1.4.1.25623.1.0.841122MediumUbuntu Update for nss USN-1540-2
1.3.6.1.4.1.25623.1.0.841121HighUbuntu Update for nova USN-1545-1
1.3.6.1.4.1.25623.1.0.841120MediumUbuntu Update for postgresql-9.1 USN-1542-1
1.3.6.1.4.1.25623.1.0.841119MediumUbuntu Update for libconfig-inifiles-perl USN-1543-1
1.3.6.1.4.1.25623.1.0.841118MediumUbuntu Update for libotr USN-1541-1
1.3.6.1.4.1.25623.1.0.841117MediumUbuntu Update for clamav USN-1482-3
1.3.6.1.4.1.25623.1.0.841116MediumUbuntu Update for nss USN-1540-1
1.3.6.1.4.1.25623.1.0.841115HighUbuntu Update for linux-lts-backport-natty USN-1538-1
1.3.6.1.4.1.25623.1.0.841114HighUbuntu Update for linux-lts-backport-oneiric USN-1539-1
1.3.6.1.4.1.25623.1.0.841113HighUbuntu Update for calligra USN-1525-1
1.3.6.1.4.1.25623.1.0.841112HighUbuntu Update for linux-ti-omap4 USN-1514-1
1.3.6.1.4.1.25623.1.0.841111HighUbuntu Update for linux USN-1533-1
1.3.6.1.4.1.25623.1.0.841110HighUbuntu Update for libreoffice USN-1536-1
1.3.6.1.4.1.25623.1.0.841109HighUbuntu Update for koffice USN-1526-1
1.3.6.1.4.1.25623.1.0.841108HighUbuntu Update for linux USN-1531-1
1.3.6.1.4.1.25623.1.0.841107HighUbuntu Update for linux-ec2 USN-1534-1
1.3.6.1.4.1.25623.1.0.841106HighUbuntu Update for openoffice.org USN-1537-1
1.3.6.1.4.1.25623.1.0.841105HighUbuntu Update for linux USN-1535-1
1.3.6.1.4.1.25623.1.0.841104HighUbuntu Update for linux USN-1529-1
1.3.6.1.4.1.25623.1.0.841103HighUbuntu Update for linux-ti-omap4 USN-1530-1
1.3.6.1.4.1.25623.1.0.841102HighUbuntu Update for linux-ti-omap4 USN-1532-1
1.3.6.1.4.1.25623.1.0.841101MediumUbuntu Update for expat USN-1527-1
1.3.6.1.4.1.25623.1.0.841100HighUbuntu Update for webkit USN-1524-1
1.3.6.1.4.1.25623.1.0.841099HighUbuntu Update for nvidia-graphics-drivers USN-1523-1
1.3.6.1.4.1.25623.1.0.841098HighUbuntu Update for icedtea-web USN-1521-1
1.3.6.1.4.1.25623.1.0.841097HighUbuntu Update for krb5 USN-1520-1
1.3.6.1.4.1.25623.1.0.841096MediumUbuntu Update for qemu-kvm USN-1522-1
1.3.6.1.4.1.25623.1.0.841095HighUbuntu Update for isc-dhcp USN-1519-1
1.3.6.1.4.1.25623.1.0.841094HighUbuntu Update for bind9 USN-1518-1
1.3.6.1.4.1.25623.1.0.841093MediumUbuntu Update for mono USN-1517-1
1.3.6.1.4.1.25623.1.0.841092HighUbuntu Update for libexif USN-1513-1
1.3.6.1.4.1.25623.1.0.841091MediumUbuntu Update for openssl USN-1516-1
1.3.6.1.4.1.25623.1.0.841090MediumUbuntu Update for linux USN-1515-1
1.3.6.1.4.1.25623.1.0.841089MediumUbuntu Update for kdepim USN-1512-1
1.3.6.1.4.1.25623.1.0.841088HighUbuntu Update for tiff USN-1511-1
1.3.6.1.4.1.25623.1.0.841087HighUbuntu Update for ubufox USN-1509-2
1.3.6.1.4.1.25623.1.0.841086MediumUbuntu Update for linux-ti-omap4 USN-1508-1
1.3.6.1.4.1.25623.1.0.841085HighUbuntu Update for firefox USN-1509-1
1.3.6.1.4.1.25623.1.0.841084HighUbuntu Update for linux USN-1507-1
1.3.6.1.4.1.25623.1.0.841083HighUbuntu Update for thunderbird USN-1510-1
1.3.6.1.4.1.25623.1.0.841082HighUbuntu Update for qt4-x11 USN-1504-1
1.3.6.1.4.1.25623.1.0.841081MediumUbuntu Update for rhythmbox USN-1503-1
1.3.6.1.4.1.25623.1.0.841080HighUbuntu Update for openjdk-6 USN-1505-1
1.3.6.1.4.1.25623.1.0.841079MediumUbuntu Update for puppet USN-1506-1
1.3.6.1.4.1.25623.1.0.841078MediumUbuntu Update for nova USN-1501-1
1.3.6.1.4.1.25623.1.0.841077HighUbuntu Update for xorg-server USN-1502-1
1.3.6.1.4.1.25623.1.0.841076HighUbuntu Update for pidgin USN-1500-1
1.3.6.1.4.1.25623.1.0.841075MediumUbuntu Update for linux-ti-omap4 USN-1499-1
1.3.6.1.4.1.25623.1.0.841074HighUbuntu Update for nova USN-1497-1
1.3.6.1.4.1.25623.1.0.841073HighUbuntu Update for tiff USN-1498-1
1.3.6.1.4.1.25623.1.0.841072MediumUbuntu Update for linux-ti-omap4 USN-1494-1
1.3.6.1.4.1.25623.1.0.841071MediumUbuntu Update for linux-lts-backport-oneiric USN-1489-1
1.3.6.1.4.1.25623.1.0.841070MediumUbuntu Update for python-crypto USN-1484-1
1.3.6.1.4.1.25623.1.0.841069MediumUbuntu Update for linux USN-1487-1
1.3.6.1.4.1.25623.1.0.841068HighUbuntu Update for openoffice.org USN-1496-1
1.3.6.1.4.1.25623.1.0.841067HighUbuntu Update for libreoffice USN-1495-1
1.3.6.1.4.1.25623.1.0.841066LowUbuntu Update for accountsservice USN-1485-1
1.3.6.1.4.1.25623.1.0.841065HighUbuntu Update for linux USN-1488-1
1.3.6.1.4.1.25623.1.0.841064HighUbuntu Update for linux-lts-backport-natty USN-1490-1
1.3.6.1.4.1.25623.1.0.841063MediumUbuntu Update for linux USN-1486-1
1.3.6.1.4.1.25623.1.0.841062HighUbuntu Update for linux USN-1493-1
1.3.6.1.4.1.25623.1.0.841061HighUbuntu Update for linux-ec2 USN-1491-1
1.3.6.1.4.1.25623.1.0.841060HighUbuntu Update for linux USN-1492-1
1.3.6.1.4.1.25623.1.0.841059HighUbuntu Update for thunderbird USN-1463-6
1.3.6.1.4.1.25623.1.0.841058MediumUbuntu Update for network-manager-applet USN-1483-2
1.3.6.1.4.1.25623.1.0.841057HighUbuntu Update for unity-2d USN-1463-5
1.3.6.1.4.1.25623.1.0.841056MediumUbuntu Update for network-manager USN-1483-1
1.3.6.1.4.1.25623.1.0.841055HighUbuntu Update for thunderbird USN-1463-4
1.3.6.1.4.1.25623.1.0.841054MediumUbuntu Update for clamav USN-1482-2
1.3.6.1.4.1.25623.1.0.841053MediumUbuntu Update for clamav USN-1482-1
1.3.6.1.4.1.25623.1.0.841052HighUbuntu Update for php5 USN-1481-1
1.3.6.1.4.1.25623.1.0.841051HighUbuntu Update for firefox USN-1463-3
1.3.6.1.4.1.25623.1.0.841050HighUbuntu Update for linux-ti-omap4 USN-1476-1
1.3.6.1.4.1.25623.1.0.841049MediumUbuntu Update for raptor USN-1480-1
1.3.6.1.4.1.25623.1.0.841048HighUbuntu Update for ffmpeg USN-1479-1
1.3.6.1.4.1.25623.1.0.841047HighUbuntu Update for unity-2d USN-1463-2
1.3.6.1.4.1.25623.1.0.841046HighUbuntu Update for libav USN-1478-1
1.3.6.1.4.1.25623.1.0.841045MediumUbuntu Update for apt USN-1477-1
1.3.6.1.4.1.25623.1.0.841044HighUbuntu Update for linux USN-1473-1
1.3.6.1.4.1.25623.1.0.841043MediumUbuntu Update for linux-ec2 USN-1469-1
1.3.6.1.4.1.25623.1.0.841042HighUbuntu Update for linux-lts-backport-oneiric USN-1471-1
1.3.6.1.4.1.25623.1.0.841041MediumUbuntu Update for linux USN-1468-1
1.3.6.1.4.1.25623.1.0.841040HighUbuntu Update for linux USN-1472-1
1.3.6.1.4.1.25623.1.0.841039HighUbuntu Update for mysql-5.5 USN-1467-1
1.3.6.1.4.1.25623.1.0.841038HighUbuntu Update for linux-ti-omap4 USN-1474-1
1.3.6.1.4.1.25623.1.0.841037MediumUbuntu Update for apt USN-1475-1
1.3.6.1.4.1.25623.1.0.841036HighUbuntu Update for linux-lts-backport-natty USN-1470-1
1.3.6.1.4.1.25623.1.0.841035HighUbuntu Update for nova USN-1466-2
1.3.6.1.4.1.25623.1.0.841034HighUbuntu Update for apparmor USN-1430-4
1.3.6.1.4.1.25623.1.0.841033HighUbuntu Update for ubuntu-sso-client USN-1464-1
1.3.6.1.4.1.25623.1.0.841032MediumUbuntu Update for postgresql-9.1 USN-1461-1
1.3.6.1.4.1.25623.1.0.841031MediumUbuntu Update for update-manager USN-1443-2
1.3.6.1.4.1.25623.1.0.841030HighUbuntu Update for ubuntuone-client USN-1465-1
1.3.6.1.4.1.25623.1.0.841029HighUbuntu Update for ubuntuone-storage-protocol USN-1465-2
1.3.6.1.4.1.25623.1.0.841028MediumUbuntu Update for nova USN-1466-1
1.3.6.1.4.1.25623.1.0.841027HighUbuntu Update for ubuntuone-client USN-1465-3
1.3.6.1.4.1.25623.1.0.841026HighUbuntu Update for bind9 USN-1462-1
1.3.6.1.4.1.25623.1.0.841025HighUbuntu Update for firefox USN-1463-1
1.3.6.1.4.1.25623.1.0.841024HighUbuntu Update for linux-lts-backport-oneiric USN-1455-1
1.3.6.1.4.1.25623.1.0.841023HighUbuntu Update for linux-ti-omap4 USN-1458-1
1.3.6.1.4.1.25623.1.0.841022HighUbuntu Update for nut USN-1456-1
1.3.6.1.4.1.25623.1.0.841021HighUbuntu Update for linux USN-1457-1
1.3.6.1.4.1.25623.1.0.841020HighUbuntu Update for linux-ti-omap4 USN-1460-1
1.3.6.1.4.1.25623.1.0.841019HighUbuntu Update for linux-ti-omap4 USN-1459-1
1.3.6.1.4.1.25623.1.0.841018HighUbuntu Update for linux USN-1452-1
1.3.6.1.4.1.25623.1.0.841017HighUbuntu Update for linux-ec2 USN-1453-1
1.3.6.1.4.1.25623.1.0.841016MediumUbuntu Update for linux USN-1454-1
1.3.6.1.4.1.25623.1.0.841015MediumUbuntu Update for net-snmp USN-1450-1
1.3.6.1.4.1.25623.1.0.841014MediumUbuntu Update for feedparser USN-1449-1
1.3.6.1.4.1.25623.1.0.841013HighUbuntu Update for openssl USN-1451-1
1.3.6.1.4.1.25623.1.0.841012MediumUbuntu Update for backuppc USN-1444-1
1.3.6.1.4.1.25623.1.0.841011HighUbuntu Update for linux USN-1448-1
1.3.6.1.4.1.25623.1.0.841010HighUbuntu Update for linux USN-1445-1
1.3.6.1.4.1.25623.1.0.841009MediumUbuntu Update for update-manager USN-1443-1
1.3.6.1.4.1.25623.1.0.841007HighUbuntu Update for libxml2 USN-1447-1
1.3.6.1.4.1.25623.1.0.841006HighUbuntu Update for sudo USN-1442-1
1.3.6.1.4.1.25623.1.0.841005MediumUbuntu Update for quagga USN-1441-1
1.3.6.1.4.1.25623.1.0.841004HighUbuntu Update for linux-lts-backport-natty USN-1440-1
1.3.6.1.4.1.25623.1.0.841003HighUbuntu Update for horizon USN-1439-1
1.3.6.1.4.1.25623.1.0.841002HighUbuntu Update for php5 USN-1437-1
1.3.6.1.4.1.25623.1.0.841001HighUbuntu Update for linux USN-1432-1
1.3.6.1.4.1.25623.1.0.841000HighUbuntu Update for thunderbird USN-1430-3
1.3.6.1.4.1.25623.1.0.840999MediumUbuntu Update for nova USN-1438-1
1.3.6.1.4.1.25623.1.0.840998HighUbuntu Update for samba USN-1434-1
1.3.6.1.4.1.25623.1.0.840997HighUbuntu Update for linux-lts-backport-oneiric USN-1433-1
1.3.6.1.4.1.25623.1.0.840996HighUbuntu Update for imagemagick USN-1435-1
1.3.6.1.4.1.25623.1.0.840995HighUbuntu Update for linux USN-1431-1
1.3.6.1.4.1.25623.1.0.840994MediumUbuntu Update for libtasn1-3 USN-1436-1
1.3.6.1.4.1.25623.1.0.840993MediumUbuntu Update for jetty USN-1429-1
1.3.6.1.4.1.25623.1.0.840992HighUbuntu Update for ubufox USN-1430-2
1.3.6.1.4.1.25623.1.0.840991HighUbuntu Update for firefox USN-1430-1
1.3.6.1.4.1.25623.1.0.840990HighUbuntu Update for linux-ec2 USN-1426-1
1.3.6.1.4.1.25623.1.0.840989HighUbuntu Update for mysql-5.1 USN-1427-1
1.3.6.1.4.1.25623.1.0.840988HighUbuntu Update for linux USN-1425-1
1.3.6.1.4.1.25623.1.0.840987HighUbuntu Update for openssl USN-1428-1
1.3.6.1.4.1.25623.1.0.840986HighUbuntu Update for gsettings-desktop-schemas USN-1400-5
1.3.6.1.4.1.25623.1.0.840985HighUbuntu Update for openssl USN-1424-1
1.3.6.1.4.1.25623.1.0.840984HighUbuntu Update for linux USN-1422-1
1.3.6.1.4.1.25623.1.0.840983HighUbuntu Update for linux-lts-backport-maverick USN-1421-1
1.3.6.1.4.1.25623.1.0.840982MediumUbuntu Update for nvidia-graphics-drivers USN-1420-1
1.3.6.1.4.1.25623.1.0.840981HighUbuntu Update for puppet USN-1419-1
1.3.6.1.4.1.25623.1.0.840980HighUbuntu Update for samba USN-1423-1
1.3.6.1.4.1.25623.1.0.840979HighUbuntu Update for libpng USN-1417-1
1.3.6.1.4.1.25623.1.0.840978MediumUbuntu Update for gnutls26 USN-1418-1
1.3.6.1.4.1.25623.1.0.840977MediumUbuntu Update for aptdaemon USN-1414-1
1.3.6.1.4.1.25623.1.0.840976HighUbuntu Update for tiff USN-1416-1
1.3.6.1.4.1.25623.1.0.840975HighUbuntu Update for thunderbird USN-1400-4
1.3.6.1.4.1.25623.1.0.840974MediumUbuntu Update for linux-mvl-dove USN-1415-1
1.3.6.1.4.1.25623.1.0.840973MediumUbuntu Update for nova USN-1413-1
1.3.6.1.4.1.25623.1.0.840972MediumUbuntu Update for linux USN-1412-1
1.3.6.1.4.1.25623.1.0.840971HighUbuntu Update for ca-certificates-java USN-1197-8
1.3.6.1.4.1.25623.1.0.840970MediumUbuntu Update for linux-lts-backport-oneiric USN-1409-1
1.3.6.1.4.1.25623.1.0.840969HighUbuntu Update for linux USN-1405-1
1.3.6.1.4.1.25623.1.0.840968HighUbuntu Update for linux USN-1406-1
1.3.6.1.4.1.25623.1.0.840967MediumUbuntu Update for linux-fsl-imx51 USN-1408-1
1.3.6.1.4.1.25623.1.0.840966HighUbuntu Update for ca-certificates-java USN-1197-7
1.3.6.1.4.1.25623.1.0.840965HighUbuntu Update for linux USN-1407-1
1.3.6.1.4.1.25623.1.0.840964MediumUbuntu Update for linux-ec2 USN-1410-1
1.3.6.1.4.1.25623.1.0.840963MediumUbuntu Update for linux-ti-omap4 USN-1404-1
1.3.6.1.4.1.25623.1.0.840962MediumUbuntu Update for linux USN-1411-1
1.3.6.1.4.1.25623.1.0.840961HighUbuntu Update for thunderbird USN-1401-2
1.3.6.1.4.1.25623.1.0.840960HighUbuntu Update for libpng USN-1402-1
1.3.6.1.4.1.25623.1.0.840959HighUbuntu Update for freetype USN-1403-1
1.3.6.1.4.1.25623.1.0.840958HighUbuntu Update for thunderbird USN-1400-3
1.3.6.1.4.1.25623.1.0.840957HighUbuntu Update for xulrunner-1.9.2 USN-1401-1
1.3.6.1.4.1.25623.1.0.840956HighUbuntu Update for firefox USN-1400-1
1.3.6.1.4.1.25623.1.0.840955HighUbuntu Update for ubufox USN-1400-2
1.3.6.1.4.1.25623.1.0.840954HighUbuntu Update for nova USN-1247-1
1.3.6.1.4.1.25623.1.0.840953LowUbuntu Update for lightdm USN-1262-1
1.3.6.1.4.1.25623.1.0.840952HighUbuntu Update for ubuntuone-couch USN-1381-1
1.3.6.1.4.1.25623.1.0.840951HighUbuntu Update for linux-ti-omap4 USN-1364-1
1.3.6.1.4.1.25623.1.0.840950HighUbuntu Update for dovecot USN-1295-1
1.3.6.1.4.1.25623.1.0.840949MediumUbuntu Update for linux USN-1275-1
1.3.6.1.4.1.25623.1.0.840948HighUbuntu Update for thunderbird USN-1282-1
1.3.6.1.4.1.25623.1.0.840947MediumUbuntu Update for gdm-guest-session USN-1399-1
1.3.6.1.4.1.25623.1.0.840946MediumUbuntu Update for accountsservice USN-1351-1
1.3.6.1.4.1.25623.1.0.840945HighUbuntu Update for linux USN-1322-1
1.3.6.1.4.1.25623.1.0.840944HighUbuntu Update for mysql-5.1 USN-1397-1
1.3.6.1.4.1.25623.1.0.840943HighUbuntu Update for ldm USN-1398-1
1.3.6.1.4.1.25623.1.0.840942HighUbuntu Update for krb5 USN-1290-1
1.3.6.1.4.1.25623.1.0.840941HighUbuntu Update for linux USN-1336-1
1.3.6.1.4.1.25623.1.0.840940MediumUbuntu Update for linux-ti-omap4 USN-1287-1
1.3.6.1.4.1.25623.1.0.840939HighUbuntu Update for thunderbird USN-1343-1
1.3.6.1.4.1.25623.1.0.840938HighUbuntu Update for lightdm USN-1382-1
1.3.6.1.4.1.25623.1.0.840937MediumUbuntu Update for linux-ti-omap4 USN-1260-1
1.3.6.1.4.1.25623.1.0.840936MediumUbuntu Update for colord USN-1289-1
1.3.6.1.4.1.25623.1.0.840935HighUbuntu Update for thunderbird USN-1369-1
1.3.6.1.4.1.25623.1.0.840934HighUbuntu Update for linux USN-1363-1
1.3.6.1.4.1.25623.1.0.840933HighUbuntu Update for linux-ti-omap4 USN-1330-1
1.3.6.1.4.1.25623.1.0.840932MediumUbuntu Update for nova USN-1326-1
1.3.6.1.4.1.25623.1.0.840931MediumUbuntu Update for lightdm USN-1399-2
1.3.6.1.4.1.25623.1.0.840930HighUbuntu Update for nova USN-1305-1
1.3.6.1.4.1.25623.1.0.840929HighUbuntu Update for eglibc USN-1396-1
1.3.6.1.4.1.25623.1.0.840928MediumUbuntu Update for linux-mvl-dove USN-1391-1
1.3.6.1.4.1.25623.1.0.840927HighUbuntu Update for linux-ti-omap4 USN-1394-1
1.3.6.1.4.1.25623.1.0.840926HighUbuntu Update for python-pam USN-1395-1
1.3.6.1.4.1.25623.1.0.840925HighUbuntu Update for linux-fsl-imx51 USN-1392-1
1.3.6.1.4.1.25623.1.0.840924MediumUbuntu Update for apt USN-1385-1
1.3.6.1.4.1.25623.1.0.840923HighUbuntu Update for ruby1.8 USN-1377-1
1.3.6.1.4.1.25623.1.0.840922HighUbuntu Update for linux-lts-backport-oneiric USN-1384-1
1.3.6.1.4.1.25623.1.0.840921HighUbuntu Update for postgresql-9.1 USN-1378-1
1.3.6.1.4.1.25623.1.0.840920HighUbuntu Update for linux-lts-backport-natty USN-1386-1
1.3.6.1.4.1.25623.1.0.840919HighUbuntu Update for openjdk-6b18 USN-1373-2
1.3.6.1.4.1.25623.1.0.840918HighUbuntu Update for linux USN-1390-1
1.3.6.1.4.1.25623.1.0.840917MediumUbuntu Update for libxml2 USN-1376-1
1.3.6.1.4.1.25623.1.0.840916HighUbuntu Update for linux-ti-omap4 USN-1383-1
1.3.6.1.4.1.25623.1.0.840915HighUbuntu Update for python-httplib2 USN-1375-1
1.3.6.1.4.1.25623.1.0.840914MediumUbuntu Update for linux-ec2 USN-1388-1
1.3.6.1.4.1.25623.1.0.840913HighUbuntu Update for linux USN-1380-1
1.3.6.1.4.1.25623.1.0.840912HighUbuntu Update for linux-lts-backport-maverick USN-1387-1
1.3.6.1.4.1.25623.1.0.840911MediumUbuntu Update for linux USN-1379-1
1.3.6.1.4.1.25623.1.0.840910MediumUbuntu Update for linux USN-1389-1
1.3.6.1.4.1.25623.1.0.840909HighUbuntu Update for openjdk-6 USN-1373-1
1.3.6.1.4.1.25623.1.0.840908HighUbuntu Update for samba USN-1374-1
1.3.6.1.4.1.25623.1.0.840907HighUbuntu Update for puppet USN-1372-1
1.3.6.1.4.1.25623.1.0.840906HighUbuntu Update for cvs USN-1371-1
1.3.6.1.4.1.25623.1.0.840905HighUbuntu Update for devscripts USN-1366-1
1.3.6.1.4.1.25623.1.0.840904HighUbuntu Update for linux USN-1361-1
1.3.6.1.4.1.25623.1.0.840903HighUbuntu Update for firefox USN-1360-1
1.3.6.1.4.1.25623.1.0.840902HighUbuntu Update for firefox USN-1367-2
1.3.6.1.4.1.25623.1.0.840901HighUbuntu Update for update-manager USN-1284-2
1.3.6.1.4.1.25623.1.0.840900MediumUbuntu Update for apache2 USN-1368-1
1.3.6.1.4.1.25623.1.0.840899MediumUbuntu Update for tomcat6 USN-1359-1
1.3.6.1.4.1.25623.1.0.840898HighUbuntu Update for puppet USN-1365-1
1.3.6.1.4.1.25623.1.0.840897HighUbuntu Update for libpng USN-1367-1
1.3.6.1.4.1.25623.1.0.840896HighUbuntu Update for thunderbird USN-1367-3
1.3.6.1.4.1.25623.1.0.840895HighUbuntu Update for php5 USN-1358-2
1.3.6.1.4.1.25623.1.0.840894HighUbuntu Update for libvorbis USN-1370-1
1.3.6.1.4.1.25623.1.0.840893HighUbuntu Update for linux USN-1362-1
1.3.6.1.4.1.25623.1.0.840892HighUbuntu Update for xulrunner-1.9.2 USN-1367-4
1.3.6.1.4.1.25623.1.0.840891HighUbuntu Update for php5 USN-1358-1
1.3.6.1.4.1.25623.1.0.840890HighUbuntu Update for linux-ti-omap4 USN-1356-1
1.3.6.1.4.1.25623.1.0.840889HighUbuntu Update for thunderbird USN-1350-1
1.3.6.1.4.1.25623.1.0.840888HighUbuntu Update for xulrunner-1.9.2 USN-1353-1
1.3.6.1.4.1.25623.1.0.840887HighUbuntu Update for openssl USN-1357-1
1.3.6.1.4.1.25623.1.0.840886HighUbuntu Update for mozvoikko USN-1355-2
1.3.6.1.4.1.25623.1.0.840885HighUbuntu Update for ubufox USN-1355-3
1.3.6.1.4.1.25623.1.0.840884HighUbuntu Update for firefox USN-1355-1
1.3.6.1.4.1.25623.1.0.840883MediumUbuntu Update for usbmuxd USN-1354-1
1.3.6.1.4.1.25623.1.0.840882HighUbuntu Update for linux-lts-backport-oneiric USN-1342-1
1.3.6.1.4.1.25623.1.0.840881HighUbuntu Update for icu USN-1348-1
1.3.6.1.4.1.25623.1.0.840880MediumUbuntu Update for software-properties USN-1352-1
1.3.6.1.4.1.25623.1.0.840879HighUbuntu Update for evince USN-1347-1
1.3.6.1.4.1.25623.1.0.840878MediumUbuntu Update for xorg USN-1349-1
1.3.6.1.4.1.25623.1.0.840877MediumUbuntu Update for rsyslog USN-1338-1
1.3.6.1.4.1.25623.1.0.840876HighUbuntu Update for curl USN-1346-1
1.3.6.1.4.1.25623.1.0.840875HighUbuntu Update for linux-lts-backport-oneiric USN-1340-1
1.3.6.1.4.1.25623.1.0.840874MediumUbuntu Update for linux USN-1345-1
1.3.6.1.4.1.25623.1.0.840873MediumUbuntu Update for linux USN-1344-1
1.3.6.1.4.1.25623.1.0.840872HighUbuntu Update for openjdk-6 USN-1263-2
1.3.6.1.4.1.25623.1.0.840871MediumUbuntu Update for linux-lts-backport-natty USN-1337-1
1.3.6.1.4.1.25623.1.0.840870MediumUbuntu Update for linux USN-1341-1
1.3.6.1.4.1.25623.1.0.840869HighUbuntu Update for qemu-kvm USN-1339-1
1.3.6.1.4.1.25623.1.0.840868HighUbuntu Update for libxml2 USN-1334-1
1.3.6.1.4.1.25623.1.0.840867HighUbuntu Update for libav USN-1333-1
1.3.6.1.4.1.25623.1.0.840866HighUbuntu Update for t1lib USN-1335-1
1.3.6.1.4.1.25623.1.0.840865MediumUbuntu Update for linux-ti-omap4 USN-1329-1
1.3.6.1.4.1.25623.1.0.840864MediumUbuntu Update for linux-mvl-dove USN-1328-1
1.3.6.1.4.1.25623.1.0.840863MediumUbuntu Update for linux-lts-backport-maverick USN-1332-1
1.3.6.1.4.1.25623.1.0.840862HighUbuntu Update for linux USN-1323-1
1.3.6.1.4.1.25623.1.0.840861MediumUbuntu Update for linux-ec2 USN-1324-1
1.3.6.1.4.1.25623.1.0.840860HighUbuntu Update for linux-ti-omap4 USN-1325-1
1.3.6.1.4.1.25623.1.0.840859HighUbuntu Update for mozvoikko USN-1306-2
1.3.6.1.4.1.25623.1.0.840858HighUbuntu Update for ffmpeg USN-1320-1
1.3.6.1.4.1.25623.1.0.840857HighUbuntu Update for firefox USN-1306-1
1.3.6.1.4.1.25623.1.0.840856HighUbuntu Update for ghostscript USN-1317-1
1.3.6.1.4.1.25623.1.0.840855MediumUbuntu Update for linux-ti-omap4 USN-1319-1
1.3.6.1.4.1.25623.1.0.840854MediumUbuntu Update for linux-fsl-imx51 USN-1318-1
1.3.6.1.4.1.25623.1.0.840853HighUbuntu Update for linux USN-1312-1
1.3.6.1.4.1.25623.1.0.840852HighUbuntu Update for python3.1 USN-1314-1
1.3.6.1.4.1.25623.1.0.840851HighUbuntu Update for linux USN-1311-1
1.3.6.1.4.1.25623.1.0.840850HighUbuntu Update for t1lib USN-1316-1
1.3.6.1.4.1.25623.1.0.840849HighUbuntu Update for thunderbird USN-1254-1
1.3.6.1.4.1.25623.1.0.840848HighUbuntu Update for jasper USN-1315-1
1.3.6.1.4.1.25623.1.0.840847MediumUbuntu Update for linux-lts-backport-oneiric USN-1313-1
1.3.6.1.4.1.25623.1.0.840846HighUbuntu Update for libarchive USN-1310-1
1.3.6.1.4.1.25623.1.0.840845HighUbuntu Update for linux-fsl-imx51 USN-1300-1
1.3.6.1.4.1.25623.1.0.840844HighUbuntu Update for linux-mvl-dove USN-1303-1
1.3.6.1.4.1.25623.1.0.840843HighUbuntu Update for linux-ti-omap4 USN-1302-1
1.3.6.1.4.1.25623.1.0.840842HighUbuntu Update for php5 USN-1307-1
1.3.6.1.4.1.25623.1.0.840841HighUbuntu Update for linux-lts-backport-natty USN-1301-1
1.3.6.1.4.1.25623.1.0.840840HighUbuntu Update for linux-ti-omap4 USN-1304-1
1.3.6.1.4.1.25623.1.0.840839MediumUbuntu Update for bzip2 USN-1308-1
1.3.6.1.4.1.25623.1.0.840838HighUbuntu Update for linux-ec2 USN-1299-1
1.3.6.1.4.1.25623.1.0.840837MediumUbuntu Update for isc-dhcp USN-1309-1
1.3.6.1.4.1.25623.1.0.840836MediumUbuntu Update for commons-daemon USN-1298-1
1.3.6.1.4.1.25623.1.0.840835MediumUbuntu Update for acpid USN-1296-1
1.3.6.1.4.1.25623.1.0.840834HighUbuntu Update for linux-lts-backport-oneiric USN-1294-1
1.3.6.1.4.1.25623.1.0.840833HighUbuntu Update for linux USN-1291-1
1.3.6.1.4.1.25623.1.0.840832HighUbuntu Update for linux USN-1293-1
1.3.6.1.4.1.25623.1.0.840831HighUbuntu Update for vsftpd USN-1288-1
1.3.6.1.4.1.25623.1.0.840830HighUbuntu Update for python-django USN-1297-1
1.3.6.1.4.1.25623.1.0.840829HighUbuntu Update for linux-lts-backport-maverick USN-1292-1
1.3.6.1.4.1.25623.1.0.840828HighUbuntu Update for linux USN-1286-1
1.3.6.1.4.1.25623.1.0.840827HighUbuntu Update for update-manager USN-1284-1
1.3.6.1.4.1.25623.1.0.840826HighUbuntu Update for linux USN-1285-1
1.3.6.1.4.1.25623.1.0.840825MediumUbuntu Update for apt USN-1283-1
1.3.6.1.4.1.25623.1.0.840824HighUbuntu Update for kdeutils USN-1276-1
1.3.6.1.4.1.25623.1.0.840823HighUbuntu Update for linux-ec2 USN-1269-1
1.3.6.1.4.1.25623.1.0.840822MediumUbuntu Update for pidgin USN-1273-1
1.3.6.1.4.1.25623.1.0.840821HighUbuntu Update for linux-lts-backport-natty USN-1279-1
1.3.6.1.4.1.25623.1.0.840820HighUbuntu Update for software-center USN-1270-1
1.3.6.1.4.1.25623.1.0.840819HighUbuntu Update for linux-lts-backport-maverick USN-1278-1
1.3.6.1.4.1.25623.1.0.840818HighUbuntu Update for linux-ti-omap4 USN-1281-1
1.3.6.1.4.1.25623.1.0.840817HighUbuntu Update for firefox USN-1277-1
1.3.6.1.4.1.25623.1.0.840816HighUbuntu Update for linux-mvl-dove USN-1274-1
1.3.6.1.4.1.25623.1.0.840815HighUbuntu Update for mozvoikko USN-1277-2
1.3.6.1.4.1.25623.1.0.840814HighUbuntu Update for linux USN-1272-1
1.3.6.1.4.1.25623.1.0.840813HighUbuntu Update for linux-fsl-imx51 USN-1271-1
1.3.6.1.4.1.25623.1.0.840812MediumUbuntu Update for linux-ti-omap4 USN-1280-1
1.3.6.1.4.1.25623.1.0.840811HighUbuntu Update for linux USN-1268-1
1.3.6.1.4.1.25623.1.0.840810HighUbuntu Update for freetype USN-1267-1
1.3.6.1.4.1.25623.1.0.840809MediumUbuntu Update for bind9 USN-1264-1
1.3.6.1.4.1.25623.1.0.840808MediumUbuntu Update for openldap USN-1266-1
1.3.6.1.4.1.25623.1.0.840807HighUbuntu Update for system-config-printer USN-1265-1
1.3.6.1.4.1.25623.1.0.840806HighUbuntu Update for quagga USN-1261-1
1.3.6.1.4.1.25623.1.0.840805HighUbuntu Update for icedtea-web USN-1263-1
1.3.6.1.4.1.25623.1.0.840804HighUbuntu Update for linux USN-1253-1
1.3.6.1.4.1.25623.1.0.840803HighUbuntu Update for tomcat6 USN-1252-1
1.3.6.1.4.1.25623.1.0.840802HighUbuntu Update for linux-lts-backport-natty USN-1256-1
1.3.6.1.4.1.25623.1.0.840801HighUbuntu Update for firefox USN-1251-1
1.3.6.1.4.1.25623.1.0.840800HighUbuntu Update for libmodplug USN-1255-1
1.3.6.1.4.1.25623.1.0.840799HighUbuntu Update for radvd USN-1257-1
1.3.6.1.4.1.25623.1.0.840798MediumUbuntu Update for apache2 USN-1259-1
1.3.6.1.4.1.25623.1.0.840797MediumUbuntu Update for clamav USN-1258-1
1.3.6.1.4.1.25623.1.0.840796HighUbuntu Update for linux-ec2 USN-1239-1
1.3.6.1.4.1.25623.1.0.840795MediumUbuntu Update for backuppc USN-1249-1
1.3.6.1.4.1.25623.1.0.840794HighUbuntu Update for pam USN-1237-1
1.3.6.1.4.1.25623.1.0.840793HighUbuntu Update for linux USN-1246-1
1.3.6.1.4.1.25623.1.0.840792MediumUbuntu Update for kde4libs USN-1248-1
1.3.6.1.4.1.25623.1.0.840791MediumUbuntu Update for empathy USN-1250-1
1.3.6.1.4.1.25623.1.0.840790HighUbuntu Update for linux-fsl-imx51 USN-1241-1
1.3.6.1.4.1.25623.1.0.840789HighUbuntu Update for linux-lts-backport-maverick USN-1242-1
1.3.6.1.4.1.25623.1.0.840788HighUbuntu Update for linux-mvl-dove USN-1240-1
1.3.6.1.4.1.25623.1.0.840787HighUbuntu Update for linux-ti-omap4 USN-1244-1
1.3.6.1.4.1.25623.1.0.840786HighUbuntu Update for linux-mvl-dove USN-1245-1
1.3.6.1.4.1.25623.1.0.840785HighUbuntu Update for linux USN-1243-1
1.3.6.1.4.1.25623.1.0.840784MediumUbuntu Update for puppet USN-1238-2
1.3.6.1.4.1.25623.1.0.840783MediumUbuntu Update for puppet USN-1238-1
1.3.6.1.4.1.25623.1.0.840782HighUbuntu Update for php5 USN-1231-1
1.3.6.1.4.1.25623.1.0.840781HighUbuntu Update for krb5 USN-1233-1
1.3.6.1.4.1.25623.1.0.840780HighUbuntu Update for xorg-server USN-1232-1
1.3.6.1.4.1.25623.1.0.840779MediumUbuntu Update for open-iscsi USN-1235-1
1.3.6.1.4.1.25623.1.0.840778HighUbuntu Update for linux USN-1236-1
1.3.6.1.4.1.25623.1.0.840777HighUbuntu Update for libvoikko USN-1192-3
1.3.6.1.4.1.25623.1.0.840776MediumUbuntu Update for acpid USN-1234-1
1.3.6.1.4.1.25623.1.0.840775HighUbuntu Update for xorg-server USN-1232-3
1.3.6.1.4.1.25623.1.0.840774HighUbuntu Update for xorg-server USN-1232-2
1.3.6.1.4.1.25623.1.0.840773HighUbuntu Update for linux USN-1227-1
1.3.6.1.4.1.25623.1.0.840772MediumUbuntu Update for postgresql-8.4 USN-1229-1
1.3.6.1.4.1.25623.1.0.840771HighUbuntu Update for linux-ti-omap4 USN-1228-1
1.3.6.1.4.1.25623.1.0.840770HighUbuntu Update for quassel USN-1230-1
1.3.6.1.4.1.25623.1.0.840769MediumUbuntu Update for samba USN-1226-1
1.3.6.1.4.1.25623.1.0.840768MediumUbuntu Update for rsyslog USN-1224-1
1.3.6.1.4.1.25623.1.0.840767HighUbuntu Update for mozvoikko USN-1222-2
1.3.6.1.4.1.25623.1.0.840766HighUbuntu Update for puppet USN-1223-2
1.3.6.1.4.1.25623.1.0.840765MediumUbuntu Update for cifs-utils USN-1226-2
1.3.6.1.4.1.25623.1.0.840764HighUbuntu Update for linux USN-1225-1
1.3.6.1.4.1.25623.1.0.840763HighUbuntu Update for puppet USN-1223-1
1.3.6.1.4.1.25623.1.0.840762HighUbuntu Update for linux-lts-backport-maverick USN-1219-1
1.3.6.1.4.1.25623.1.0.840761HighUbuntu Update for linux-ec2 USN-1216-1
1.3.6.1.4.1.25623.1.0.840760HighUbuntu Update for linux USN-1218-1
1.3.6.1.4.1.25623.1.0.840759HighUbuntu Update for firefox USN-1222-1
1.3.6.1.4.1.25623.1.0.840758HighUbuntu Update for linux-ti-omap4 USN-1220-1
1.3.6.1.4.1.25623.1.0.840757MediumUbuntu Update for puppet USN-1217-1
1.3.6.1.4.1.25623.1.0.840756HighUbuntu Update for firefox USN-1210-1
1.3.6.1.4.1.25623.1.0.840755HighUbuntu Update for mutt USN-1221-1
1.3.6.1.4.1.25623.1.0.840754HighUbuntu Update for thunderbird USN-1213-1
1.3.6.1.4.1.25623.1.0.840753HighUbuntu Update for gimp USN-1214-1
1.3.6.1.4.1.25623.1.0.840752HighUbuntu Update for apt USN-1215-1
1.3.6.1.4.1.25623.1.0.840751HighUbuntu Update for qt4-x11 USN-1197-6
1.3.6.1.4.1.25623.1.0.840750HighUbuntu Update for ffmpeg USN-1209-1
1.3.6.1.4.1.25623.1.0.840749HighUbuntu Update for linux USN-1211-1
1.3.6.1.4.1.25623.1.0.840748HighUbuntu Update for linux-ti-omap4 USN-1212-1
1.3.6.1.4.1.25623.1.0.840747HighUbuntu Update for libav USN-1209-2
1.3.6.1.4.1.25623.1.0.840746HighUbuntu Update for linux-mvl-dove USN-1203-1
1.3.6.1.4.1.25623.1.0.840745HighUbuntu Update for linux-ti-omap4 USN-1202-1
1.3.6.1.4.1.25623.1.0.840744HighUbuntu Update for linux-fsl-imx51 USN-1204-1
1.3.6.1.4.1.25623.1.0.840743HighUbuntu Update for linux-mvl-dove USN-1208-1
1.3.6.1.4.1.25623.1.0.840742HighUbuntu Update for librsvg USN-1206-1
1.3.6.1.4.1.25623.1.0.840741HighUbuntu Update for cups USN-1207-1
1.3.6.1.4.1.25623.1.0.840740HighUbuntu Update for linux USN-1201-1
1.3.6.1.4.1.25623.1.0.840739HighUbuntu Update for linux-lts-backport-maverick USN-1205-1
1.3.6.1.4.1.25623.1.0.840738HighUbuntu Update for ca-certificates USN-1197-5
1.3.6.1.4.1.25623.1.0.840737MediumUbuntu Update for quassel USN-1200-1
1.3.6.1.4.1.25623.1.0.840736HighUbuntu Update for nss USN-1197-4
1.3.6.1.4.1.25623.1.0.840735HighUbuntu Update for firefox USN-1197-3
1.3.6.1.4.1.25623.1.0.840734HighUbuntu Update for apache2 USN-1199-1
1.3.6.1.4.1.25623.1.0.840733HighUbuntu Update for firefox USN-1197-1
1.3.6.1.4.1.25623.1.0.840732HighUbuntu Update for thunderbird USN-1197-2
1.3.6.1.4.1.25623.1.0.840731HighUbuntu Update for thunderbird USN-1185-1
1.3.6.1.4.1.25623.1.0.840730HighUbuntu Update for webkit USN-1195-1
1.3.6.1.4.1.25623.1.0.840729HighUbuntu Update for ecryptfs-utils USN-1196-1
1.3.6.1.4.1.25623.1.0.840728HighUbuntu Update for foomatic-filters USN-1194-1
1.3.6.1.4.1.25623.1.0.840727HighUbuntu Update for firefox USN-1184-1
1.3.6.1.4.1.25623.1.0.840726HighUbuntu Update for linux USN-1193-1
1.3.6.1.4.1.25623.1.0.840725HighUbuntu Update for linux USN-1189-1
1.3.6.1.4.1.25623.1.0.840724HighUbuntu Update for firefox USN-1192-1
1.3.6.1.4.1.25623.1.0.840723HighUbuntu Update for mozvoikko USN-1192-2
1.3.6.1.4.1.25623.1.0.840722HighUbuntu Update for isc-dhcp USN-1190-1
1.3.6.1.4.1.25623.1.0.840721HighUbuntu Update for libxfont USN-1191-1
1.3.6.1.4.1.25623.1.0.840720HighUbuntu Update for linux USN-1186-1
1.3.6.1.4.1.25623.1.0.840719MediumUbuntu Update for ecryptfs-utils USN-1188-1
1.3.6.1.4.1.25623.1.0.840718HighUbuntu Update for linux-lts-backport-maverick USN-1187-1
1.3.6.1.4.1.25623.1.0.840717HighUbuntu Update for samba USN-1182-1
1.3.6.1.4.1.25623.1.0.840716HighUbuntu Update for linux USN-1183-1
1.3.6.1.4.1.25623.1.0.840715MediumUbuntu Update for libsoup2.4 USN-1181-1
1.3.6.1.4.1.25623.1.0.840714HighUbuntu Update for libpng USN-1175-1
1.3.6.1.4.1.25623.1.0.840713MediumUbuntu Update for dbus USN-1176-1
1.3.6.1.4.1.25623.1.0.840712HighUbuntu Update for icedtea-web USN-1178-1
1.3.6.1.4.1.25623.1.0.840711MediumUbuntu Update for qemu-kvm USN-1177-1
1.3.6.1.4.1.25623.1.0.840710MediumUbuntu Update for clamav USN-1179-1
1.3.6.1.4.1.25623.1.0.840709MediumUbuntu Update for libvirt USN-1180-1
1.3.6.1.4.1.25623.1.0.840708HighUbuntu Update for libsndfile USN-1174-1
1.3.6.1.4.1.25623.1.0.840707HighUbuntu Update for freetype USN-1173-1
1.3.6.1.4.1.25623.1.0.840706HighUbuntu Update for likewise-open USN-1171-1
1.3.6.1.4.1.25623.1.0.840705HighUbuntu Update for logrotate USN-1172-1
1.3.6.1.4.1.25623.1.0.840704HighUbuntu Update for linux USN-1168-1
1.3.6.1.4.1.25623.1.0.840703HighUbuntu Update for linux USN-1170-1
1.3.6.1.4.1.25623.1.0.840702HighUbuntu Update for thunderbird USN-1150-1
1.3.6.1.4.1.25623.1.0.840701HighUbuntu Update for oprofile USN-1166-1
1.3.6.1.4.1.25623.1.0.840700HighUbuntu Update for linux-mvl-dove USN-1159-1
1.3.6.1.4.1.25623.1.0.840699HighUbuntu Update for linux USN-1167-1
1.3.6.1.4.1.25623.1.0.840698HighUbuntu Update for linux-ec2 USN-1161-1
1.3.6.1.4.1.25623.1.0.840697MediumUbuntu Update for apt USN-1169-1
1.3.6.1.4.1.25623.1.0.840696HighUbuntu Update for linux-mvl-dove USN-1162-1
1.3.6.1.4.1.25623.1.0.840695HighUbuntu Update for qemu-kvm USN-1165-1
1.3.6.1.4.1.25623.1.0.840694MediumUbuntu Update for bind9 USN-1163-1
1.3.6.1.4.1.25623.1.0.840693HighUbuntu Update for linux-fsl-imx51 USN-1164-1
1.3.6.1.4.1.25623.1.0.840692HighUbuntu Update for firefox USN-1149-2
1.3.6.1.4.1.25623.1.0.840691HighUbuntu Update for linux USN-1160-1
1.3.6.1.4.1.25623.1.0.840690HighUbuntu Update for firefox USN-1157-3
1.3.6.1.4.1.25623.1.0.840689MediumUbuntu Update for tgt USN-1156-1
1.3.6.1.4.1.25623.1.0.840688HighUbuntu Update for nbd USN-1155-1
1.3.6.1.4.1.25623.1.0.840687HighUbuntu Update for firefox USN-1157-1
1.3.6.1.4.1.25623.1.0.840686HighUbuntu Update for mozvoikko USN-1157-2
1.3.6.1.4.1.25623.1.0.840685HighUbuntu Update for curl USN-1158-1
1.3.6.1.4.1.25623.1.0.840684HighUbuntu Update for firefox USN-1149-1
1.3.6.1.4.1.25623.1.0.840683HighUbuntu Update for openjdk-6 USN-1154-1
1.3.6.1.4.1.25623.1.0.840682MediumUbuntu Update for nagios3 USN-1151-1
1.3.6.1.4.1.25623.1.0.840681HighUbuntu Update for gimp USN-1147-1
1.3.6.1.4.1.25623.1.0.840680MediumUbuntu Update for libvirt USN-1152-1
1.3.6.1.4.1.25623.1.0.840679HighUbuntu Update for libxml2 USN-1153-1
1.3.6.1.4.1.25623.1.0.840678HighUbuntu Update for libmodplug USN-1148-1
1.3.6.1.4.1.25623.1.0.840677HighUbuntu Update for qemu-kvm USN-1145-1
1.3.6.1.4.1.25623.1.0.840676HighUbuntu Update for linux USN-1146-1
1.3.6.1.4.1.25623.1.0.840675HighUbuntu Update for thunderbird USN-1122-3
1.3.6.1.4.1.25623.1.0.840674MediumUbuntu Update for subversion USN-1144-1
1.3.6.1.4.1.25623.1.0.840673HighUbuntu Update for pam USN-1140-2
1.3.6.1.4.1.25623.1.0.840672HighUbuntu Update for pam USN-1140-1
1.3.6.1.4.1.25623.1.0.840671HighUbuntu Update for linux USN-1141-1
1.3.6.1.4.1.25623.1.0.840670HighUbuntu Update for gdm USN-1142-1
1.3.6.1.4.1.25623.1.0.840669MediumUbuntu Update for bind9 USN-1139-1
1.3.6.1.4.1.25623.1.0.840668MediumUbuntu Update for dovecot USN-1143-1
1.3.6.1.4.1.25623.1.0.840667MediumUbuntu Update for apr USN-1134-1
1.3.6.1.4.1.25623.1.0.840666MediumUbuntu Update for dbus-glib USN-1138-1
1.3.6.1.4.1.25623.1.0.840665HighUbuntu Update for modemmanager USN-1138-2
1.3.6.1.4.1.25623.1.0.840664HighUbuntu Update for exim4 USN-1135-1
1.3.6.1.4.1.25623.1.0.840663HighUbuntu Update for linux USN-1133-1
1.3.6.1.4.1.25623.1.0.840662MediumUbuntu Update for rdesktop USN-1136-1
1.3.6.1.4.1.25623.1.0.840661HighUbuntu Update for eucalyptus USN-1137-1
1.3.6.1.4.1.25623.1.0.840660HighUbuntu Update for apturl USN-1132-1
1.3.6.1.4.1.25623.1.0.840659HighUbuntu Update for exim4 USN-1130-1
1.3.6.1.4.1.25623.1.0.840658HighUbuntu Update for postfix USN-1131-1
1.3.6.1.4.1.25623.1.0.840657HighUbuntu Update for tiff USN-1120-1
1.3.6.1.4.1.25623.1.0.840656MediumUbuntu Update for kde4libs USN-1110-1
1.3.6.1.4.1.25623.1.0.840655HighUbuntu Update for rsync USN-1124-1
1.3.6.1.4.1.25623.1.0.840654MediumUbuntu Update for vino USN-1128-1
1.3.6.1.4.1.25623.1.0.840653HighUbuntu Update for policykit-1 USN-1117-1
1.3.6.1.4.1.25623.1.0.840652HighUbuntu Update for thunderbird USN-1122-1
1.3.6.1.4.1.25623.1.0.840651HighUbuntu Update for linux-ti-omap4 USN-1119-1
1.3.6.1.4.1.25623.1.0.840650HighUbuntu Update for thunderbird USN-1122-2
1.3.6.1.4.1.25623.1.0.840649MediumUbuntu Update for pcsc-lite USN-1125-1
1.3.6.1.4.1.25623.1.0.840648HighUbuntu Update for postfix USN-1113-1
1.3.6.1.4.1.25623.1.0.840647HighUbuntu Update for perl USN-1129-1
1.3.6.1.4.1.25623.1.0.840646HighUbuntu Update for php5 USN-1126-1
1.3.6.1.4.1.25623.1.0.840645HighUbuntu Update for dhcp3 USN-1108-2
1.3.6.1.4.1.25623.1.0.840644HighUbuntu Update for krb5 USN-1116-1
1.3.6.1.4.1.25623.1.0.840643HighUbuntu Update for kdenetwork USN-1114-1
1.3.6.1.4.1.25623.1.0.840642HighUbuntu Update for xulrunner-1.9.1 USN-1123-1
1.3.6.1.4.1.25623.1.0.840641HighUbuntu Update for language-selector USN-1115-1
1.3.6.1.4.1.25623.1.0.840640HighUbuntu Update for firefox USN-1112-1
1.3.6.1.4.1.25623.1.0.840639MediumUbuntu Update for usb-creator USN-1127-1
1.3.6.1.4.1.25623.1.0.840638HighUbuntu Update for linux-source-2.6.15 USN-1111-1
1.3.6.1.4.1.25623.1.0.840637MediumUbuntu Update for openslp-dfsg USN-1118-1
1.3.6.1.4.1.25623.1.0.840636HighUbuntu Update for php5 USN-1126-2
1.3.6.1.4.1.25623.1.0.840635HighUbuntu Update for firefox USN-1121-1
1.3.6.1.4.1.25623.1.0.840634HighUbuntu Update for gimp vulnerabilities USN-1109-1
1.3.6.1.4.1.25623.1.0.840633HighUbuntu Update for dhcp3 vulnerability USN-1108-1
1.3.6.1.4.1.25623.1.0.840632HighUbuntu Update for linux vulnerabilities USN-1105-1
1.3.6.1.4.1.25623.1.0.840631HighUbuntu Update for x11-xserver-utils vulnerability USN-1107-1
1.3.6.1.4.1.25623.1.0.840630HighUbuntu Update for nss vulnerabilities USN-1106-1
1.3.6.1.4.1.25623.1.0.840629HighUbuntu Update for ffmpeg vulnerabilities USN-1104-1
1.3.6.1.4.1.25623.1.0.840628HighUbuntu Update for qt4-x11 vulnerabilities USN-1101-1
1.3.6.1.4.1.25623.1.0.840627HighUbuntu Update for tex-common vulnerability USN-1103-1
1.3.6.1.4.1.25623.1.0.840626HighUbuntu Update for tiff vulnerability USN-1102-1
1.3.6.1.4.1.25623.1.0.840625MediumUbuntu Update for quagga vulnerabilities USN-1095-1
1.3.6.1.4.1.25623.1.0.840624HighUbuntu Update for openldap, openldap2.3 vulnerabilities USN-1100-1
1.3.6.1.4.1.25623.1.0.840623MediumUbuntu Update for vsftpd vulnerability USN-1098-1
1.3.6.1.4.1.25623.1.0.840622MediumUbuntu Update for tomcat6 vulnerabilities USN-1097-1
1.3.6.1.4.1.25623.1.0.840621MediumUbuntu Update for subversion vulnerability USN-1096-1
1.3.6.1.4.1.25623.1.0.840620HighUbuntu Update for libvirt vulnerability USN-1094-1
1.3.6.1.4.1.25623.1.0.840619HighUbuntu Update for gdm vulnerability USN-1099-1
1.3.6.1.4.1.25623.1.0.840618MediumUbuntu Update for linux-source-2.6.15 vulnerabilities USN-1092-1
1.3.6.1.4.1.25623.1.0.840617HighUbuntu Update for Firefox and Xulrunner vulnerabilities USN-1091-1
1.3.6.1.4.1.25623.1.0.840616HighUbuntu Update for krb5 vulnerability USN-1088-1
1.3.6.1.4.1.25623.1.0.840615MediumUbuntu Update for linux vulnerabilities USN-1090-1
1.3.6.1.4.1.25623.1.0.840614MediumUbuntu Update for linux, linux-ec2 vulnerabilities USN-1089-1
1.3.6.1.4.1.25623.1.0.840613HighUbuntu Update for tiff regression USN-1085-2
1.3.6.1.4.1.25623.1.0.840612MediumUbuntu Update for libvpx vulnerability USN-1087-1
1.3.6.1.4.1.25623.1.0.840611MediumUbuntu Update for linux-ec2 vulnerabilities USN-1086-1
1.3.6.1.4.1.25623.1.0.840610HighUbuntu Update for tiff vulnerabilities USN-1085-1
1.3.6.1.4.1.25623.1.0.840609HighUbuntu Update for Firefox and Xulrunner vulnerabilities USN-1049-2
1.3.6.1.4.1.25623.1.0.840608MediumUbuntu Update for avahi vulnerability USN-1084-1
1.3.6.1.4.1.25623.1.0.840607HighUbuntu Update for openjdk-6 vulnerabilities USN-1079-1
1.3.6.1.4.1.25623.1.0.840606MediumUbuntu Update for fuse vulnerabilities USN-1077-1
1.3.6.1.4.1.25623.1.0.840605HighUbuntu Update for linux-lts-backport-maverick vulnerabilities USN-1083-1
1.3.6.1.4.1.25623.1.0.840604HighUbuntu Update for Firefox and Xulrunner vulnerabilities USN-1049-1
1.3.6.1.4.1.25623.1.0.840603HighUbuntu Update for logwatch vulnerability USN-1078-1
1.3.6.1.4.1.25623.1.0.840602HighUbuntu Update for pango1.0 vulnerabilities USN-1082-1
1.3.6.1.4.1.25623.1.0.840601HighUbuntu Update for linux-ec2 vulnerabilities USN-1080-2
1.3.6.1.4.1.25623.1.0.840600HighUbuntu Update for linux vulnerabilities USN-1080-1
1.3.6.1.4.1.25623.1.0.840599HighUbuntu Update for linux vulnerabilities USN-1081-1
1.3.6.1.4.1.25623.1.0.840598HighUbuntu Update for clamav vulnerability USN-1076-1
1.3.6.1.4.1.25623.1.0.840597MediumUbuntu Update for samba vulnerability USN-1075-1
1.3.6.1.4.1.25623.1.0.840596HighUbuntu Update for thunderbird vulnerabilities USN-1050-1
1.3.6.1.4.1.25623.1.0.840595HighUbuntu Update for linux-source-2.6.15 vulnerabilities USN-1071-1
1.3.6.1.4.1.25623.1.0.840594HighUbuntu Update for linux vulnerabilities USN-1072-1
1.3.6.1.4.1.25623.1.0.840593MediumUbuntu Update for mailman vulnerabilities USN-1069-1
1.3.6.1.4.1.25623.1.0.840592HighUbuntu Update for linux, linux-ec2 vulnerabilities USN-1073-1
1.3.6.1.4.1.25623.1.0.840591MediumUbuntu Update for aptdaemon vulnerability USN-1068-1
1.3.6.1.4.1.25623.1.0.840590HighUbuntu Update for bind9 vulnerability USN-1070-1
1.3.6.1.4.1.25623.1.0.840589MediumUbuntu Update for openssl vulnerability USN-1064-1
1.3.6.1.4.1.25623.1.0.840588HighUbuntu Update for shadow vulnerability USN-1065-1
1.3.6.1.4.1.25623.1.0.840587HighUbuntu Update for telepathy-gabble vulnerability USN-1067-1
1.3.6.1.4.1.25623.1.0.840586HighUbuntu Update for python-django vulnerabilities USN-1066-1
1.3.6.1.4.1.25623.1.0.840585MediumUbuntu Update for qemu-kvm vulnerability USN-1063-1
1.3.6.1.4.1.25623.1.0.840584MediumUbuntu Update for krb5 vulnerabilities USN-1062-1
1.3.6.1.4.1.25623.1.0.840583HighUbuntu Update for dovecot vulnerabilities USN-1059-1
1.3.6.1.4.1.25623.1.0.840582HighUbuntu Update for exim4 vulnerabilities USN-1060-1
1.3.6.1.4.1.25623.1.0.840581HighUbuntu Update for linux-source-2.6.15 vulnerabilities USN-1057-1
1.3.6.1.4.1.25623.1.0.840580HighUbuntu Update for subversion vulnerabilities USN-1053-1
1.3.6.1.4.1.25623.1.0.840579MediumUbuntu Update for linux, linux-ec2 vulnerabilities USN-1054-1
1.3.6.1.4.1.25623.1.0.840578HighUbuntu Update for openjdk-6, openjdk-6b18 vulnerabilities USN-1055-1
1.3.6.1.4.1.25623.1.0.840577HighUbuntu Update for PostgreSQL vulnerability USN-1058-1
1.3.6.1.4.1.25623.1.0.840576HighUbuntu Update for openoffice.org vulnerabilities USN-1056-1
1.3.6.1.4.1.25623.1.0.840575HighUbuntu Update for openjdk-6, openjdk-6b18 vulnerability USN-1052-1
1.3.6.1.4.1.25623.1.0.840574MediumUbuntu Update for tomcat6 vulnerability USN-1048-1
1.3.6.1.4.1.25623.1.0.840573HighUbuntu Update for hplip vulnerability USN-1051-1
1.3.6.1.4.1.25623.1.0.840572HighUbuntu Update for awstats vulnerability USN-1047-1
1.3.6.1.4.1.25623.1.0.840571MediumUbuntu Update for sudo vulnerability USN-1046-1
1.3.6.1.4.1.25623.1.0.840570MediumUbuntu Update for dbus vulnerability USN-1044-1
1.3.6.1.4.1.25623.1.0.840569HighUbuntu Update for util-linux update USN-1045-2
1.3.6.1.4.1.25623.1.0.840568HighUbuntu Update for fuse vulnerability USN-1045-1
1.3.6.1.4.1.25623.1.0.840567HighUbuntu Update for eglibc, glibc vulnerability USN-1009-2
1.3.6.1.4.1.25623.1.0.840566MediumUbuntu Update for php5 regression USN-1042-2
1.3.6.1.4.1.25623.1.0.840565HighUbuntu Update for linux, linux-ec2 vulnerabilities USN-1041-1
1.3.6.1.4.1.25623.1.0.840564HighUbuntu Update for php5 vulnerabilities USN-1042-1
1.3.6.1.4.1.25623.1.0.840563MediumUbuntu Update for lcms vulnerability USN-1043-1
1.3.6.1.4.1.25623.1.0.840562HighUbuntu Update for ifupdown update USN-1037-1
1.3.6.1.4.1.25623.1.0.840561HighUbuntu Update for CUPS update USN-1036-1
1.3.6.1.4.1.25623.1.0.840560MediumUbuntu Update for python-django vulnerabilities USN-1040-1
1.3.6.1.4.1.25623.1.0.840559HighUbuntu Update for dpkg vulnerability USN-1038-1
1.3.6.1.4.1.25623.1.0.840558HighUbuntu Update for apparmor update USN-1039-1
1.3.6.1.4.1.25623.1.0.840557HighUbuntu Update for evince vulnerabilities USN-1035-1
1.3.6.1.4.1.25623.1.0.840556HighUbuntu Update for eucalyptus vulnerability USN-1033-1
1.3.6.1.4.1.25623.1.0.840555HighUbuntu Update for openjdk-6 regression USN-1024-2
1.3.6.1.4.1.25623.1.0.817723HighUbuntu: Security Advisory for linux-oem-5.10 (USN-4948-1)
1.3.6.1.4.1.25623.1.0.817722HighUbuntu: Security Advisory for exiv2 (USN-4941-1)
1.3.6.1.4.1.25623.1.0.812582HighUbuntu Update for tiff USN-3602-1
1.3.6.1.4.1.25623.1.0.72413HighUbuntu USN-1576-1 (dbus)
1.3.6.1.4.1.25623.1.0.72412HighUbuntu USN-1575-1 (linux-image-3.0.0-26-generic)
1.3.6.1.4.1.25623.1.0.72411HighUbuntu USN-1574-1 (linux-image-2.6.38-16-generic)
1.3.6.1.4.1.25623.1.0.72410HighUbuntu USN-1573-1 (linux-image-2.6.32-348-ec2)
1.3.6.1.4.1.25623.1.0.72409HighUbuntu USN-1572-1 (linux-image-2.6.32-43-386)
1.3.6.1.4.1.25623.1.0.72212HighUbuntu USN-1571-1 (isc-dhcp-client)
1.3.6.1.4.1.25623.1.0.72211OtherUbuntu USN-1570-1 (gnupg)
1.3.6.1.4.1.25623.1.0.72210HighUbuntu USN-1569-1 (php5)
1.3.6.1.4.1.25623.1.0.72209HighUbuntu USN-1568-1 (linux-image-3.0.0-26-generic)
1.3.6.1.4.1.25623.1.0.72208HighUbuntu USN-1567-1 (linux-image-2.6.38-16-generic)
1.3.6.1.4.1.25623.1.0.72195HighUbuntu USN-1566-1 (libdns81)
1.3.6.1.4.1.25623.1.0.72194HighUbuntu USN-1565-1 (openstack-dashboard)
1.3.6.1.4.1.25623.1.0.72193OtherUbuntu USN-1564-1 (keystone)
1.3.6.1.4.1.25623.1.0.72192HighUbuntu USN-1548-2 (firefox)
1.3.6.1.4.1.25623.1.0.72191HighUbuntu USN-1563-1 (linux-image-3.0.0-25-generic)
1.3.6.1.4.1.25623.1.0.72190HighUbuntu USN-1562-1 (linux-image-2.6.38-15-generic)
1.3.6.1.4.1.25623.1.0.72189MediumUbuntu USN-1527-2 (libxmlrpc-core-c3)
1.3.6.1.4.1.25623.1.0.72188OtherUbuntu USN-1561-1 (ubiquity-slideshow-ubuntu)
1.3.6.1.4.1.25623.1.0.72187HighUbuntu USN-1559-1 (gimp)
1.3.6.1.4.1.25623.1.0.72186MediumUbuntu USN-1560-1 (python-django)
1.3.6.1.4.1.25623.1.0.72185MediumUbuntu USN-1558-1 (linux-image-3.0.0-1215-omap4)
1.3.6.1.4.1.25623.1.0.72184MediumUbuntu USN-1557-1 (linux-image-2.6.38-15-generic)
1.3.6.1.4.1.25623.1.0.72183HighUbuntu USN-1556-1 (linux-image-2.6.32-347-ec2)
1.3.6.1.4.1.25623.1.0.72182HighUbuntu USN-1555-1 (linux-image-2.6.32-42-386)
1.3.6.1.4.1.25623.1.0.72181HighUbuntu USN-1554-1 (linux-image-3.0.0-25-generic)
1.3.6.1.4.1.25623.1.0.71801HighUbuntu USN-1460-1 (linux-image-3.2.0-1413-omap4)
1.3.6.1.4.1.25623.1.0.71800MediumUbuntu USN-1449-1 (python-feedparser)
1.3.6.1.4.1.25623.1.0.71799HighUbuntu USN-1448-1 (linux-image-3.2.0-24-generic)
1.3.6.1.4.1.25623.1.0.71798HighUbuntu USN-1439-1 (python-django-horizon)
1.3.6.1.4.1.25623.1.0.71797MediumUbuntu USN-1486-1 (linux-image-3.2.0-26-generic)
1.3.6.1.4.1.25623.1.0.71796HighUbuntu USN-1474-1 (linux-image-3.2.0-1414-omap4)
1.3.6.1.4.1.25623.1.0.71795HighUbuntu USN-1473-1 (linux-image-3.2.0-25-generic)
1.3.6.1.4.1.25623.1.0.71794OtherUbuntu USN-1516-1 (libssl1.0.0)
1.3.6.1.4.1.25623.1.0.71793MediumUbuntu USN-1515-1 (linux-image-3.2.0-27-generic)
1.3.6.1.4.1.25623.1.0.71792MediumUbuntu USN-1508-1 (linux-image-3.2.0-1416-omap4)
1.3.6.1.4.1.25623.1.0.71791MediumUbuntu USN-1501-1 (python-nova)
1.3.6.1.4.1.25623.1.0.71790HighUbuntu USN-1502-1 (xserver-xorg-core)
1.3.6.1.4.1.25623.1.0.71789MediumUbuntu USN-1494-1 (linux-image-3.2.0-1415-omap4)
1.3.6.1.4.1.25623.1.0.71788HighUbuntu USN-1529-1 (linux-image-3.2.0-29-generic)
1.3.6.1.4.1.25623.1.0.71787HighUbuntu USN-1514-1 (linux-image-3.2.0-1417-omap4)
1.3.6.1.4.1.25623.1.0.71786OtherUbuntu USN-1525-1 (calligra)
1.3.6.1.4.1.25623.1.0.71785HighUbuntu USN-1524-1 (libjavascriptcoregtk-1.0-0)
1.3.6.1.4.1.25623.1.0.71784HighUbuntu USN-1537-1 (openoffice.org-core)
1.3.6.1.4.1.25623.1.0.71783HighUbuntu USN-1536-1 (libreoffice-core)
1.3.6.1.4.1.25623.1.0.71780OtherUbuntu USN-136-2 (binutils)
1.3.6.1.4.1.25623.1.0.71779OtherUbuntu USN-136-1 (binutils)
1.3.6.1.4.1.25623.1.0.71778OtherUbuntu USN-135-1 (gdb)
1.3.6.1.4.1.25623.1.0.71777OtherUbuntu USN-114-2 (kdelibs)
1.3.6.1.4.1.25623.1.0.71776HighUbuntu USN-1380-1 (linux-image-2.6.38-13-generic)
1.3.6.1.4.1.25623.1.0.71775MediumUbuntu USN-1379-1 (linux-image-2.6.35-32-generic)
1.3.6.1.4.1.25623.1.0.71774HighUbuntu USN-1378-1 (postgresql-9.1)
1.3.6.1.4.1.25623.1.0.71773HighUbuntu USN-1377-1 (libruby1.8)
1.3.6.1.4.1.25623.1.0.71772OtherUbuntu USN-1376-1 (libxml2)
1.3.6.1.4.1.25623.1.0.71771OtherUbuntu USN-1375-1 (python-httplib2)
1.3.6.1.4.1.25623.1.0.71770HighUbuntu USN-1374-1 (samba)
1.3.6.1.4.1.25623.1.0.71769HighUbuntu USN-1373-1 (icedtea-6-jre-cacao)
1.3.6.1.4.1.25623.1.0.71768HighUbuntu USN-1372-1 (puppet-common)
1.3.6.1.4.1.25623.1.0.71767HighUbuntu USN-1371-1 (cvs)
1.3.6.1.4.1.25623.1.0.71766HighUbuntu USN-1370-1 (libvorbis0a)
1.3.6.1.4.1.25623.1.0.71765HighUbuntu USN-1367-4 (xulrunner-1.9.2)
1.3.6.1.4.1.25623.1.0.71764HighUbuntu USN-1369-1 (thunderbird)
1.3.6.1.4.1.25623.1.0.71763HighUbuntu USN-1367-2 (firefox)
1.3.6.1.4.1.25623.1.0.71762HighUbuntu USN-1367-3 (thunderbird)
1.3.6.1.4.1.25623.1.0.71761HighUbuntu USN-1367-1 (libpng12-0)
1.3.6.1.4.1.25623.1.0.71760MediumUbuntu USN-1368-1 (apache2.2